<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="qui, guillaume, soro, pour, président, par, des, dans" />
	<meta name="title" content="Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/0059f14432ee2ef1a901a3648aa48829_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/0059f14432ee2ef1a901a3648aa48829_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite par l’ancien président de l’Assemblée" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e26a1d30df0abe172bb4e3ea11ae7a29","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_d4a169fdd5a026092ebe325e3bb17278","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L3BvbGl0aXF1ZS8xNTEwLTcwMTAxLWNvdGUtZGl2b2lyZS1ndWlsbGF1bWUtc29yby1hbm5vbmNlLXNhLWNhbmRpZGF0dXJlLXBvdXItbGVsZWN0aW9uLXByZXNpZGVudGllbGxlLWRlLTIwMjA=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'e26a1d30df0abe172bb4e3ea11ae7a29';
jfbc.init();
</script>
	<meta name="twitter:description" content="Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite par l’ancien président de l’Assemblée nationale ivoirienne, samedi dernier à Valence, en Espagne, lors d’une réunion avec ses sympathisants. « Il y a des partis pro-Soro qui m'ont choisi comme candidat, alors oui, je..."/><meta property="og:description" content="Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite par l’ancien président de l’Assemblée" /><meta name="twitter:title" content="Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020"/><meta property="og:title" content="Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020" /><meta property="og:url" content="https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>15 octobre 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId70101"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Politique&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Politique</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Côte d&#039;Ivoire: Guillaume Soro annonce sa candidature pour l&#039;élection présidentielle de 2020	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020_M.jpg" alt="Côte d&#039;Ivoire: Guillaume Soro annonce sa candidature pour l&#039;élection présidentielle de 2020" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 15 octobre 2019 07:54		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20C%C3%B4te%20d%26%23039%3BIvoire%3A%20Guillaume%20Soro%20annonce%20sa%20candidature%20pour%20l%26%23039%3B%C3%A9lection%20pr%C3%A9sidentielle%20de%202020&amp;body=Côte d&#039;Ivoire: Guillaume Soro annonce sa candidature pour l&#039;élection présidentielle de 2020 - https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020&amp;title=Agence%20Ecofin%3A%20C%C3%B4te%20d%26%23039%3BIvoire%3A%20Guillaume%20Soro%20annonce%20sa%20candidature%20pour%20l%26%23039%3B%C3%A9lection%20pr%C3%A9sidentielle%20de%202020&amp;summary=Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20C%C3%B4te%20d%26%23039%3BIvoire%3A%20Guillaume%20Soro%20annonce%20sa%20candidature%20pour%20l%26%23039%3B%C3%A9lection%20pr%C3%A9sidentielle%20de%202020&amp;url=https://www.agenceecofin.com%2Fpolitique%2F1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20C%C3%B4te%20d%26%23039%3BIvoire%3A%20Guillaume%20Soro%20annonce%20sa%20candidature%20pour%20l%26%23039%3B%C3%A9lection%20pr%C3%A9sidentielle%20de%202020%20https%3A%2F%2Fwww.agenceecofin.com%2Fpolitique%2F1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite par l’ancien président de l’Assemblée nationale ivoirienne, samedi dernier à Valence, en Espagne, lors d’une réunion avec ses sympathisants.</p>
<p class="texte textearticle">«&nbsp;<em>Il y a des partis pro-Soro qui m'ont choisi comme candidat, alors oui, je serai candidat</em>&nbsp;» a déclaré l’ancien rebelle et ex-premier-ministre. Cette annonce, qui surprend par son timing, intervient plusieurs mois avant le début d’un scrutin qui déchaîne les passions dans le pays ouest-africain.</p>
<p class="texte textearticle">En juillet dernier, l'Assemblée nationale adoptait une nouvelle loi pour la prochaine élection présidentielle, en vue de réformer la Commission électorale indépendante (CEI), l'organe chargé de conduire les élections dans le pays. Une réforme qui est vivement contestée par la majeure partie de l’opposition l’ivoirienne.</p>
<p class="texte textearticle">Ancien proche d’Alassane Ouattara, Guillaume Soro avait lancé un mouvement politique plus tôt cette année, après des tensions avec le pouvoir en place, qui l’ont conduit à démissionner de son poste de président du parlement. Pour l’instant, aucun des autres principaux challengers au poste de président de la République n’a encore officiellement annoncé sa candidature.</p>
<p class="texte textearticle">La déclaration de Guillaume Soro intervient après le flou jeté par le président Ouattara sur une possible nouvelle candidature en 2020, pour un éventuel troisième mandat, qui serait le deuxième de l’actuel chef d’Etat dans le cadre de la nouvelle constitution adoptée en 2016.</p>
<p class="texte textearticle">«&nbsp;<em>Je ne serai pas content si je ne passe pas le premier tour&nbsp;</em>» de l'élection, a indiqué Guillaume Soro. Et d’ajouter&nbsp;: «&nbsp;<em>Si j'arrive au deuxième tour avec le plus grand nombre de voix, j'aurai l'appui des autres partis d'opposition. Je suis encore jeune. J'ai 30, 40 ans de vie politique devant moi</em>&nbsp;».</p>
<p class="texte textearticle"><em><strong>Moutiou Adjibi Nourou</strong></em></p>
<p class="texte textearticle"><strong>Lire aussi</strong></p>
<p class="texte textearticle"><a href="/politique/0802-63857-cote-d-ivoire-guillaume-soro-annonce-sa-demission-de-la-presidence-de-l-assemblee-nationale-pour-preserver-la-paix">08/02/2019 - Côte d’Ivoire&nbsp;: Guillaume Soro annonce sa démission de la présidence de l’Assemblée nationale pour «&nbsp;préserver la paix&nbsp;» </a></p>
<p class="texte textearticle"><a href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi">03/08/2018 - Guillaume Soro&nbsp;: la diagonale d’un fou qui se veut roi </a></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020#startOfPageId70101">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70120 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/1510-70120-gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8e03b495b9abb9845a6fdc89c1bc4be_S.jpg" width="100%" alt="gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/1510-70120-gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois" class="aidanews2_k2_title" >Gabon: le FMI table sur une croissance à 3,4% en 2019, tirée par les secteurs pétrolier, minier et du bois</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70106 aidacat_1296 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/sante/1510-70106-lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille"><img src="https://www.agenceecofin.com/media/k2/items/cache/3207256dd5834c622a21bfdc371f8f09_S.jpg" width="100%" alt="lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/sante/1510-70106-lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille" class="aidanews2_k2_title" >Lutte contre la maladie de la rage : l’Afrique centrale se met en ordre de bataille</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_70103 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance/1510-70103-le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-les-fraudes-dans-le-paiement-des-salaires-de-la-fonction-publique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a9e342ace244d2ce5c68793656ee062c_S.jpg" width="100%" alt="le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-la-fraude-sur-les-salaires-dans-la-fonction-publique"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gouvernance/1510-70103-le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-les-fraudes-dans-le-paiement-des-salaires-de-la-fonction-publique" class="aidanews2_k2_title" >Le Cameroun adopte les titres de paiement électroniques pour réduire la fraude sur les salaires dans la fonction publique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70101 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/0059f14432ee2ef1a901a3648aa48829_S.jpg" width="100%" alt="cote-d-ivoire-guillaume-soro-annonce-sa-candidature-pour-l-election-presidentielle-de-2020"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" class="aidanews2_k2_title" >Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_70097 aidacat_1280 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1410-70097-le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune"><img src="https://www.agenceecofin.com/media/k2/items/cache/fa49e1c51d9b6c9c54512ef19eba2cae_S.jpg" width="100%" alt="le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/politique/1410-70097-le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune" class="aidanews2_k2_title" >Le Soudan et le Soudan du Sud engagent des discussions sur le tracé de leur frontière commune</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_70091 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/1410-70091-37-economies-africaines-classees-selon-l-indice-de-competitivite-du-world-economic-forum"><img src="https://www.agenceecofin.com/media/k2/items/cache/fde963c8540281235e5c22c0be6e3df2_S.jpg" width="100%" alt="37-economies-africaines-classees-selon-l-indice-de-competitivite-du-world-economic-forum"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/economie/1410-70091-37-economies-africaines-classees-selon-l-indice-de-competitivite-du-world-economic-forum" class="aidanews2_k2_title" >37 économies africaines classées selon l’Indice de compétitivité du World  Economic Forum</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70121 aidacat_718 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/informatique-bancaire/1510-70121-le-sud-africain-naspers-entre-dans-le-tout-premier-conseil-dadministration-de-linstance-gerante-de-la-monnaie-digitale-de-facebook"><img src="https://www.agenceecofin.com/media/k2/items/cache/18683d638ae0a2493de49e10e93e1565_S.jpg" width="100%" alt="le-sud-africain-naspers-entre-dans-le-tout-premier-conseil-d-administration-de-l-instance-gerante-de-la-monnaie-digitale-de-facebook"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/informatique-bancaire/1510-70121-le-sud-africain-naspers-entre-dans-le-tout-premier-conseil-dadministration-de-linstance-gerante-de-la-monnaie-digitale-de-facebook" class="aidanews2_k2_title" >Le sud-africain Naspers entre dans le tout premier conseil d'administration de l'instance gérante de la monnaie digitale de Facebook</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le conglomérat sud-africain Naspers qui est spécialisé dans la fourniture des services digitaux, a indirectement trouvé place dans le tout premier conseil d'administration de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70117 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/1510-70117-niger-banque-atlantique-fait-un-don-d-infrastructures-et-de-materiels-d-equipements-a-l-ecole-primaire-gorou-beri-de-niamey"><img src="https://www.agenceecofin.com/media/k2/items/cache/5889c5e429f12054dbb88fb33988e3d1_S.jpg" width="100%" alt="niger-banque-atlantique-fait-un-don-d-infrastructures-et-de-materiels-d-equipements-a-l-ecole-primaire-gorou-beri-de-niamey"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/1510-70117-niger-banque-atlantique-fait-un-don-d-infrastructures-et-de-materiels-d-equipements-a-l-ecole-primaire-gorou-beri-de-niamey" class="aidanews2_k2_title" >Niger : Banque Atlantique fait un don d’infrastructures et de matériels d’équipements à l’Ecole Primaire GOROU BERI de Niamey</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Banque Atlantique, filiale du groupe Banque Centrale Populaire, dans une démarche solidaire et citoyenne, a organisé le lundi 7 octobre 2019, une cérémonie officielle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70109 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1510-70109-algerie-lassociation-des-conseillers-fiscaux-denonce-la-persistance-dune-pression-fiscale-inegalitaire-et-peu-efficace"><img src="https://www.agenceecofin.com/media/k2/items/cache/cd0550ddb8a2ccebd2712bd566db238c_S.jpg" width="100%" alt="algerie-l-association-des-conseillers-fiscaux-denonce-la-persistance-d-une-pression-fiscale-inegalitaire-et-peu-efficace"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1510-70109-algerie-lassociation-des-conseillers-fiscaux-denonce-la-persistance-dune-pression-fiscale-inegalitaire-et-peu-efficace" class="aidanews2_k2_title" >Algérie&nbsp;: l'Association des conseillers fiscaux dénonce la persistance d'une pression fiscale inégalitaire et peu efficace</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Association nationale des conseillers fiscaux d'Algérie a de nouveau dénoncé une pression fiscale qui s'applique à un nombre réduit de contribuables laissant s'échapper plusieurs...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70102 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/finance/1510-70102-le-president-cyril-ramaphosa-confirme-des-discussions-en-cours-entre-la-south-african-airways-et-de-potentiels-partenaires-prives"><img src="https://www.agenceecofin.com/media/k2/items/cache/3dc40a0c159e6203e5734abdffee5500_S.jpg" width="100%" alt="le-president-cyril-ramaphosa-confirme-des-discussions-en-cours-entre-la-south-african-airways-et-de-potentiels-partenaires-prives"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/finance/1510-70102-le-president-cyril-ramaphosa-confirme-des-discussions-en-cours-entre-la-south-african-airways-et-de-potentiels-partenaires-prives" class="aidanews2_k2_title" >Le président Cyril Ramaphosa confirme des discussions en cours entre la South African Airways et de potentiels partenaires privés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Intervenant à Londres lors d'un forum sur l'investissement en Afrique, le président sud-africain a dévoilé que la South African Airways, la compagnie nationale aérienne,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70118 aidacat_1361 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/1510-70118-l-inde-injectera-30-millions-dans-la-production-rizicole-en-sierra-leone"><img src="https://www.agenceecofin.com/media/k2/items/cache/f475aa304bfcb0e2727d2c23813d6591_S.jpg" width="100%" alt="l-inde-injectera-30-millions-dans-la-production-rizicole-en-sierra-leone"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/1510-70118-l-inde-injectera-30-millions-dans-la-production-rizicole-en-sierra-leone" class="aidanews2_k2_title" >L’Inde injectera 30 millions $ dans la production rizicole en Sierra Leone</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Inde accordera une ligne de crédit de 30 millions&nbsp;$ en faveur de la filière rizicole en Sierra Leone. C’est ce qu’a annoncé Venkaiah Naidu,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70108 aidacat_597 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cacao/1510-70108-vers-la-formation-d-un-axe-nigeria-cameroun-pour-negocier-de-meilleurs-prix-du-cacao"><img src="https://www.agenceecofin.com/media/k2/items/cache/7c74a743c82dd52aae41884dd0ccb8d3_S.jpg" width="100%" alt="vers-la-formation-d-un-axe-nigeria-cameroun-pour-negocier-de-meilleurs-prix-du-cacao"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cacao/1510-70108-vers-la-formation-d-un-axe-nigeria-cameroun-pour-negocier-de-meilleurs-prix-du-cacao" class="aidanews2_k2_title" >Vers la formation d’un axe Nigeria-Cameroun pour négocier de meilleurs prix du cacao ?</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 10 octobre 2019, Sayina Riman, président de l’Association des producteurs de cacao du Nigeria et vice-président de l’Organisation mondiale des producteurs de cacao...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70100 aidacat_687 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1410-70100-ghana-les-importations-de-riz-ont-atteint-1-35-milliard-en-2018-premier-ministre"><img src="https://www.agenceecofin.com/media/k2/items/cache/dee42716da4bc7e2039dfaf3074bceb6_S.jpg" width="100%" alt="ghana-les-importations-de-riz-ont-atteint-1-35-milliard-en-2018-premier-ministre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1410-70100-ghana-les-importations-de-riz-ont-atteint-1-35-milliard-en-2018-premier-ministre" class="aidanews2_k2_title" >Ghana&nbsp;: les importations de riz ont atteint 1,35 milliard&nbsp;$ en 2018 (Premier ministre)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Ghana a dépensé en 2018, 1,35 milliard&nbsp;$ dans l’importation de riz. L’annonce a été faite par Yaw Osafo-Maafo (photo), le&nbsp;Premier ministre ghanéen.
D’après le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70099 aidacat_687 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1410-70099-environ-14-de-la-production-alimentaire-est-perdue-chaque-annee-dans-le-monde-fao"><img src="https://www.agenceecofin.com/media/k2/items/cache/2b20b010d519ca97f3d490dce7195063_S.jpg" width="100%" alt="environ-14-de-la-production-alimentaire-est-perdue-chaque-annee-dans-le-monde-fao"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1410-70099-environ-14-de-la-production-alimentaire-est-perdue-chaque-annee-dans-le-monde-fao" class="aidanews2_k2_title" >Environ 14&nbsp;% de la production alimentaire est perdue chaque année dans le monde (FAO)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A l’échelle mondiale, 14&nbsp;% de la nourriture est perdue chaque année après la récolte et avant d’atteindre le marché, ce qui représente une facture...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70090 aidacat_101 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/1410-70090-togo-14-localites-rurales-electrifiees-a-l-off-grid-solaire-avec-l-appui-du-conseil-de-l-entente"><img src="https://www.agenceecofin.com/media/k2/items/cache/61f6a04aaf2d3e564d65fae522ea2f8b_S.jpg" width="100%" alt="togo-14-localites-rurales-electrifiees-a-l-off-grid-solaire-avec-l-appui-du-conseil-de-l-entente"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/1410-70090-togo-14-localites-rurales-electrifiees-a-l-off-grid-solaire-avec-l-appui-du-conseil-de-l-entente" class="aidanews2_k2_title" >Togo&nbsp;: 14 localités rurales électrifiées à l’off-grid solaire avec l’appui du Conseil de l’Entente</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Togo, quatorze villages localisés dans les régions de Kara, des Savanes et Centrale auront accès à l’électricité grâce à des installations solaires domestiques....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70073 aidacat_1264 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/1410-70073-nigeria-104-transformateurs-vandalises-dans-l-etat-d-akwa-ibom-en-trois-mois"><img src="https://www.agenceecofin.com/media/k2/items/cache/b65089ef72f639b4c57e1dce68e6d4a0_S.jpg" width="100%" alt="nigeria-104-transformateurs-vandalises-dans-l-etat-d-akwa-ibom-en-trois-mois"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/1410-70073-nigeria-104-transformateurs-vandalises-dans-l-etat-d-akwa-ibom-en-trois-mois" class="aidanews2_k2_title" >Nigeria&nbsp;: 104 transformateurs vandalisés dans l’Etat d’Akwa Ibom en trois mois</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, la compagnie de distribution électrique de Port Harcourt s’inquiète. Elle a en effet enregistré la dégradation de plus de 104 transformateurs électriques...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70068 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1410-70068-tanzanie-les-travaux-de-construction-de-la-ligne-tabora-katavi-ont-ete-lances"><img src="https://www.agenceecofin.com/media/k2/items/cache/539e39b6bfae733f575bc218b60c04d5_S.jpg" width="100%" alt="tanzanie-les-travaux-de-construction-de-la-ligne-tabora-katavi-ont-ete-lances"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1410-70068-tanzanie-les-travaux-de-construction-de-la-ligne-tabora-katavi-ont-ete-lances" class="aidanews2_k2_title" >Tanzanie&nbsp;: les travaux de construction de la ligne Tabora-Katavi ont été lancés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Tanzanie, le président de la République, John Magufuli a procédé au lancement des travaux de construction de la ligne de transmission Tabora-Katavi. L’infrastructure...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70053 aidacat_352 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydroelectricite/1110-70053-zambie-l-autorite-d-electrification-rurale-celebre-l-achevement-de-son-premier-mini-barrage-a-kasanjiku-640-kw"><img src="https://www.agenceecofin.com/media/k2/items/cache/3d1927ce8be442d194304d619bfc2d68_S.jpg" width="100%" alt="zambie-l-autorite-d-electrification-rurale-celebre-l-achevement-de-son-premier-mini-barrage-a-kasanjiku-640-kw"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydroelectricite/1110-70053-zambie-l-autorite-d-electrification-rurale-celebre-l-achevement-de-son-premier-mini-barrage-a-kasanjiku-640-kw" class="aidanews2_k2_title" >Zambie&nbsp;: l’Autorité d’électrification rurale célèbre l’achèvement de son premier mini-barrage à Kasanjiku (640 KW)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Zambie, la Rural Electrification Authority a annoncé l’achèvement de son premier mini-barrage électrique. D’une capacité de 640 KW, le barrage de Kasanjiku a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70114 aidacat_99 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1510-70114-algerie-adoption-du-nouveau-code-petrolier-cense-stimuler-les-investissements-dans-le-secteur"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6b8c6e978dc256ac9d69965c03936b4_S.jpg" width="100%" alt="algerie-adoption-du-nouveau-code-petrolier-cense-stimuler-les-investissements-dans-le-secteur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1510-70114-algerie-adoption-du-nouveau-code-petrolier-cense-stimuler-les-investissements-dans-le-secteur" class="aidanews2_k2_title" >Algérie&nbsp;: adoption du nouveau code pétrolier censé stimuler les investissements dans le secteur</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dimanche, le gouvernement provisoire d'Algérie a approuvé le nouveau projet de loi sur les hydrocarbures, lors d'un Conseil des ministres conduit par le président...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70111 aidacat_97 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydrocarbures/1510-70111-le-groupe-espagnol-naturgy-energy-augmente-sa-participation-dans-le-gazoduc-medgaz"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e50039751a6fab4782dfa9bb9bc9546_S.jpg" width="100%" alt="le-groupe-espagnol-naturgy-energy-augmente-sa-participation-dans-le-gazoduc-medgaz"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydrocarbures/1510-70111-le-groupe-espagnol-naturgy-energy-augmente-sa-participation-dans-le-gazoduc-medgaz" class="aidanews2_k2_title" >Le Groupe espagnol Naturgy Energy augmente sa participation dans le gazoduc Medgaz</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mardi, le Groupe espagnol Naturgy spécialisé dans la fourniture de gaz naturel, a annoncé avoir convenu avec Mubadala Petroleum, filiale du fonds souverain d’Abu...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70110 aidacat_99 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1510-70110-le-ghana-veut-faire-de-son-experience-dans-le-secteur-petrolier-un-produit-dexportation"><img src="https://www.agenceecofin.com/media/k2/items/cache/df6a30f702d2a2893b53a49ba893ab3f_S.jpg" width="100%" alt="le-ghana-veut-faire-de-son-experience-dans-le-secteur-petrolier-un-produit-d-exportation"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1510-70110-le-ghana-veut-faire-de-son-experience-dans-le-secteur-petrolier-un-produit-dexportation" class="aidanews2_k2_title" >Le Ghana veut faire de son expérience dans le secteur pétrolier un produit d'exportation</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Kofi Kodua Sarpong (photo), le patron de la société publique ghanéenne du pétrole (GNPC), a déclaré son pays prêt à exporter vers les nouveaux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70105 aidacat_100 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/1510-70105-cameroun-schlumberger-et-afrecom-priees-de-retirer-leurs-offres-pour-la-fourniture-de-materiel-sur-le-champ-petrolier-mvia"><img src="https://www.agenceecofin.com/media/k2/items/cache/d2a6bb05f01fc461f7530874fd447870_S.jpg" width="100%" alt="cameroun-schlumberger-et-afrecom-priees-de-retirer-leurs-offres-pour-la-fourniture-de-materiel-sur-le-champ-petrolier-mvia"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/1510-70105-cameroun-schlumberger-et-afrecom-priees-de-retirer-leurs-offres-pour-la-fourniture-de-materiel-sur-le-champ-petrolier-mvia" class="aidanews2_k2_title" >Cameroun : Schlumberger et Afrecom priées de retirer leurs offres pour la fourniture de matériel sur le champ pétrolier Mvia</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’administrateur directeur général (ADG) de la Société nationale des hydrocarbures (SNH), Adolphe Moudiki, vient de déclarer infructueux un appel d’offres soumissionné par la multinationale...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70095 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1410-70095-guinee-les-produits-miniers-pourront-etre-expedies-par-le-liberia"><img src="https://www.agenceecofin.com/media/k2/items/cache/f21d22c1f516d0037ae98aba3a5d3652_S.jpg" width="100%" alt="guinee-les-produits-miniers-pourront-etre-expedies-par-le-liberia"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1410-70095-guinee-les-produits-miniers-pourront-etre-expedies-par-le-liberia" class="aidanews2_k2_title" >Guinée&nbsp;: les produits miniers pourront être expédiés par le Libéria</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Guinée et le Libéria ont conclu un accord pour permettre l’évacuation, via les infrastructures portuaires libériennes, des produits de certaines mines guinéennes. Les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70083 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/1410-70083-mali-african-gold-group-lance-un-programme-de-forage-de-15-000-m-a-kobada"><img src="https://www.agenceecofin.com/media/k2/items/cache/2418b3b52dd5c2e2a806fc0a687dd995_S.jpg" width="100%" alt="mali-african-gold-group-lance-un-programme-de-forage-de-15-000-m-a-kobada"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/1410-70083-mali-african-gold-group-lance-un-programme-de-forage-de-15-000-m-a-kobada" class="aidanews2_k2_title" >Mali&nbsp;: African Gold Group lance un programme de forage de 15 000 m à Kobada</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière canadienne African Gold Group (AGG) a démarré son programme de forage pour le compte de l’année&nbsp;2019 au projet aurifère Kobada, dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70079 aidacat_823 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/1410-70079-mako-gold-veut-realiser-10-000-m-de-forages-en-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/ac5d8f5e893dd1abded65b0f3ab41608_S.jpg" width="100%" alt="mako-gold-veut-realiser-10-000-m-de-forages-en-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/1410-70079-mako-gold-veut-realiser-10-000-m-de-forages-en-afrique-de-l-ouest" class="aidanews2_k2_title" >Mako Gold veut réaliser 10 000 m de forages en Afrique de l’Ouest</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Mako Gold a conclu avec la société Geodrill, un protocole d’accord pour lui confier un programme de forage sur ses projets...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70040 aidacat_837 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/graphite/1110-70040-mozambique-l-americain-urbix-aidera-battery-minerals-a-traiter-le-graphite-de-montepuez"><img src="https://www.agenceecofin.com/media/k2/items/cache/7d778c114073fd93ac92872863e9fb29_S.jpg" width="100%" alt="mozambique-l-americain-urbix-aidera-battery-minerals-a-traiter-le-graphite-de-montepuez"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/graphite/1110-70040-mozambique-l-americain-urbix-aidera-battery-minerals-a-traiter-le-graphite-de-montepuez" class="aidanews2_k2_title" >Mozambique&nbsp;: l’américain Urbix aidera Battery Minerals à traiter le graphite de Montepuez</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le spécialiste américain du traitement de graphite Urbix interviendra sur le projet Montepuez au Mozambique. Battery Minerals, la compagnie détentrice du projet, vient d’annoncer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70119 aidacat_251 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/equipement/1510-70119-l-ethiopie-confie-la-realisation-d-un-centre-de-construction-et-de-test-de-satellites-a-arianegroup"><img src="https://www.agenceecofin.com/media/k2/items/cache/52090f1eef16290235c423c78adccdd6_S.jpg" width="100%" alt="l-ethiopie-confie-la-realisation-d-un-centre-de-construction-et-de-test-de-satellites-a-arianegroup"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/equipement/1510-70119-l-ethiopie-confie-la-realisation-d-un-centre-de-construction-et-de-test-de-satellites-a-arianegroup" class="aidanews2_k2_title" >L’Ethiopie confie la réalisation d’un centre de construction et de test de satellites à ArianeGroup</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de la seconde phase de son programme stratégique de développement spatial, l’Ethiopie va entamer la construction des installations de fabrication, d’assemblage,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70107 aidacat_1171 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/innovation/1510-70107-gabon-la-societe-d-incubation-numerique-lance-la-2e-edition-du-programme-d-acceleration-des-start-up"><img src="https://www.agenceecofin.com/media/k2/items/cache/1ca455e25664826bf644090e3803e76c_S.jpg" width="100%" alt="gabon-la-societe-d-incubation-numerique-lance-la-2e-edition-du-programme-d-acceleration-des-start-up"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/innovation/1510-70107-gabon-la-societe-d-incubation-numerique-lance-la-2e-edition-du-programme-d-acceleration-des-start-up" class="aidanews2_k2_title" >Gabon : la Société d’incubation numérique lance la 2e édition du programme d’accélération des start-up</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société d’incubation numérique du Gabon (Sing SA) vient de procéder au lancement de la 2e édition du programme national d’accélération des start-up à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70098 aidacat_802 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/regulation/1410-70098-ouganda-l-ucc-s-est-dotee-d-un-detecteur-de-telephones-contrefaits"><img src="https://www.agenceecofin.com/media/k2/items/cache/7eb35ec18a6d0da9f0f6916de35bf8c9_S.jpg" width="100%" alt="ouganda-l-ucc-s-est-dotee-d-un-detecteur-de-telephones-contrefaits"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/regulation/1410-70098-ouganda-l-ucc-s-est-dotee-d-un-detecteur-de-telephones-contrefaits" class="aidanews2_k2_title" >Ouganda&nbsp;: l’UCC s’est dotée d’un détecteur de téléphones contrefaits</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Commission des communications d’Ouganda (UCC) s’est dotée d’un dispositif technique qui lui permettra désormais d’identifier les téléphones contrefaits ou de seconde main. C’est...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70094 aidacat_55 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mobile/1410-70094-mara-phones-negocie-la-commercialisation-de-ses-telephones-au-kenya-en-rd-congo-et-en-angola"><img src="https://www.agenceecofin.com/media/k2/items/cache/929c7ae891a963c51963deb976a4220a_S.jpg" width="100%" alt="mara-phones-negocie-la-commercialisation-de-ses-telephones-au-kenya-en-rd-congo-et-en-angola"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mobile/1410-70094-mara-phones-negocie-la-commercialisation-de-ses-telephones-au-kenya-en-rd-congo-et-en-angola" class="aidanews2_k2_title" >Mara Phones négocie la commercialisation de ses téléphones au Kenya, en RD Congo et en Angola</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon Ashish Thakkar, le fondateur du groupe Mara et membre du comité consultatif présidentiel du président Paul Kagame, Mara Phone est actuellement en négociations...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70087 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1410-70087-le-maroc-soutiendra-la-formation-des-techniciens-senegalais-des-metiers-de-l-automobile"><img src="https://www.agenceecofin.com/media/k2/items/cache/e099dbc372d184bd79f204db100c2603_S.jpg" width="100%" alt="le-maroc-soutiendra-la-formation-des-techniciens-senegalais-des-metiers-de-l-automobile"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1410-70087-le-maroc-soutiendra-la-formation-des-techniciens-senegalais-des-metiers-de-l-automobile" class="aidanews2_k2_title" >Le Maroc soutiendra la formation des techniciens sénégalais des métiers de l’automobile</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Institut de formation aux métiers de l’industrie automobile de Casablanca, au Maroc et l’Institut supérieur d’enseignement professionnel sénégalais de Dakar viennent de conclure un...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70081 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1410-70081-six-institutions-du-togo-et-du-senegal-beneficieront-de-l-accompagnement-derasmus-en-vue-de-la-formation-des-ingenieurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/172ef8e7cb2302fc8340c3af812af1df_S.jpg" width="100%" alt="six-institutions-du-togo-et-du-senegal-beneficieront-de-l-accompagnement-d-erasmus-en-vue-de-la-formation-des-ingenieurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1410-70081-six-institutions-du-togo-et-du-senegal-beneficieront-de-l-accompagnement-derasmus-en-vue-de-la-formation-des-ingenieurs" class="aidanews2_k2_title" >Six institutions du Togo et du Sénégal bénéficieront de l’accompagnement d'Erasmus en vue de la formation des ingénieurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Six institutions du Togo et du Sénégal vont bénéficier de l’accompagnement de quatre universités du projet Erasmus, une initiative de l’Union européenne, dans l’optique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70049 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1110-70049-afrique-du-sud-la-premiere-ecole-secondaire-entierement-en-ligne-proposera-ses-premiers-cours-a-partir-de-janvier-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/a2e180d3260068918dce05fd67c377fa_S.jpg" width="100%" alt="afrique-du-sud-la-premiere-ecole-secondaire-entierement-en-ligne-proposera-ses-premiers-cours-a-partir-de-janvier-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1110-70049-afrique-du-sud-la-premiere-ecole-secondaire-entierement-en-ligne-proposera-ses-premiers-cours-a-partir-de-janvier-2020" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: la première école secondaire entièrement en ligne proposera ses premiers cours, à partir de janvier 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Valenture Institute, une école secondaire entièrement en ligne va ouvrir ses portes en 2020. Selon les responsables de l’institut qui viennent d’officialiser la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70031 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1110-70031-le-commonwealth-lance-4-sessions-de-formation-en-ligne-sur-le-leadership-pour-les-ressortissants-de-ses-pays-membres"><img src="https://www.agenceecofin.com/media/k2/items/cache/741c3692007bd8375a633dc39f5b5a20_S.jpg" width="100%" alt="le-commonwealth-lance-4-sessions-de-formation-en-ligne-sur-le-leadership-pour-les-ressortissants-de-ses-pays-membres"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1110-70031-le-commonwealth-lance-4-sessions-de-formation-en-ligne-sur-le-leadership-pour-les-ressortissants-de-ses-pays-membres" class="aidanews2_k2_title" >Le Commonwealth lance 4 sessions de formation en ligne sur le leadership pour les ressortissants de ses pays membres</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">À l’occasion de son 100e anniversaire en 2049, l’organisation du Commonwealth a lancé le programme Commonwealth100 qui a pour objectif de former en leadership...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70113 aidacat_954 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/internet/1510-70113-la-star-nigeriane-wizkid-envisage-de-lancer-son-propre-service-de-streaming"><img src="https://www.agenceecofin.com/media/k2/items/cache/b12be824daa31c75dfb0757099255c4f_S.jpg" width="100%" alt="la-star-nigeriane-wizkid-envisage-de-lancer-son-propre-service-de-streaming"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/internet/1510-70113-la-star-nigeriane-wizkid-envisage-de-lancer-son-propre-service-de-streaming" class="aidanews2_k2_title" >La star nigériane Wizkid envisage de lancer son propre service de streaming</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Wizkid, la star nigériane de la chanson, a déclaré envisager de lancer sa propre application de streaming musical. Si de nombreux artistes africains ont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70112 aidacat_1273 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/evenementiel/1510-70112-akaa-l-unique-foire-d-art-contemporain-dediee-a-l-afrique-en-france-revient-pour-sa-4e-edition-au-carreau-du-temple"><img src="https://www.agenceecofin.com/media/k2/items/cache/ef3392133f520a7d3916e836cff89381_S.jpg" width="100%" alt="akaa-l-unique-foire-d-art-contemporain-dediee-a-l-afrique-en-france-revient-pour-sa-4e-edition-au-carreau-du-temple"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/evenementiel/1510-70112-akaa-l-unique-foire-d-art-contemporain-dediee-a-l-afrique-en-france-revient-pour-sa-4e-edition-au-carreau-du-temple" class="aidanews2_k2_title" >AKAA, l’unique foire d’art contemporain dédiée à l’Afrique, en France, revient pour sa 4e édition au Carreau du Temple</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Rassemblant 45 galeries et plus de 130 artistes des quatre coins du monde au Carreau du Temple chaque année, la foire d’art contemporain Also...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70104 aidacat_983 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1510-70104-gabon-vers-un-rebranding-pour-sauver-la-television-publique-selon-son-dg-sylvain-abessolo"><img src="https://www.agenceecofin.com/media/k2/items/cache/a5dc24367a872d4789b40efc264a8743_S.jpg" width="100%" alt="gabon-vers-un-rebranding-pour-sauver-la-television-publique-selon-son-dg-sylvain-abessolo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1510-70104-gabon-vers-un-rebranding-pour-sauver-la-television-publique-selon-son-dg-sylvain-abessolo" class="aidanews2_k2_title" >Gabon: vers un rebranding pour sauver la télévision publique, selon son DG Sylvain Abessolo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Gabon, les dirigeants de la télévision nationale envisagent un rebranding pour donner un nouveau souffle à son audience qui s’étiole depuis plusieurs mois....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70096 aidacat_929 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/1410-70096-senegal-reporters-sans-frontieres-va-aider-la-presse-locale-a-lutter-contre-les-infox"><img src="https://www.agenceecofin.com/media/k2/items/cache/2847d5bf99500715ee17cf678d4658b2_S.jpg" width="100%" alt="senegal-reporters-sans-frontieres-va-aider-la-presse-locale-a-lutter-contre-les-infox"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/1410-70096-senegal-reporters-sans-frontieres-va-aider-la-presse-locale-a-lutter-contre-les-infox" class="aidanews2_k2_title" >Sénégal&nbsp;: Reporters sans frontières va aider la presse locale à lutter contre les infox</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Sénégal, Reporters sans frontières (RSF) va collaborer avec la presse locale pour lutter contre la prolifération des infox. L’organisation non gouvernementale a récemment...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70120 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/1510-70120-gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois" class="aidanews2_k2_title" >Gabon: le FMI table sur une croissance à 3,4% en 2019, tirée par les secteurs pétrolier, minier et du bois</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/1510-70120-gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8e03b495b9abb9845a6fdc89c1bc4be_S.jpg" width="100%" alt="gabon-le-fmi-table-sur-une-croissance-a-3-4-en-2019-tiree-par-les-secteurs-petrolier-minier-et-du-bois"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Gabon devrait enregistrer une croissance économique à 3,4% en 2019. C’est ce qu’a annoncé le Fonds monétaire international (FMI) dans un communiqué publié...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1305">Gouvernance économique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_70106 aidacat_1296 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/sante/1510-70106-lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille" class="aidanews2_k2_title" >Lutte contre la maladie de la rage : l’Afrique centrale se met en ordre de bataille</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/sante/1510-70106-lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille"><img src="https://www.agenceecofin.com/media/k2/items/cache/3207256dd5834c622a21bfdc371f8f09_S.jpg" width="100%" alt="lutte-contre-la-maladie-de-la-rage-l-afrique-centrale-se-met-en-ordre-de-bataille"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Un atelier de lancement du projet sous-régional sur le « Contrôle durable de la rage humaine transmise par les chiens en Afrique centrale » se déroule...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1296">Santé</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_70103 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gouvernance/1510-70103-le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-les-fraudes-dans-le-paiement-des-salaires-de-la-fonction-publique" class="aidanews2_k2_title" >Le Cameroun adopte les titres de paiement électroniques pour réduire la fraude sur les salaires dans la fonction publique</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance/1510-70103-le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-les-fraudes-dans-le-paiement-des-salaires-de-la-fonction-publique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a9e342ace244d2ce5c68793656ee062c_S.jpg" width="100%" alt="le-cameroun-adopte-les-titres-de-paiement-electroniques-pour-reduire-la-fraude-sur-les-salaires-dans-la-fonction-publique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Dans le cadre de la poursuite des actions d’assainissement du fichier solde et pension de l’Etat, le ministre des Finances (Minfi), Louis Paul Motazé...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1281">Gouvernance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_70101 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020" class="aidanews2_k2_title" >Côte d'Ivoire: Guillaume Soro annonce sa candidature pour l'élection présidentielle de 2020</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1510-70101-cote-divoire-guillaume-soro-annonce-sa-candidature-pour-lelection-presidentielle-de-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/0059f14432ee2ef1a901a3648aa48829_S.jpg" width="100%" alt="cote-d-ivoire-guillaume-soro-annonce-sa-candidature-pour-l-election-presidentielle-de-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Guillaume Soro sera candidat à l’élection présidentielle de 2020 en Côte d’Ivoire. L’annonce a été faite par l’ancien président de l’Assemblée nationale ivoirienne, samedi...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1280">Politique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_70097 aidacat_1280 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/politique/1410-70097-le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune" class="aidanews2_k2_title" >Le Soudan et le Soudan du Sud engagent des discussions sur le tracé de leur frontière commune</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1410-70097-le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune"><img src="https://www.agenceecofin.com/media/k2/items/cache/fa49e1c51d9b6c9c54512ef19eba2cae_S.jpg" width="100%" alt="le-soudan-et-le-soudan-du-sud-engagent-des-discussions-sur-le-trace-de-leur-frontiere-commune"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Soudan et le Soudan du Sud ont entamé, cette semaine, un nouveau round de leurs pourparlers sur le tracé de leur frontière commune....</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1280">Politique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70025 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1110-70025-cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales"><img src="https://www.agenceecofin.com/media/k2/items/cache/9a3756f3315254e6f1acfb4cf154af8a_S.jpg" width="100" alt="cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1110-70025-cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales" class="aidanews2_k2_title" >Cinq grandes innovations africaines qui peuvent devenir mondiales</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70116 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1510-70116-les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/cb1b412a6ce3062e66454db257128b74_S.jpg" width="100" alt="les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1510-70116-les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines" class="aidanews2_k2_title" >Les contrôles phytosanitaires, une menace permanente pour les exportations agricoles africaines</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70023 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1110-70023-john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant"><img src="https://www.agenceecofin.com/media/k2/items/cache/f296ac3b006ee97328dd8d9fe510be85_S.jpg" width="100" alt="john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1110-70023-john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant" class="aidanews2_k2_title" >John Dramani Mahama prêt à reprendre son fauteuil à Nana Akufo-Addo, et pourtant…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_69985 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1010-69985-la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a88aac777d0a390caf6b96238fa1240_S.jpg" width="100" alt="la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1010-69985-la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu" class="aidanews2_k2_title" >La désescalade de l’économie zambienne, depuis que le pays est dirigé par Edgar Lungu</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_69901 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0810-69901-l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe"><img src="https://www.agenceecofin.com/media/k2/items/cache/915e72505a0e51b236bae896feb2f075_S.jpg" width="100" alt="l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0810-69901-l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe" class="aidanews2_k2_title" >L’histoire de Fortuna FLNG ou comment le grand projet gazier de la Guinée Equatoriale s’est crashé</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70025 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1110-70025-cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales"><img src="https://www.agenceecofin.com/media/k2/items/cache/9a3756f3315254e6f1acfb4cf154af8a_S.jpg" width="100" alt="cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1110-70025-cinq-grandes-innovations-africaines-qui-peuvent-devenir-mondiales" class="aidanews2_k2_title" >Cinq grandes innovations africaines qui peuvent devenir mondiales</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70116 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1510-70116-les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/cb1b412a6ce3062e66454db257128b74_S.jpg" width="100" alt="les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1510-70116-les-controles-phytosanitaires-une-menace-permanente-pour-les-exportations-agricoles-africaines" class="aidanews2_k2_title" >Les contrôles phytosanitaires, une menace permanente pour les exportations agricoles africaines</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70023 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1110-70023-john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant"><img src="https://www.agenceecofin.com/media/k2/items/cache/f296ac3b006ee97328dd8d9fe510be85_S.jpg" width="100" alt="john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1110-70023-john-dramani-mahama-pret-a-reprendre-son-fauteuil-a-nana-akufo-addo-et-pourtant" class="aidanews2_k2_title" >John Dramani Mahama prêt à reprendre son fauteuil à Nana Akufo-Addo, et pourtant…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_69985 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1010-69985-la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a88aac777d0a390caf6b96238fa1240_S.jpg" width="100" alt="la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1010-69985-la-desescalade-de-l-economie-zambienne-depuis-que-le-pays-est-dirige-par-edgar-lungu" class="aidanews2_k2_title" >La désescalade de l’économie zambienne, depuis que le pays est dirigé par Edgar Lungu</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_69901 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0810-69901-l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe"><img src="https://www.agenceecofin.com/media/k2/items/cache/915e72505a0e51b236bae896feb2f075_S.jpg" width="100" alt="l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0810-69901-l-histoire-de-fortuna-flng-ou-comment-le-grand-projet-gazier-de-la-guinee-equatoriale-s-est-crashe" class="aidanews2_k2_title" >L’histoire de Fortuna FLNG ou comment le grand projet gazier de la Guinée Equatoriale s’est crashé</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">
						<img src="/media/k2/items/cache/04ace3b970b4987ffdecfc031bb3fe3c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">Classement des puissances militaires africaines en 2019, selon le Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/services-publics/0710-69883-cote-d-ivoire-92-de-la-population-insatisfaite-de-la-qualite-des-services-clients-publics-comme-prives">
						<img src="/media/k2/items/cache/39a1555810ba2fea4ea2515ee299c6b7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/services-publics/0710-69883-cote-d-ivoire-92-de-la-population-insatisfaite-de-la-qualite-des-services-clients-publics-comme-prives">Côte d’Ivoire : 92% de la population insatisfaite de la qualité des services clients, publics comme privés</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/commerce/0710-69879-le-rwanda-veut-dynamiser-ses-exportations-agricoles-vers-leurope-grace-a-ses-lignes-aeriennes">
						<img src="/media/k2/items/cache/c9daf9e772a0a24b3d868717a6cbb826_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/commerce/0710-69879-le-rwanda-veut-dynamiser-ses-exportations-agricoles-vers-leurope-grace-a-ses-lignes-aeriennes">Le Rwanda veut dynamiser ses exportations agricoles vers l'Europe grâce à ses lignes aériennes</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/0710-69848-le-nigeria-le-gouvernement-federal-approuve-la-construction-du-port-en-profonde-de-bakassi-a-la-frontiere-avec-le-cameroun">
						<img src="/media/k2/items/cache/46c7b0687dc94aaaf236e02b05423f22_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/0710-69848-le-nigeria-le-gouvernement-federal-approuve-la-construction-du-port-en-profonde-de-bakassi-a-la-frontiere-avec-le-cameroun">Nigeria : le gouvernement fédéral approuve la construction du port en eau profonde de Bakassi, à la frontière avec le Cameroun</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiances</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>