<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="pour, des, par, cette, millions&amp;nbsp, projets, déjà, l’assemblée" />
	<meta name="title" content="RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions " />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/e75e3af7bc2c40ad43b2623489f87f90_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/e75e3af7bc2c40ad43b2623489f87f90_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89 millions&amp;nbsp;$ pour accompagner son processus" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions </title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a38b1f369c3f0d02a8bae8ee1506efa9","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_4bf272ade2fdc7cc680f191086d2e4a2","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L3NlcnZpY2VzLXB1YmxpY3MvMjEwMi03NDA5My1yZGMtODktbWlsbGlvbnMtZHUtZm9uZHMtdmVydC1wb3VyLWxlLWNsaW1hdC1wb3VyLWwtZWxlY3RyaWZpY2F0aW9uLWRlLXRyb2lzLXJlZ2lvbnM=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'a38b1f369c3f0d02a8bae8ee1506efa9';
jfbc.init();
</script>
	<meta name="twitter:description" content="La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89 millions $ pour accompagner son processus d’électrification. Le décaissement de ce financement se fera au cours de cette année 2020. Le projet a déjà été adopté par l’Assemblée générale de ce mécanisme financier..."/><meta property="og:description" content="La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89 millions&amp;nbsp;$ pour accompagner son processus" /><meta name="twitter:title" content="RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions "/><meta property="og:title" content="RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions " /><meta property="og:url" content="https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/multimedia" >Multimedia</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>21 février 2020</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<br><div class="">
 <img src="https://www.agenceecofin.com/images/logos/financeclimat.jpg" alt="FINANCE CLIMAT" width="330" height="39" />
</div>
<style>

</style><br><!-- Start K2 Item Layout -->
<span id="startOfPageId74093"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=services+publics&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">services publics</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	RDC&nbsp;: 89 millions&nbsp;$ du Fonds vert pour le climat pour l’électrification de trois régions 	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions_M.jpg" alt="RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions " style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 21 février 2020 14:07		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20RDC%20%3A%2089%20millions%20%24%20du%20Fonds%20vert%20pour%20le%20climat%20pour%20l%E2%80%99%C3%A9lectrification%20de%20trois%20r%C3%A9gions%C2%A0&amp;body=RDC : 89 millions $ du Fonds vert pour le climat pour l’électrification de trois régions  - https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions&amp;title=Agence%20Ecofin%3A%20RDC%20%3A%2089%20millions%20%24%20du%20Fonds%20vert%20pour%20le%20climat%20pour%20l%E2%80%99%C3%A9lectrification%20de%20trois%20r%C3%A9gions%C2%A0&amp;summary=La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20RDC%20%3A%2089%20millions%20%24%20du%20Fonds%20vert%20pour%20le%20climat%20pour%20l%E2%80%99%C3%A9lectrification%20de%20trois%20r%C3%A9gions%C2%A0&amp;url=https://www.agenceecofin.com%2Fservices-publics%2F2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20RDC%20%3A%2089%20millions%20%24%20du%20Fonds%20vert%20pour%20le%20climat%20pour%20l%E2%80%99%C3%A9lectrification%20de%20trois%20r%C3%A9gions%C2%A0%20https%3A%2F%2Fwww.agenceecofin.com%2Fservices-publics%2F2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89 millions&nbsp;$ pour accompagner son processus d’électrification. Le décaissement de ce financement se fera au cours de cette année 2020.</p>
<p class="texte textearticle">Le projet a déjà été adopté par l’Assemblée générale de ce mécanisme financier de l’ONU, selon l’Autorité nationale désignée. <em>«&nbsp;Nous avons cinq projets bien positionnés. Deux programmes sont déjà adoptés par l’Assemblée générale. L’un d’eux sera mis en œuvre cette année&nbsp;; 89 millions&nbsp;$ pour les énergies renouvelables à Isiro, Gemena et Bumba&nbsp;»,</em> a-t-elle précisé.</p>
<p class="texte textearticle">Les régions dans lesquelles seront implantés ces projets d’énergie renouvelable se distinguent par leur niveau de pollution élevé dû à l’utilisation des groupes électrogènes. Les initiatives permettront la mise en place de centrales capables de prendre le relai pour l’alimentation des villes et des villages de ces localités.</p>
<p class="texte textearticle">L’initiative inclut également la dotation des femmes de la localité, d’équipements qui leur permettront de faire un usage productif de cette énergie.</p>
<p class="texte textearticle"><em><strong>Gwladys Johnson Akinocho</strong></em></p>
<p class="texte textearticle"><strong>Lire aussi:</strong></p>
<p class="texte textearticle"><a href="/international/0412-71782-finance-climat-2-nouveaux-projets-africains-obtiennent-42-6-millions-du-fonds-vert-pour-le-climat">04/12/2019 - Finance climat&nbsp;: 2 nouveaux projets africains obtiennent 42,6 millions&nbsp;$ du Fonds vert pour le climat </a></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions#startOfPageId74093">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74093 aidacat_1301 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"><img src="https://www.agenceecofin.com/media/k2/items/cache/e75e3af7bc2c40ad43b2623489f87f90_S.jpg" width="100%" alt="rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" class="aidanews2_k2_title" >RDC&nbsp;: 89 millions&nbsp;$ du Fonds vert pour le climat pour l’électrification de trois régions </a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74085 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/2102-74085-le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises"><img src="https://www.agenceecofin.com/media/k2/items/cache/b870ff3b81f21685fa33f7c670d5e59b_S.jpg" width="100%" alt="le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/economie/2102-74085-le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises" class="aidanews2_k2_title" >Le Sénégal va mettre en place une zone économique dédiée aux entreprises japonaises</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_74083 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/2102-74083-la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023"><img src="https://www.agenceecofin.com/media/k2/items/cache/e296fd75062b78b292960614b429b29d_S.jpg" width="100%" alt="la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/2102-74083-la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023" class="aidanews2_k2_title" >La Banque mondiale va investir 7,5 milliards&nbsp;$ dans les pays du sahel entre 2020 et 2023</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74081 aidacat_1307 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/formation/2102-74081-niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes"><img src="https://www.agenceecofin.com/media/k2/items/cache/b03e309b65780b475c1f00a2a547281f_S.jpg" width="100%" alt="niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/formation/2102-74081-niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes" class="aidanews2_k2_title" >Niger : 350 écoles fermées à Tillabéri, à la suite des attaques djihadistes</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_74079 aidacat_1399 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/electricite/2102-74079-la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable"><img src="https://www.agenceecofin.com/media/k2/items/cache/993f3b61910d1da5bb97e6990e937a0a_S.jpg" width="100%" alt="la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/electricite/2102-74079-la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable" class="aidanews2_k2_title" >La Côte d’Ivoire adhère à un mécanisme de garantie permettant d’attirer des promoteurs indépendants d’énergie renouvelable</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_74072 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/2102-74072-cameroun-entre-janvier-et-septembre-2019-les-regions-septentrionales-ont-ete-les-moins-exposees-a-l-inflation"><img src="https://www.agenceecofin.com/media/k2/items/cache/eb8ec96a7ff3f8d07464a6c8401f0a89_S.jpg" width="100%" alt="cameroun-entre-janvier-et-septembre-2019-les-regions-septentrionales-ont-ete-les-moins-exposees-a-l-inflation"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/economie/2102-74072-cameroun-entre-janvier-et-septembre-2019-les-regions-septentrionales-ont-ete-les-moins-exposees-a-l-inflation" class="aidanews2_k2_title" >Cameroun : entre janvier et septembre 2019, les régions septentrionales ont été les moins exposées à l’inflation</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74061 aidacat_138 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/2002-74061-la-banque-centrale-sud-africaine-veut-ceder-ses-50-de-parts-detenues-dans-le-capital-d-african-bank-holdings-limited"><img src="https://www.agenceecofin.com/media/k2/items/cache/750a7f88aaa308193b2bd2d12ef30f97_S.jpg" width="100%" alt="la-banque-centrale-sud-africaine-veut-ceder-ses-50-de-parts-detenues-dans-le-capital-d-african-bank-holdings-limited"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/2002-74061-la-banque-centrale-sud-africaine-veut-ceder-ses-50-de-parts-detenues-dans-le-capital-d-african-bank-holdings-limited" class="aidanews2_k2_title" >La Banque centrale sud-africaine veut céder ses 50&nbsp;% de parts détenues dans le capital d’African Bank Holdings Limited</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">South African Reserve Bank, la Banque centrale de l’Afrique du Sud qui est actionnaire à hauteur de 50&nbsp;% dans le capital d’African Bank Holdings...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74059 aidacat_1396 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/comm/2002-74059-afrique-du-sud-multichoice-envisage-de-lancer-un-fonds-special-d-innovation-dans-le-domaine-de-la-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/115066bb986b1d14944f383d2347eefe_S.jpg" width="100%" alt="afrique-du-sud-multichoice-envisage-de-lancer-un-fonds-special-d-innovation-dans-le-domaine-de-la-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/comm/2002-74059-afrique-du-sud-multichoice-envisage-de-lancer-un-fonds-special-d-innovation-dans-le-domaine-de-la-video" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: MultiChoice envisage de lancer un fonds spécial d’innovation dans le domaine de la vidéo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">MultiChoice, le fournisseur sud-africain de chaînes de télévision payantes prévoit de lancer dans les prochains mois, un fonds dénommé MultiChoice Innovation Fund, dédié aux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74057 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2002-74057-baisse-de-85-du-chiffre-d-affaires-du-tunisien-electrostar-au-4e-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/d90639af95f81a7e43a69c680f781ad2_S.jpg" width="100%" alt="baisse-de-85-du-chiffre-d-affaires-du-tunisien-electrostar-au-4e-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2002-74057-baisse-de-85-du-chiffre-d-affaires-du-tunisien-electrostar-au-4e-trimestre-2019" class="aidanews2_k2_title" >Baisse de 85&nbsp;% du chiffre d’affaires du tunisien Electrostar, au 4e trimestre 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le tunisien Electrostar a terminé le quatrième trimestre 2019 avec un chiffre d’affaires de 2,1 millions de dinars tunisiens contre 14,6 millions sur la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74052 aidacat_301 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2002-74052-une-monnaie-unique-pour-les-15-etats-membres-de-la-cedeao-est-peu-probable-a-moyen-terme-selon-standard-poors"><img src="https://www.agenceecofin.com/media/k2/items/cache/56b7843d40ae262917e552328548e484_S.jpg" width="100%" alt="une-monnaie-unique-pour-les-15-etats-membres-de-la-cedeao-est-peu-probable-a-moyen-terme-selon-standard-poors"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2002-74052-une-monnaie-unique-pour-les-15-etats-membres-de-la-cedeao-est-peu-probable-a-moyen-terme-selon-standard-poors" class="aidanews2_k2_title" >Une monnaie unique pour les 15 États membres de la CEDEAO est peu probable à moyen terme, selon Standard & Poors</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans son rapport intitulé «&nbsp;Entrée dans l’âge de l’eco&nbsp;: implications de la réforme monétaire en Afrique de l’Ouest&nbsp;», publié le 17 février dernier, la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74095 aidacat_1431 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2102-74095-le-fonds-d-investissement-agri-vie-fund-i-annonce-sa-sortie-du-capital-d-intelichem"><img src="https://www.agenceecofin.com/media/k2/items/cache/566d87c67eed59cb80da205532e7cd6a_S.jpg" width="100%" alt="le-fonds-d-investissement-agri-vie-fund-i-annonce-sa-sortie-du-capital-d-intelichem"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2102-74095-le-fonds-d-investissement-agri-vie-fund-i-annonce-sa-sortie-du-capital-d-intelichem" class="aidanews2_k2_title" >Le fonds d’investissement Agri-Vie Fund I annonce sa sortie du capital d’InteliChem</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Agri-Vie Fund I, un fonds d’investissement géré par Exeo Capital, annonce sa sortie du capital de l’entreprise sud-africaine InteliChem, spécialisée dans la fourniture de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74078 aidacat_664 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cereales/2102-74078-le-malawi-anticipe-un-leger-rebond-de-la-recolte-de-mais-pour-la-saison-2019/2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/bea430b1c95a3a125f1b31b718ace960_S.jpg" width="100%" alt="le-malawi-anticipe-un-leger-rebond-de-la-recolte-de-mais-pour-la-saison-2019-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cereales/2102-74078-le-malawi-anticipe-un-leger-rebond-de-la-recolte-de-mais-pour-la-saison-2019/2020" class="aidanews2_k2_title" >Le Malawi anticipe un léger rebond de la récolte de maïs pour la saison 2019/2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Malawi, les perspectives de production de maïs s’annoncent positives en 2019/2020. Selon les prévisions du ministère de l’Agriculture relayées par Reuters, la récolte...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74075 aidacat_1497 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro-industrie/2102-74075-la-namibie-devient-un-pionnier-des-exportations-de-viande-de-b-uf-africaine-vers-les-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/7bd6e9a9082892fddcb8abcee71c9506_S.jpg" width="100%" alt="la-namibie-devient-un-pionnier-des-exportations-de-viande-de-boeuf-africaine-vers-les-usa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro-industrie/2102-74075-la-namibie-devient-un-pionnier-des-exportations-de-viande-de-b-uf-africaine-vers-les-usa" class="aidanews2_k2_title" >La Namibie devient un pionnier des exportations de viande de bœuf africaine vers les USA</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Namibie est devenue récemment le premier pays africain à exporter de la viande de bœuf vers les USA après plus de 18 ans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74040 aidacat_1365 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro/2002-74040-afrique-du-sud-l-expropriation-fonciere-sans-compensation-serait-desastreuse-pour-l-economie-mike-pompeo"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e8c843d1e97ef00f4b48ad3a37c4bd8_S.jpg" width="100%" alt="afrique-du-sud-l-expropriation-fonciere-sans-compensation-serait-desastreuse-pour-l-economie-mike-pompeo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro/2002-74040-afrique-du-sud-l-expropriation-fonciere-sans-compensation-serait-desastreuse-pour-l-economie-mike-pompeo" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’expropriation foncière sans compensation serait désastreuse pour l’économie (Mike Pompeo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, l’expropriation foncière sans compensation envisagée par le gouvernement serait catastrophique pour l’économie et plus encore pour le peuple sud-africain. C’est...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74092 aidacat_101 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/2102-74092-le-marche-annuel-de-l-offgrid-solaire-pese-desormais-1-75-milliard-etude"><img src="https://www.agenceecofin.com/media/k2/items/cache/42dfcec66df676a889aa63f1172fb078_S.jpg" width="100%" alt="le-marche-annuel-de-l-offgrid-solaire-pese-desormais-1-75-milliard-etude"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/2102-74092-le-marche-annuel-de-l-offgrid-solaire-pese-desormais-1-75-milliard-etude" class="aidanews2_k2_title" >Le marché annuel de l’offgrid solaire pèse désormais 1,75 milliard $ (étude)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le marché annuel de l’industrie solaire hors réseau a atteint une valeur de 1,75 milliard&nbsp;$ et continue d’enregistrer une croissance solide. C’est ce qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74082 aidacat_98 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/2102-74082-cote-d-ivoire-l-objectif-de-80-de-taux-d-electrification-en-2020-sera-atteint-selon-amadou-gon-coulibaly"><img src="https://www.agenceecofin.com/media/k2/items/cache/d03925ac2c16e25d4a74e7931a988eb5_S.jpg" width="100%" alt="cote-d-ivoire-l-objectif-de-80-de-taux-d-electrification-en-2020-sera-atteint-selon-amadou-gon-coulibaly"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/2102-74082-cote-d-ivoire-l-objectif-de-80-de-taux-d-electrification-en-2020-sera-atteint-selon-amadou-gon-coulibaly" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: l’objectif de 80 % de taux d’électrification en 2020 sera atteint selon Amadou Gon Coulibaly</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, 80&nbsp;% des localités du pays auront accès à l’électricité d’ici la fin de l’année&nbsp;2020. Cette affirmation a été faite par Amadou...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74054 aidacat_101 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/2002-74054-ouganda-china-energy-construira-une-centrale-solaire-photovoltaique-de-500-mw"><img src="https://www.agenceecofin.com/media/k2/items/cache/b7f8623b66d482505f4e84fbcc366fe0_S.jpg" width="100%" alt="ouganda-china-energy-construira-une-centrale-solaire-photovoltaique-de-500-mw"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/2002-74054-ouganda-china-energy-construira-une-centrale-solaire-photovoltaique-de-500-mw" class="aidanews2_k2_title" >Ouganda&nbsp;: China Energy construira une centrale solaire photovoltaïque de 500 MW</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La China Energy Engineering Corporation ambitionne de construire un complexe solaire photovoltaïque d’une capacité de 500&nbsp;MW en Ouganda. Le groupe public chinois a annoncé...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74051 aidacat_352 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydroelectricite/2002-74051-il-faudra-attendre-encore-des-mois-avant-un-accord-definitif-sur-le-gerd-selon-mike-pompeo"><img src="https://www.agenceecofin.com/media/k2/items/cache/2ac2e4a38b27b09f2ac44ac7c62c788d_S.jpg" width="100%" alt="il-faudra-attendre-encore-des-mois-avant-un-accord-definitif-sur-le-gerd-selon-mike-pompeo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydroelectricite/2002-74051-il-faudra-attendre-encore-des-mois-avant-un-accord-definitif-sur-le-gerd-selon-mike-pompeo" class="aidanews2_k2_title" >Il faudra attendre encore «&nbsp;des mois&nbsp;» avant un accord définitif sur le barrage Grande Renaissance, selon Mike Pompeo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’obtention d’un accord entre l’Égypte et l’Éthiopie sur le barrage de la Grande Renaissance pourrait prendre encore plusieurs mois. Cette affirmation a été faite...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74087 aidacat_1217 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/2102-74087-sotraka-et-soyat-des-petroliers-maliens-obtiennent-une-ligne-de-credit-de-18-millions-d-euros-de-la-bidc"><img src="https://www.agenceecofin.com/media/k2/items/cache/bb67ea9d3e92c2a38046b51006241934_S.jpg" width="100%" alt="sotraka-et-soyat-des-petroliers-maliens-obtiennent-une-ligne-de-credit-de-18-millions-d-euros-de-la-bidc"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/2102-74087-sotraka-et-soyat-des-petroliers-maliens-obtiennent-une-ligne-de-credit-de-18-millions-d-euros-de-la-bidc" class="aidanews2_k2_title" >Sotraka et Soyat, des pétroliers maliens, obtiennent une ligne de crédit de 18 millions d’euros de la BIDC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Mali, la BIDC, bras financier de la CEDEAO, vient d’octroyer une ligne de crédit de 18 millions d’euros (11,8 milliards FCFA) à SOTRAKA...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74053 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/2002-74053-cameroun-le-puits-njom-3-de-tower-resources-sera-fore-au-mois-de-juin"><img src="https://www.agenceecofin.com/media/k2/items/cache/547497c3208b223afb1b1406f2846931_S.jpg" width="100%" alt="cameroun-le-puits-njom-3-de-tower-resources-sera-fore-au-mois-de-juin"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/2002-74053-cameroun-le-puits-njom-3-de-tower-resources-sera-fore-au-mois-de-juin" class="aidanews2_k2_title" >Cameroun&nbsp;: le puits NJOM-3 de Tower Resources sera foré au mois de juin</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans une mise à jour de ses activités opérationnelles, la société d’exploration britannique a déclaré qu’elle envisage de forer le puits&nbsp;NJOM-3 courant juin 2020....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74030 aidacat_1215 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/2002-74030-maroc-predator-va-mobiliser-une-plateforme-de-forage-sur-les-permis-guercif-i-ii-iii-et-iv"><img src="https://www.agenceecofin.com/media/k2/items/cache/67721aae4b3e11f9f011810d24d953c4_S.jpg" width="100%" alt="maroc-predator-va-mobiliser-une-plateforme-de-forage-sur-les-permis-guercif-i-ii-iii-et-iv"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/2002-74030-maroc-predator-va-mobiliser-une-plateforme-de-forage-sur-les-permis-guercif-i-ii-iii-et-iv" class="aidanews2_k2_title" >Maroc&nbsp;: Predator va mobiliser une plateforme de forage sur les permis Guercif I, II, III et IV</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Maroc, la société d’exploration Predator Oil & Gas a choisi d’exercer son option de mobilisation de la plateforme&nbsp;101 de la société canadienne de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74026 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/2002-74026-tgs-acheve-le-programme-sn-udo-19-et-demarre-une-nouvelle-etude-des-fonds-marins-senegalais"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b36c7ef58f538a4bde21fe4dd03589a_S.jpg" width="100%" alt="tgs-acheve-le-programme-sn-udo-19-et-demarre-une-nouvelle-etude-des-fonds-marins-senegalais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/2002-74026-tgs-acheve-le-programme-sn-udo-19-et-demarre-une-nouvelle-etude-des-fonds-marins-senegalais" class="aidanews2_k2_title" >TGS achève le programme SN-UDO-19 et démarre une nouvelle étude des fonds marins sénégalais</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Sénégal, le géophysicien TGS a annoncé la fin de son programme de relevés sismiques&nbsp;3D SN-UDO-19 démarré en novembre dernier et qui a couvert...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74064 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2002-74064-zimbabwe-le-gouvernement-veut-retirer-les-permis-miniers-de-certaines-compagnies-pour-redevances-impayees"><img src="https://www.agenceecofin.com/media/k2/items/cache/241fa5dce0ffcb6151bfcc01623ca2eb_S.jpg" width="100%" alt="zimbabwe-le-gouvernement-veut-retirer-les-permis-miniers-de-certaines-compagnies-pour-redevances-impayees"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2002-74064-zimbabwe-le-gouvernement-veut-retirer-les-permis-miniers-de-certaines-compagnies-pour-redevances-impayees" class="aidanews2_k2_title" >Zimbabwe&nbsp;: le gouvernement veut retirer les permis miniers de certaines compagnies pour redevances impayées</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Plusieurs compagnies minières actives au Zimbabwe risquent de perdre leur licence d’exploitation minière d’ici fin avril. C’est en effet le délai que leur donne...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74041 aidacat_864 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/terres-rares/2002-74041-angola-pensana-veut-transformer-en-aval-le-concentre-de-terres-rares-produit-a-longonjo"><img src="https://www.agenceecofin.com/media/k2/items/cache/be87f24167ee41df5f805189341f3ac0_S.jpg" width="100%" alt="angola-pensana-veut-transformer-en-aval-le-concentre-de-terres-rares-produit-a-longonjo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/terres-rares/2002-74041-angola-pensana-veut-transformer-en-aval-le-concentre-de-terres-rares-produit-a-longonjo" class="aidanews2_k2_title" >Angola&nbsp;: Pensana veut transformer en aval le concentré de terres rares produit à Longonjo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pensana Rare Earths a lancé une étude pour évaluer la viabilité d’une transformation locale du concentré de terres rares produit à son projet angolais...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74038 aidacat_911 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/2002-74038-namibie-afritin-expedie-les-premieres-tonnes-de-concentre-d-etain-d-uis-vers-la-thailande"><img src="https://www.agenceecofin.com/media/k2/items/cache/199682c4cd4984a44ae440e6e1547a90_S.jpg" width="100%" alt="namibie-afritin-expedie-les-premieres-tonnes-de-concentre-d-etain-d-uis-vers-la-thailande"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/2002-74038-namibie-afritin-expedie-les-premieres-tonnes-de-concentre-d-etain-d-uis-vers-la-thailande" class="aidanews2_k2_title" >Namibie&nbsp;: AfriTin expédie les premières tonnes de concentré d’étain d’Uis vers la Thaïlande</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière AfriTin Mining a expédié à Thailand Smelting and Refining Company (TSRC) 6 tonnes de concentré d’étain (à une teneur de plus...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73978 aidacat_1345 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1802-73978-la-cote-d-ivoire-ouvre-sa-quatrieme-ecole-d-artisans-miniers-dans-le-cadre-de-la-lutte-contre-l-orpaillage-clandestin"><img src="https://www.agenceecofin.com/media/k2/items/cache/aeae1ac3efe09006977d28c278be97b0_S.jpg" width="100%" alt="la-cote-d-ivoire-ouvre-sa-quatrieme-ecole-d-artisans-miniers-dans-le-cadre-de-la-lutte-contre-l-orpaillage-clandestin"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1802-73978-la-cote-d-ivoire-ouvre-sa-quatrieme-ecole-d-artisans-miniers-dans-le-cadre-de-la-lutte-contre-l-orpaillage-clandestin" class="aidanews2_k2_title" >La Côte d’Ivoire ouvre sa quatrième école d’artisans miniers dans le cadre de la lutte contre l’orpaillage clandestin</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre ivoirien des Mines et de la Géologie, Jean-Claude Kouassi (photo), a procédé, lundi 17 février 2020, à Daoukro (ville du centre du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74084 aidacat_694 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/2102-74084-l-alliance-smart-africa-identifie-des-projets-tic-dans-lesquels-elle-souhaite-voir-le-japon-investir"><img src="https://www.agenceecofin.com/media/k2/items/cache/902b8564dc98a4937ce836fcf3e1f03c_S.jpg" width="100%" alt="l-alliance-smart-africa-identifie-des-projets-tic-dans-lesquels-elle-souhaite-voir-le-japon-investir"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/2102-74084-l-alliance-smart-africa-identifie-des-projets-tic-dans-lesquels-elle-souhaite-voir-le-japon-investir" class="aidanews2_k2_title" >L’Alliance Smart Africa identifie des projets TIC dans lesquels elle souhaite voir le Japon investir</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les experts en charge des TIC des États membres de l’Alliance Smart Africa et le ministère de l’Intérieur et des Communications du Japon ont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74080 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2102-74080-maroc-inwi-a-decide-de-mettre-fin-a-sa-bataille-judiciaire-contre-maroc-telecom"><img src="https://www.agenceecofin.com/media/k2/items/cache/fbdb0eb5e656d126bfc5604c4e483c17_S.jpg" width="100%" alt="maroc-inwi-a-decide-de-mettre-fin-a-sa-bataille-judiciaire-contre-maroc-telecom"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2102-74080-maroc-inwi-a-decide-de-mettre-fin-a-sa-bataille-judiciaire-contre-maroc-telecom" class="aidanews2_k2_title" >Maroc&nbsp;: Inwi a décidé de mettre fin à sa bataille judiciaire contre Maroc Telecom</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sur convocation de son actionnaire majoritaire qu’est la holding royale Al Mada, le conseil d’administration de l’opérateur de téléphonie mobile Wana, plus connu sous...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74067 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2102-74067-huawei-se-veut-partenaire-majeur-de-la-republique-democratique-du-congo-dans-la-realisation-de-son-plan-numerique"><img src="https://www.agenceecofin.com/media/k2/items/cache/2aa1d751158d53f95cab248a31dbb24b_S.jpg" width="100%" alt="huawei-se-veut-partenaire-majeur-de-la-republique-democratique-du-congo-dans-la-realisation-de-son-plan-numerique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2102-74067-huawei-se-veut-partenaire-majeur-de-la-republique-democratique-du-congo-dans-la-realisation-de-son-plan-numerique" class="aidanews2_k2_title" >Huawei se veut «&nbsp;partenaire majeur&nbsp;» de la République Démocratique du Congo dans la réalisation de son plan numérique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La première édition du forum E-DRC s’est déroulé les 19 et 20 février à Kinshasa sous le thème «&nbsp;Investir dans le numérique en RDC&nbsp;»....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74062 aidacat_274 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2002-74062-orange-tunisie-et-l-association-shanti-lancent-la-plateforme-elmensej-tn-de-promotion-des-artisanes-de-la-region-de-nefta"><img src="https://www.agenceecofin.com/media/k2/items/cache/731db3f33c2b55c4395668559502597a_S.jpg" width="100%" alt="orange-tunisie-et-l-association-shanti-lancent-la-plateforme-elmensej-tn-de-promotion-des-artisanes-de-la-region-de-nefta"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2002-74062-orange-tunisie-et-l-association-shanti-lancent-la-plateforme-elmensej-tn-de-promotion-des-artisanes-de-la-region-de-nefta" class="aidanews2_k2_title" >Orange Tunisie et l’association Shanti lancent la plateforme elmensej.tn de promotion des artisanes de la région de Nefta</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Après l’ouverture d’une Maison Digitale pour les femmes artisanes de Nefta en novembre 2018, Orange Tunisie et l’association SHANTI poursuivent leur collaboration fructueuse en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74090 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2102-74090-nigeria-la-bad-va-octroyer-10-milliards-usd-sur-10-ans-pour-les-projets-d-infrastructures-dont-les-routes"><img src="https://www.agenceecofin.com/media/k2/items/cache/e853f046a8f017730fe8cdc1ac6e45ba_S.jpg" width="100%" alt="nigeria-la-bad-va-octroyer-10-milliards-usd-sur-10-ans-pour-les-projets-d-infrastructures-dont-les-routes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2102-74090-nigeria-la-bad-va-octroyer-10-milliards-usd-sur-10-ans-pour-les-projets-d-infrastructures-dont-les-routes" class="aidanews2_k2_title" >Nigeria&nbsp;: la BAD va octroyer 10 milliards USD sur 10 ans pour les projets d’infrastructures, dont les routes</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Banque africaine de développement (BAD), à travers sa mission d'identification du secteur des transports, s’engage à aider l'Agence fédérale d'entretien des routes (FERMA)...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74088 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2102-74088-port-en-eau-profonde-d-enfidha-la-tunisie-preselectionne-six-multinationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/41a8ad64cb1064e5dc7de93029677ff5_S.jpg" width="100%" alt="port-en-eau-profonde-d-enfidha-la-tunisie-preselectionne-six-multinationales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2102-74088-port-en-eau-profonde-d-enfidha-la-tunisie-preselectionne-six-multinationales" class="aidanews2_k2_title" >Port en eau profonde d’Enfidha&nbsp;: la Tunisie présélectionne six multinationales</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le projet de port en eau profonde d’Enfidha est dans la bonne direction. Interrogé par Africanmanager,&nbsp;le PDG de l’OMMP (Office de la marine marchande...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74049 aidacat_1387 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2002-74049-inauguration-des-nouvelles-infrastructures-de-congo-terminal-a-pointe-noire"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f37334d3977868537f2fb30515a8835_S.jpg" width="100%" alt="inauguration-des-nouvelles-infrastructures-de-congo-terminal-a-pointe-noire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2002-74049-inauguration-des-nouvelles-infrastructures-de-congo-terminal-a-pointe-noire" class="aidanews2_k2_title" >Inauguration des nouvelles infrastructures de Congo Terminal à Pointe-Noire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les nouvelles infrastructures de Congo Terminal, concessionnaire du terminal à conteneurs de Pointe-Noire au Congo, ont été inaugurées le 19 février 2020 par le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74047 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2002-74047-le-ghana-recevra-50-ponts-en-acier-de-la-republique-tcheque-cette-annee"><img src="https://www.agenceecofin.com/media/k2/items/cache/6e85d310294ce6d0786773dd778f4a6a_S.jpg" width="100%" alt="le-ghana-recevra-50-ponts-en-acier-de-la-republique-tcheque-cette-annee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2002-74047-le-ghana-recevra-50-ponts-en-acier-de-la-republique-tcheque-cette-annee" class="aidanews2_k2_title" >Le Ghana recevra 50 ponts en acier de la République tchèque cette année</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’information a été donnée par Kwesi Amoako Atta, ministre ghanéen des Routes et des Autoroutes. C’était &nbsp;hier mercredi en marge de la visite de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74094 aidacat_1354 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2102-74094-en-cote-d-ivoire-rebecca-anin-affoh-propose-un-service-de-pressing-et-de-blanchisserie-en-ligne"><img src="https://www.agenceecofin.com/media/k2/items/cache/b5d2a214f9b2a2c350bf710e4113a1b2_S.jpg" width="100%" alt="en-cote-d-ivoire-rebecca-anin-affoh-propose-un-service-de-pressing-et-de-blanchisserie-en-ligne"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2102-74094-en-cote-d-ivoire-rebecca-anin-affoh-propose-un-service-de-pressing-et-de-blanchisserie-en-ligne" class="aidanews2_k2_title" >En Côte d’Ivoire, Rebecca Anin Affoh propose un service de pressing et de blanchisserie en ligne</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’entreprise Toofacil a développé un service digital de nettoyage de vêtements en Côte d’Ivoire. Elle offre entre autre solutions le pressing, le repassage, la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74055 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2002-74055-au-benin-regis-ezin-industrialise-le-kluiklui-la-pate-d-arachide-epicee"><img src="https://www.agenceecofin.com/media/k2/items/cache/e7d79bc6bc37a2158128cace889831e7_S.jpg" width="100%" alt="au-benin-regis-ezin-industrialise-le-kluiklui-la-pate-d-arachide-epicee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2002-74055-au-benin-regis-ezin-industrialise-le-kluiklui-la-pate-d-arachide-epicee" class="aidanews2_k2_title" >Au Bénin, Régis Ezin industrialise le Kluiklui, la pâte d’arachide épicée</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La pâte d’arachide épicée est très prisée dans certaines communautés des pays d’Afrique subsaharienne. Communément appelée Kluiklui au Bénin, Bakourou au Cameroun ou encore...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74011 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1902-74011-une-equipe-de-jeunes-nigerians-concoit-une-bouteille-qui-filtre-leau"><img src="https://www.agenceecofin.com/media/k2/items/cache/36e39513c33f102902053248ff35cfb0_S.jpg" width="100%" alt="une-equipe-de-jeunes-nigerians-concoit-une-bouteille-qui-filtre-l-eau"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1902-74011-une-equipe-de-jeunes-nigerians-concoit-une-bouteille-qui-filtre-leau" class="aidanews2_k2_title" >Une équipe de jeunes nigérians conçoit une bouteille qui filtre l'eau</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Nupe Project est une entreprise qui se positionne sur le segment de l’innovation au Nigeria. Son produit le plus connu est un filtre de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74006 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1902-74006-au-liberia-la-start-up-j-palm-reduit-la-peine-des-petits-transformateurs-d-huile-de-palme"><img src="https://www.agenceecofin.com/media/k2/items/cache/709d1d99db9a16ecd7b7f9994de6c961_S.jpg" width="100%" alt="au-liberia-la-start-up-j-palm-reduit-la-peine-des-petits-transformateurs-d-huile-de-palme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1902-74006-au-liberia-la-start-up-j-palm-reduit-la-peine-des-petits-transformateurs-d-huile-de-palme" class="aidanews2_k2_title" >Au Liberia, la start-up J-Palm réduit la peine des petits transformateurs d’huile de palme</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">J-Palm met à la disposition des exploitants de palmeraies, des machines portatives de traitement du palmier à huile. Chaque mini-usine dessert un nombre de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MULTIMEDIA<a href="/multimedia" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74076 aidacat_1421 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/2102-74076-cameroun-le-pont-sur-le-fleuve-sanaga-a-natchigal-est-acheve-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/a91ef435ca154e8e19cd76713075c9ce_S.jpg" width="100%" alt="cameroun-le-pont-sur-le-fleuve-sanaga-a-natchigal-est-acheve-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/2102-74076-cameroun-le-pont-sur-le-fleuve-sanaga-a-natchigal-est-acheve-video" class="aidanews2_k2_title" >Cameroun&nbsp;: Le pont sur le fleuve Sanaga à Natchigal est achevé (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La fin d’un calvaire. La construction du pont sur le fleuve Sanaga à Nachtigal vient de clore sa phase terminale. Attendu avec impatience par...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74074 aidacat_1494 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2102-74074-o-est-il-le-moins-couteux-et-le-plus-rapide-de-creer-son-entreprise-infographie"><img src="https://www.agenceecofin.com/media/k2/items/cache/2cc9d55d2a00ebf9714704ec4f0e9643_S.jpg" width="100%" alt="ou-est-il-le-moins-couteux-et-le-plus-rapide-de-creer-son-entreprise-infographie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2102-74074-o-est-il-le-moins-couteux-et-le-plus-rapide-de-creer-son-entreprise-infographie" class="aidanews2_k2_title" >Où est-il le moins coûteux et le plus rapide de créer son entreprise ? (Infographie)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le rapport Doing Business 2020 est disponible depuis peu, listant les économies par indice de performance et de qualité d’environnement des affaires. On peut...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74073 aidacat_1494 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2102-74073-combien-faut-il-debourser-pour-un-passeport-au-cameroun-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/0a31e80b70461b52053671f4997f1d75_S.jpg" width="100%" alt="combien-faut-il-debourser-pour-un-passeport-au-cameroun-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2102-74073-combien-faut-il-debourser-pour-un-passeport-au-cameroun-video" class="aidanews2_k2_title" >Combien faut-il débourser pour un passeport au Cameroun ? (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Se faire établir un passeport au Cameroun relèverait du parcours du combattant. C’est ce que disent depuis un certain moment des rumeurs selon lesquelles...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74037 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2002-74037-debat-pour-ou-contre-cette-nouvelle-periodicite-de-la-can"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6fb15653f3b5a79fcf7b8fbb8726fa7_S.jpg" width="100%" alt="debat-pour-ou-contre-cette-nouvelle-periodicite-de-la-can"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2002-74037-debat-pour-ou-contre-cette-nouvelle-periodicite-de-la-can" class="aidanews2_k2_title" >Débat&nbsp;: Pour ou contre cette nouvelle périodicité de la CAN ?</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Début février au Maroc, Gianni Infantino, le président de la FIFA, suggérait l’idée d’une CAN organisée tous les 4 ans. Objectif&nbsp;principal&nbsp;: augmenter l’attrait de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74091 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2102-74091-l-interdiction-aux-ressortissants-de-certains-pays-africains-de-voyager-aux-etats-unis-ne-concernera-pas-les-etudiants"><img src="https://www.agenceecofin.com/media/k2/items/cache/e5f068ef08ce6b7879f1ec922e25c6cb_S.jpg" width="100%" alt="l-interdiction-aux-ressortissants-de-certains-pays-africains-de-voyager-aux-etats-unis-ne-concernera-pas-les-etudiants"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2102-74091-l-interdiction-aux-ressortissants-de-certains-pays-africains-de-voyager-aux-etats-unis-ne-concernera-pas-les-etudiants" class="aidanews2_k2_title" >L’interdiction aux ressortissants de certains pays africains de voyager aux Etats-Unis ne concernera pas les étudiants</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Prévue pour entrer en vigueur le 22 février 2020, la nouvelle mesure prise en janvier dernier par le &nbsp;président américain, Donald Trump, d’interdire l’arrivée...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74058 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2002-74058-algerie-le-gouvernement-annonce-une-reforme-de-l-enseignement-superieur-qui-entrera-en-vigueur-d-ici-septembre-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/62c9d1e1d111099ce9f88b4414acc894_S.jpg" width="100%" alt="algerie-le-gouvernement-annonce-une-reforme-de-l-enseignement-superieur-qui-entrera-en-vigueur-d-ici-septembre-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2002-74058-algerie-le-gouvernement-annonce-une-reforme-de-l-enseignement-superieur-qui-entrera-en-vigueur-d-ici-septembre-2020" class="aidanews2_k2_title" >Algérie&nbsp;: le gouvernement annonce une réforme de l’enseignement supérieur qui entrera en vigueur, d’ici septembre 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre algérien de l'Enseignement supérieur et de la Recherche scientifique, Chems Eddine Chitour (photo), a annoncé plusieurs mesures visant à réformer l’enseignement supérieur,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74016 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1902-74016-l-institut-africain-des-sciences-mathematiques-propose-des-bourses-pour-son-master-en-intelligence-artificielle"><img src="https://www.agenceecofin.com/media/k2/items/cache/ae3a57a6fce8d1a51d7371f9b25b4631_S.jpg" width="100%" alt="l-institut-africain-des-sciences-mathematiques-propose-des-bourses-pour-son-master-en-intelligence-artificielle"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1902-74016-l-institut-africain-des-sciences-mathematiques-propose-des-bourses-pour-son-master-en-intelligence-artificielle" class="aidanews2_k2_title" >L’Institut africain des sciences mathématiques propose des bourses pour son Master en intelligence artificielle</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Institut africain des sciences mathématiques (AIMS) propose des bourses pour son Master africain en intelligence artificielle (AMMI), un programme intensif d'un an entièrement financé...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74001 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1902-74001-rwanda-le-gouvernement-veut-creer-un-fonds-pour-la-formation-technique-et-professionnelle-finance-par-les-salaries"><img src="https://www.agenceecofin.com/media/k2/items/cache/6eb28977f60da16cb9733c3fe1c2af31_S.jpg" width="100%" alt="rwanda-le-gouvernement-veut-creer-un-fonds-pour-la-formation-technique-et-professionnelle-finance-par-les-salaries"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1902-74001-rwanda-le-gouvernement-veut-creer-un-fonds-pour-la-formation-technique-et-professionnelle-finance-par-les-salaries" class="aidanews2_k2_title" >Rwanda&nbsp;: le gouvernement veut créer un Fonds pour la formation technique et professionnelle financé par les salariés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Rwanda, le gouvernement envisage de créer un Fonds de développement pour l’enseignement et la formation technique et professionnelle (EFTP), d’après les déclarations de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74068 aidacat_964 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/evenementiel/2102-74068-afrique-du-sud-le-cap-se-prepare-a-accueillir-la-3e-edition-du-midem-africa-forum"><img src="https://www.agenceecofin.com/media/k2/items/cache/141ac00b621c563c3aac1786cf169b0a_S.jpg" width="100%" alt="afrique-du-sud-le-cap-se-prepare-a-accueillir-la-3e-edition-du-midem-africa-forum"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/evenementiel/2102-74068-afrique-du-sud-le-cap-se-prepare-a-accueillir-la-3e-edition-du-midem-africa-forum" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Le Cap se prépare à accueillir la 3e édition du Midem Africa Forum</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, la ville du Cap accueillera le Midem Africa Forum le 28 février prochain. Il s’agit d’un événement dédié à l’Afrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74063 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/2002-74063-congo-le-ministre-de-la-communication-rassure-les-employes-de-la-chaine-africanews"><img src="https://www.agenceecofin.com/media/k2/items/cache/40000d2295f35f5605f67d65026ffe0e_S.jpg" width="100%" alt="congo-le-ministre-de-la-communication-rassure-les-employes-de-la-chaine-africanews"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/2002-74063-congo-le-ministre-de-la-communication-rassure-les-employes-de-la-chaine-africanews" class="aidanews2_k2_title" >Congo&nbsp;: le ministre de la Communication rassure les employés de la chaîne Africanews</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors que la cessation de ses activités a été évoquée, il y a quelques jours, la chaîne de télévision Africanews a reçu Thierry Moungalla...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74029 aidacat_929 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/2002-74029-algerie-pour-les-autorites-il-est-temps-de-reglementer-la-presse-audiovisuelle-et-les-medias-electroniques"><img src="https://www.agenceecofin.com/media/k2/items/cache/56cdb87f1c8cd84b3d11935f2596c099_S.jpg" width="100%" alt="algerie-pour-les-autorites-il-est-temps-de-reglementer-la-presse-audiovisuelle-et-les-medias-electroniques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/2002-74029-algerie-pour-les-autorites-il-est-temps-de-reglementer-la-presse-audiovisuelle-et-les-medias-electroniques" class="aidanews2_k2_title" >Algérie&nbsp;: pour les autorités, il est temps de réglementer la presse audiovisuelle et les médias électroniques</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Algérie, les autorités souhaitent réglementer, dès la semaine prochaine, l’activité des médias audiovisuels et de la presse électronique. En fait, le gouvernement souhaite...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74024 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1902-74024-multichoice-renouvelle-son-partenariat-avec-viacom-pour-diffuser-les-chaines-de-l-editeur"><img src="https://www.agenceecofin.com/media/k2/items/cache/fef0767937c975a3477706ec55855cc4_S.jpg" width="100%" alt="multichoice-renouvelle-son-partenariat-avec-viacom-pour-diffuser-les-chaines-de-l-editeur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1902-74024-multichoice-renouvelle-son-partenariat-avec-viacom-pour-diffuser-les-chaines-de-l-editeur" class="aidanews2_k2_title" >MultiChoice renouvelle son partenariat avec Viacom pour diffuser les chaînes de l’éditeur</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">MultiChoice a renouvelé son accord de collaboration avec Viacom International Media Networks Africa (VIMN Africa). L’opérateur de télévision payante conservera donc les chaînes de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74093 aidacat_1301 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions" class="aidanews2_k2_title" >RDC&nbsp;: 89 millions&nbsp;$ du Fonds vert pour le climat pour l’électrification de trois régions </a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/services-publics/2102-74093-rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"><img src="https://www.agenceecofin.com/media/k2/items/cache/e75e3af7bc2c40ad43b2623489f87f90_S.jpg" width="100%" alt="rdc-89-millions-du-fonds-vert-pour-le-climat-pour-l-electrification-de-trois-regions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La République démocratique du Congo a soumis au Fonds vert pour le climat, un projet de 89 millions&nbsp;$ pour accompagner son processus d’électrification. Le...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1301">services publics</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_74085 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/economie/2102-74085-le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises" class="aidanews2_k2_title" >Le Sénégal va mettre en place une zone économique dédiée aux entreprises japonaises</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/2102-74085-le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises"><img src="https://www.agenceecofin.com/media/k2/items/cache/b870ff3b81f21685fa33f7c670d5e59b_S.jpg" width="100%" alt="le-senegal-va-mettre-en-place-une-zone-economique-dediee-aux-entreprises-japonaises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement du Sénégal envisage la mise en place prochaine d’une zone économique spéciale dédiée aux entreprises japonaises qui ambitionnent d’investir dans le pays....</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1289">Economie</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_74083 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/2102-74083-la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023" class="aidanews2_k2_title" >La Banque mondiale va investir 7,5 milliards&nbsp;$ dans les pays du sahel entre 2020 et 2023</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/2102-74083-la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023"><img src="https://www.agenceecofin.com/media/k2/items/cache/e296fd75062b78b292960614b429b29d_S.jpg" width="100%" alt="la-banque-mondiale-va-investir-7-5-milliards-dans-les-pays-du-sahel-entre-2020-et-2023"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Banque mondiale va investir 7,5 milliards&nbsp;$ dans les pays du sahel entre 2020 et 2023. C’est ce qu’a déclaré le directeur général des...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1303">Aide au développement</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_74081 aidacat_1307 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/formation/2102-74081-niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes" class="aidanews2_k2_title" >Niger : 350 écoles fermées à Tillabéri, à la suite des attaques djihadistes</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/formation/2102-74081-niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes"><img src="https://www.agenceecofin.com/media/k2/items/cache/b03e309b65780b475c1f00a2a547281f_S.jpg" width="100%" alt="niger-350-ecoles-fermees-a-tillaberi-a-la-suite-des-attaques-djihadistes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">L’insécurité grandissante dans la région de Tillabéri a entrainé la fermeture d’au moins 350 écoles ces derniers mois dans cette localité proche de la...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1307">Formation</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_74079 aidacat_1399 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/electricite/2102-74079-la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable" class="aidanews2_k2_title" >La Côte d’Ivoire adhère à un mécanisme de garantie permettant d’attirer des promoteurs indépendants d’énergie renouvelable</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/electricite/2102-74079-la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable"><img src="https://www.agenceecofin.com/media/k2/items/cache/993f3b61910d1da5bb97e6990e937a0a_S.jpg" width="100%" alt="la-cote-d-ivoire-adhere-a-un-mecanisme-de-garantie-permettant-d-attirer-des-promoteurs-independants-d-energie-renouvelable"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Côte d’Ivoire et la banque de développement allemande KfW ont finalisé, jeudi 20 février, l’accord relatif à l’augmentation de la contribution du pays...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1399">Electricité</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA GESTION PUBLIQUE

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">20 Février 2020 | 22 Février 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Forum mondial sur l’investissement touristique (Abidjan, CI)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">22 Février 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Election présidentielle au Togo<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">La campagne officielle débute le 6 février<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">18 Mars 2020 | 24 Mars 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">53e Commission économique pour l'Afrique (Addis Abeba, Ethiopie)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">L’industrialisation et la diversification durables de l’Afrique à l’ère du numérique<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">20 Avril 2020 | 23 Avril 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Transform Africa 2020 (Conakry, Guinée)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Intégrer l'Afrique (https://transformafricasummit.org)<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">20 Mai 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Burundi : élections présidentielles<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">04 Juin 2020 | 06 Juin 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Sommet Afrique France (Bordeaux, France)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Villes et territoires durables<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">01 Septembre 2020 | 07 Septembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Intra-Africa Trade Fair (Kigali, Rwanda)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Stimuler les échanges commerciaux intra-africains dans la perspective de la ZLECA.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">02 Octobre 2020 | 04 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">7th Rebranding Africa Forum (Niamey, Niger)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">04 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Tanzanie : élections présidentielles, législatives et locales<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Egalement Zanzibar House of Representatives & Zanzibar President & Local<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">31 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Côte d'Ivoire : élections présidentielles<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74077 aidacat_1322 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2102-74077-yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ce2294e29aef21a43483d4ea29da4bf_S.jpg" width="100" alt="yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2102-74077-yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne" class="aidanews2_k2_title" >Yacine Oualid, ministre à 26 ans&nbsp;: «&nbsp;Les startups et l’innovation doivent devenir le fer de lance de l’économie algérienne&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74086 aidacat_1330 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2102-74086-omar-el-bechir-fin-de-partie-victoire-pour-la-cpi"><img src="https://www.agenceecofin.com/media/k2/items/cache/f399ea4c28e94eacbab60b181ce39e7d_S.jpg" width="100" alt="omar-el-bechir-fin-de-partie-victoire-pour-la-cpi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2102-74086-omar-el-bechir-fin-de-partie-victoire-pour-la-cpi" class="aidanews2_k2_title" >Omar El-Béchir&nbsp;: fin de partie, victoire pour la CPI</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74020 aidacat_1372 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/1902-74020-platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight"><img src="https://www.agenceecofin.com/media/k2/items/cache/13babef8193af6ca7b44fd23b28d63d5_S.jpg" width="100" alt="platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/1902-74020-platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight" class="aidanews2_k2_title" >Platine, palladium, rhodium&nbsp;: «&nbsp;l’Afrique devrait rester dominante&nbsp;» (Afriforesight)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_73964 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hydrocarbures/1802-73964-au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante"><img src="https://www.agenceecofin.com/media/k2/items/cache/92428810eded6d4ad22357ae37ec6423_S.jpg" width="100" alt="au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hydrocarbures/1802-73964-au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante" class="aidanews2_k2_title" >Au Mozambique, une insurrection armée non-identifiée se dresse contre l’industrie gazière naissante</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73906 aidacat_1448 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/agro/1702-73906-le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol"><img src="https://www.agenceecofin.com/media/k2/items/cache/72bf04968ea1d5164313da645533f318_S.jpg" width="100" alt="le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/agro/1702-73906-le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol" class="aidanews2_k2_title" >«&nbsp;Le gouvernement sénégalais a clairement sacrifié les huileries privées au Sénégal&nbsp;» (Nicolas Brugvin, DG de la Copéol)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74077 aidacat_1322 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2102-74077-yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ce2294e29aef21a43483d4ea29da4bf_S.jpg" width="100" alt="yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2102-74077-yacine-oualid-ministre-a-26-ans-les-startups-et-l-innovation-doivent-devenir-le-fer-de-lance-de-l-economie-algerienne" class="aidanews2_k2_title" >Yacine Oualid, ministre à 26 ans&nbsp;: «&nbsp;Les startups et l’innovation doivent devenir le fer de lance de l’économie algérienne&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74086 aidacat_1330 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2102-74086-omar-el-bechir-fin-de-partie-victoire-pour-la-cpi"><img src="https://www.agenceecofin.com/media/k2/items/cache/f399ea4c28e94eacbab60b181ce39e7d_S.jpg" width="100" alt="omar-el-bechir-fin-de-partie-victoire-pour-la-cpi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2102-74086-omar-el-bechir-fin-de-partie-victoire-pour-la-cpi" class="aidanews2_k2_title" >Omar El-Béchir&nbsp;: fin de partie, victoire pour la CPI</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74020 aidacat_1372 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/1902-74020-platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight"><img src="https://www.agenceecofin.com/media/k2/items/cache/13babef8193af6ca7b44fd23b28d63d5_S.jpg" width="100" alt="platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/1902-74020-platine-palladium-rhodium-l-afrique-devrait-rester-dominante-afriforesight" class="aidanews2_k2_title" >Platine, palladium, rhodium&nbsp;: «&nbsp;l’Afrique devrait rester dominante&nbsp;» (Afriforesight)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_73964 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hydrocarbures/1802-73964-au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante"><img src="https://www.agenceecofin.com/media/k2/items/cache/92428810eded6d4ad22357ae37ec6423_S.jpg" width="100" alt="au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hydrocarbures/1802-73964-au-mozambique-une-insurrection-armee-non-identifiee-se-dresse-contre-l-industrie-gaziere-naissante" class="aidanews2_k2_title" >Au Mozambique, une insurrection armée non-identifiée se dresse contre l’industrie gazière naissante</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73906 aidacat_1448 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/agro/1702-73906-le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol"><img src="https://www.agenceecofin.com/media/k2/items/cache/72bf04968ea1d5164313da645533f318_S.jpg" width="100" alt="le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/agro/1702-73906-le-gouvernement-senegalais-a-clairement-sacrifie-les-huileries-privees-au-senegal-nicolas-brugvin-dg-de-la-copeol" class="aidanews2_k2_title" >«&nbsp;Le gouvernement sénégalais a clairement sacrifié les huileries privées au Sénégal&nbsp;» (Nicolas Brugvin, DG de la Copéol)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">
						<img src="/media/k2/items/cache/04ace3b970b4987ffdecfc031bb3fe3c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">Classement des puissances militaires africaines en 2019, selon le Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">
						<img src="/media/k2/items/cache/0f4e73e521dc0496a2aa770e779cd7de_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">Le président Obiang Nguema espère voir la CEMAC libérée de son partenaire monétaire</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">
						<img src="/media/k2/items/cache/02a1ff8b0140674821c2015d83d03024_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">Sommet extraordinaire de la Cemac : réforme du FCFA, Boko Haram, libre circulation… au menu, à Yaoundé</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">
						<img src="/media/k2/items/cache/6d75f4c50440b969cb79c22d005218d5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">G5 Sahel : la France reproche à l'Arabie saoudite de ne pas tenir ses engagements financiers contre le terrorisme en Afrique de l'Ouest</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>