<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, l’entreprise, pays, avec, justice, plusieurs, egypte, des" />
	<meta name="title" content="Egypte : la société Uber devra désormais s'acquitter de la TVA" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/5399358810a47322311ca484229f224d_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/5399358810a47322311ca484229f224d_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="L’entreprise américaine de services de transport, Uber, devra désormais s’acquitter de la taxe sur la valeur ajoutée, pour continuer ses activités en" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Egypte : la société Uber devra désormais s'acquitter de la TVA</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2139.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dc8c27c19158822907a3ac4b4d373a03","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_a496a440a88919c2a6c9d8e983d6b721","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d0bd475d5f5c8a907865206dbfb55e91" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d0bd475d5f5c8a907865206dbfb55e91" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d0bd475d5f5c8a907865206dbfb55e91" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d0bd475d5f5c8a907865206dbfb55e91" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?d0bd475d5f5c8a907865206dbfb55e91" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=64103&view=item&Itemid=1366";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();jQuery(document).ready(function(jQuery){jQuery('#maximenuck2140').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2140',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2139').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2139',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2139').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2Zpc2NhbGl0ZS8xOTAyLTY0MTAzLWVneXB0ZS1sYS1zb2NpZXRlLXViZXItZGV2cmEtZGVzb3JtYWlzLXNhY3F1aXR0ZXItZGUtbGEtdHZh';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'dc8c27c19158822907a3ac4b4d373a03';
jfbc.init();
</script>
	<meta name="twitter:description" content="L’entreprise américaine de services de transport, Uber, devra désormais s’acquitter de la taxe sur la valeur ajoutée, pour continuer ses activités en Egypte. C’est ce qu’a annoncé ce lundi, Abdel Azeem Hussein, chef de l'administration fiscale égyptienne. D’après les informations relayées par Reuters, la nouvelle mesure devrait s’étendre à d’autres..."/><meta property="og:description" content="L’entreprise américaine de services de transport, Uber, devra désormais s’acquitter de la taxe sur la valeur ajoutée, pour continuer ses activités en" /><meta name="twitter:title" content="Egypte : la société Uber devra désormais s'acquitter de la TVA"/><meta property="og:title" content="Egypte : la société Uber devra désormais s'acquitter de la TVA" /><meta property="og:url" content="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a  data-hover="Agence Ecofin" class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a  data-hover="NEWSLETTERS" class="maximenuck " href="/newsletter?view=application"><span class="titreck"  data-hover="NEWSLETTERS">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a  data-hover="JOBS" class="maximenuck " href="/jobs"><span class="titreck"  data-hover="JOBS">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a  data-hover="Réseaux sociaux" class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck"  data-hover="Réseaux sociaux">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a  data-hover="SERVICES DE L\'AGENCE" class="maximenuck " href="/services-de-l-agence"><span class="titreck"  data-hover="SERVICES DE L\'AGENCE">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a  data-hover="TARIFS &amp; AUDIENCES" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="TARIFS &amp; AUDIENCES">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a  data-hover="CONTACTS" class="maximenuck " href="/contacts"><span class="titreck"  data-hover="CONTACTS">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a  data-hover="RSS" class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 19 February 2019</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2139" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId64103"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Fiscalit%C3%A9&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Fiscalité</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Egypte&nbsp;: la société Uber devra désormais s&#039;acquitter de la TVA	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva_M.jpg" alt="Egypte : la société Uber devra désormais s&#039;acquitter de la TVA" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			mardi, 19 février 2019 12:16		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Egypte%20%3A%20la%20soci%C3%A9t%C3%A9%20Uber%20devra%20d%C3%A9sormais%20s%26%23039%3Bacquitter%20de%20la%20TVA&amp;body=Egypte : la société Uber devra désormais s&#039;acquitter de la TVA - https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva&amp;title=Agence%20Ecofin%3A%20Egypte%20%3A%20la%20soci%C3%A9t%C3%A9%20Uber%20devra%20d%C3%A9sormais%20s%26%23039%3Bacquitter%20de%20la%20TVA&amp;summary=L’entreprise américaine de services de transport, Uber, devra désormais s’acquitter de la taxe sur la..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Egypte%20%3A%20la%20soci%C3%A9t%C3%A9%20Uber%20devra%20d%C3%A9sormais%20s%26%23039%3Bacquitter%20de%20la%20TVA&amp;url=https://www.agenceecofin.com%2Ffiscalite%2F1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Egypte%20%3A%20la%20soci%C3%A9t%C3%A9%20Uber%20devra%20d%C3%A9sormais%20s%26%23039%3Bacquitter%20de%20la%20TVA%20https%3A%2F%2Fwww.agenceecofin.com%2Ffiscalite%2F1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Egypte%20%3A%20la%20soci%C3%A9t%C3%A9%20Uber%20devra%20d%C3%A9sormais%20s%26%23039%3Bacquitter%20de%20la%20TVA%20https%3A%2F%2Fwww.agenceecofin.com%2Ffiscalite%2F1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">(Agence Ecofin) - L’entreprise américaine de services de transport, Uber, devra désormais s’acquitter de la taxe sur la valeur ajoutée, pour continuer ses activités en Egypte. C’est ce qu’a annoncé ce lundi, Abdel Azeem Hussein, chef de l'administration fiscale égyptienne.</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: black;">D’après les informations relayées par <em>Reuters</em>, la nouvelle mesure devrait s’étendre à d’autres sociétés exerçant la même activité dans le pays.</span>&nbsp;</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">Ceci devrait permettre de calmer les tensions entre l’entreprise américaine et les chauffeurs de taxi égyptiens.</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">Ces derniers avaient astreint Uber et son principal concurrent l’émirati Careem en justice au motif que les deux sociétés utilisaient illégalement des voitures privées comme taxis.</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">L’application d’une TVA de 14&nbsp;% (taux en vigueur en Egypte, ndlr) pourrait rejaillir sur les prix des services de la société, qui a déjà eu plusieurs démêlés avec la justice de plusieurs autres pays, en Europe notamment.</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">Pour rappel, l’Egypte représente le plus grand marché au Moyen-Orient de l’entreprise, avec environ 157&nbsp;000 conducteurs en 2017 et 4 millions d’utilisateurs depuis son lancement en 2014.</span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"></span></p>
<p class="textearticle texte" style="line-height: normal;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><strong><em><span style="color: black;">Moutiou Adjibi Nourou</span></em></strong></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva#startOfPageId64103">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><style>
#scoobydoo5 img {
width:100% !IMPORTANT;
}
</style>
<div id="scoobydoo5" style="margin-top: 10px;margin-bottom: 10px;" >



<ins data-revive-zoneid="8" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>



</div><div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64080 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/1802-64080-le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/df80f8eef1b8b5b1e2ca8b874a9161bd_S.jpg" width="100%" alt="le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/1802-64080-le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette" class="aidanews2_k2_title" >Le Togo se prépare à lancer cette année un emprunt international de plus de 200 milliards FCFA pour refinancer sa dette</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64078 aidacat_1302 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/1802-64078-afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5d2e645fd671d2d628373ffdef5dc8a5_S.jpg" width="100%" alt="afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/1802-64078-afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways" class="aidanews2_k2_title" >Afrique du Sud: après Eskom, les autorités annoncent la scission de la South African Airways</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64062 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1702-64062-selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-sasseoir-pour-parler-du-franc-cfa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2b9e015afe3b3fe0c017583dea1298f9_S.jpg" width="100%" alt="selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-s-asseoir-pour-parler-du-franc-cfa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1702-64062-selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-sasseoir-pour-parler-du-franc-cfa" class="aidanews2_k2_title" >Selon le président de la Commission de la CEMAC, «&nbsp;à un moment, il faut s'asseoir pour parler du franc CFA&nbsp;»</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">17 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_64056 aidacat_1289 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1602-64056-ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6a843695bda20986675dd50de65c995e_S.jpg" width="100%" alt="ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1602-64056-ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019" class="aidanews2_k2_title" >Ouganda: le FMI prévoit une croissance économique de 6,3% durant l’exercice 2018-2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_64052 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/bb57efa9452c940c87e036b66b9caf9c_S.jpg" width="100%" alt="le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa" class="aidanews2_k2_title" >Le président ivoirien Alassane Ouattara fortement critiqué pour avoir ouvertement soutenu le Franc CFA</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_64049 aidacat_1296 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9023c770aae857dc9ddf1d450e789623_S.jpg" width="100%" alt="le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles" class="aidanews2_k2_title" >Le Togo se dote d’un vaste complexe hospitalier de 11&nbsp;000 m2, avec héliport et hôtel 4 étoiles</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa">
						<img src="/media/k2/items/cache/bb57efa9452c940c87e036b66b9caf9c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa">Le président ivoirien Alassane Ouattara fortement critiqué pour avoir ouvertement soutenu le Franc CFA</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1202-63914-la-diaspora-nigeriane-prevoit-dinvestir-3-milliards-dans-leconomie-du-pays">
						<img src="/media/k2/items/cache/66689b38489db5b0205fc05e26b2d790_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1202-63914-la-diaspora-nigeriane-prevoit-dinvestir-3-milliards-dans-leconomie-du-pays">La diaspora nigériane prévoit d'investir 3 milliards $ dans l'économie du pays</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles">
						<img src="/media/k2/items/cache/9023c770aae857dc9ddf1d450e789623_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles">Le Togo se dote d’un vaste complexe hospitalier de 11 000 m2, avec héliport et hôtel 4 étoiles</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/1402-63977-blanchiment-dargent-le-nigeria-le-ghana-le-botswana-et-la-libye-blacklistes-par-lunion-europeenne">
						<img src="/media/k2/items/cache/c8fdc5df83d6386627e0b312848d6105_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/1402-63977-blanchiment-dargent-le-nigeria-le-ghana-le-botswana-et-la-libye-blacklistes-par-lunion-europeenne">Blanchiment d'argent: le Nigeria, le Ghana, le Botswana et la Libye "blacklistés" par l'Union européenne</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/services-publics/0602-63807-eranove-annonce-l-arrivee-de-m-ahmadou-bakayoko-comme-directeur-des-operations">
						<img src="/media/k2/items/cache/2fb4b57642f511048fc60ddb95b982a4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/services-publics/0602-63807-eranove-annonce-l-arrivee-de-m-ahmadou-bakayoko-comme-directeur-des-operations">Eranove annonce l’arrivée de M. Ahmadou Bakayoko comme Directeur des Opérations</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa">
						<img src="/media/k2/items/cache/bb57efa9452c940c87e036b66b9caf9c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa">Le président ivoirien Alassane Ouattara fortement critiqué pour avoir ouvertement soutenu le Franc CFA</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/2501-63539-le-kenya-annonce-linterdiction-de-limportation-des-vehicules-de-seconde-main-pour-booster-son-secteur-automobile">
						<img src="/media/k2/items/cache/85c446e0e5d112b98b4cccc456807e3f_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/2501-63539-le-kenya-annonce-linterdiction-de-limportation-des-vehicules-de-seconde-main-pour-booster-son-secteur-automobile">Le Kenya annonce l'interdiction de l'importation des véhicules de seconde main pour booster son secteur automobile</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/2409-60252-les-etats-unis-vont-creer-une-institution-financiere-dotee-de-60-milliards-pour-contrer-l-influence-de-la-chine-dans-les-pays-en-developpement">
						<img src="/media/k2/items/cache/5f8c9a29be673f61eafda7e64a784358_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/2409-60252-les-etats-unis-vont-creer-une-institution-financiere-dotee-de-60-milliards-pour-contrer-l-influence-de-la-chine-dans-les-pays-en-developpement">Les Etats-Unis vont créer une institution financière dotée de 60 milliards $ pour contrer l’influence de la Chine dans les pays en développement</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">
						<img src="/media/k2/items/cache/5f61c4bd54cb5bc34d498de3159b0fbe_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">Bataille diplomatique entre grandes puissances, autour de l'Afrique, en pleine guerre commerciale internationale</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64100 aidacat_1322 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1902-64100-macky-sall-apres-7-ans-de-mandat-le-bilan-economique"><img src="https://www.agenceecofin.com/media/k2/items/cache/cec9d656881f6800f299e5e7b43d3be6_S.jpg" width="100" alt="macky-sall-apres-7-ans-de-mandat-le-bilan-economique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1902-64100-macky-sall-apres-7-ans-de-mandat-le-bilan-economique" class="aidanews2_k2_title" >Macky Sall, après 7 ans de mandat, le bilan économique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64094 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1802-64094-william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c13549a5ec3321adca8e278218e1676_S.jpg" width="100" alt="william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1802-64094-william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans" class="aidanews2_k2_title" >William Elong&nbsp;: «&nbsp;Entre octobre et décembre 2018, nous avons enregistré plus de commandes de drones qu’en 2 ans&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64013 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c78319a4d4afbbb3405730be5906d37_S.jpg" width="100" alt="la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique" class="aidanews2_k2_title" >La nouvelle route de la soie&nbsp;: quels intérêts pour l’Afrique ?</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_64010 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant"><img src="https://www.agenceecofin.com/media/k2/items/cache/19adcbb1e13e9fb7ebc12bf4cfa5e843_S.jpg" width="100" alt="julius-malema-la-vie-a-contre-courant"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant" class="aidanews2_k2_title" >Julius Malema&nbsp;: la vie à contre-courant</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_63988 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1402-63988-l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/5d905fb1d0ea3185364ac281116145a6_S.jpg" width="100" alt="l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1402-63988-l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux" class="aidanews2_k2_title" >L’explosion des fake news en Afrique, une menace pour la paix sociale et la pérennité des réseaux sociaux</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64105 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/1902-64105-l-egypte-emet-5-milliards-de-dollars-d-euro-obligations"><img src="https://www.agenceecofin.com/media/k2/items/cache/3e7e025d5ee86c2e0c341d5ab5082265_S.jpg" width="100%" alt="l-egypte-emet-5-milliards-de-dollars-d-euro-obligations"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/1902-64105-l-egypte-emet-5-milliards-de-dollars-d-euro-obligations" class="aidanews2_k2_title" >L’Egypte émet 5 milliards de dollars d’euro-obligations</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64103 aidacat_1306 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva"><img src="https://www.agenceecofin.com/media/k2/items/cache/5399358810a47322311ca484229f224d_S.jpg" width="100%" alt="egypte-la-societe-uber-devra-desormais-s-acquitter-de-la-tva"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/fiscalite/1902-64103-egypte-la-societe-uber-devra-desormais-sacquitter-de-la-tva" class="aidanews2_k2_title" >Egypte&nbsp;: la société Uber devra désormais s'acquitter de la TVA</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64096 aidacat_1306 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/fiscalite/1902-64096-ghana-seulement-2-des-entreprises-du-secteur-informel-honorent-leurs-obligations-fiscales-envers-letat"><img src="https://www.agenceecofin.com/media/k2/items/cache/9e8acaada334fffca3770f2d3012c586_S.jpg" width="100%" alt="ghana-seulement-2-des-entreprises-du-secteur-informel-honorent-leurs-obligations-fiscales-envers-l-etat"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/fiscalite/1902-64096-ghana-seulement-2-des-entreprises-du-secteur-informel-honorent-leurs-obligations-fiscales-envers-letat" class="aidanews2_k2_title" >Ghana&nbsp;: seulement 2% des entreprises du secteur informel honorent leurs obligations fiscales envers l'Etat</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="" style="border: 1px solid #ccc;
    padding-top: 10px;" >

<div class="row">
  <div class="col-xs-7" style="text-align:right;" >
    <p style="font-weight:bold;font-size:16px;">GESTION PUBLIQUE TV</p>
  </div>
  <div class="col-xs-5"  style="text-align:left;">
    <div class="g-ytsubscribe" data-channelid="UCagDqcSk9AONbgEgSOsZ55A" data-layout="default" data-count="hidden"></div>
  </div>
</div>


<div style="text-align:center;padding-top:0px;padding-bottom:10px;" >

<iframe width="320" height="180" src="https://www.youtube.com/embed/videoseries?list=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD&amp;controls=1&amp;showinfo=0?ecver=1" frameborder="0" allowfullscreen style="width:100%;max-width:320px;height:180px;"></iframe>

</div>

</div>
<script src="https://apis.google.com/js/platform.js"></script></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64013 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c78319a4d4afbbb3405730be5906d37_XS.jpg" width="auto" height="auto" alt="la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c78319a4d4afbbb3405730be5906d37_M.jpg" width="auto" height="auto" alt="la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique" class="aidanews2_k2_title" >La nouvelle route de la soie&nbsp;: quels intérêts pour l’Afrique ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_63840 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0802-63840-corruption-le-lourd-legs-de-l-anc-a-cyril-ramaphosa"><img src="https://www.agenceecofin.com/media/k2/items/cache/9009951b5464dbe557444260f43e49e0_XS.jpg" width="auto" height="auto" alt="corruption-le-lourd-legs-de-l-anc-a-cyril-ramaphosa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0802-63840-corruption-le-lourd-legs-de-l-anc-a-cyril-ramaphosa"><img src="https://www.agenceecofin.com/media/k2/items/cache/9009951b5464dbe557444260f43e49e0_M.jpg" width="auto" height="auto" alt="corruption-le-lourd-legs-de-l-anc-a-cyril-ramaphosa"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0802-63840-corruption-le-lourd-legs-de-l-anc-a-cyril-ramaphosa" class="aidanews2_k2_title" >Corruption, le lourd legs de l’ANC à Cyril  Ramaphosa</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_63670 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/3101-63670-au-bout-de-4-ans-du-regime-buhari-le-nigeria-n-a-pas-ecrase-boko-haram"><img src="https://www.agenceecofin.com/media/k2/items/cache/b8bef1bec64aee19b23d63f242ab1e65_XS.jpg" width="auto" height="auto" alt="au-bout-de-4-ans-du-regime-buhari-le-nigeria-n-a-pas-ecrase-boko-haram"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/3101-63670-au-bout-de-4-ans-du-regime-buhari-le-nigeria-n-a-pas-ecrase-boko-haram"><img src="https://www.agenceecofin.com/media/k2/items/cache/b8bef1bec64aee19b23d63f242ab1e65_M.jpg" width="auto" height="auto" alt="au-bout-de-4-ans-du-regime-buhari-le-nigeria-n-a-pas-ecrase-boko-haram"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/3101-63670-au-bout-de-4-ans-du-regime-buhari-le-nigeria-n-a-pas-ecrase-boko-haram" class="aidanews2_k2_title" >Au bout de 4 ans du régime Buhari, le Nigeria n’a pas «&nbsp;écrasé&nbsp;» Boko Haram</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_63527 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2501-63527-la-montee-du-niveau-de-la-mer-l-autre-menace-qui-guette-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c781bd5a4b450ba38f39b5a411de668_XS.jpg" width="auto" height="auto" alt="la-montee-du-niveau-de-la-mer-l-autre-menace-qui-guette-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2501-63527-la-montee-du-niveau-de-la-mer-l-autre-menace-qui-guette-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c781bd5a4b450ba38f39b5a411de668_M.jpg" width="auto" height="auto" alt="la-montee-du-niveau-de-la-mer-l-autre-menace-qui-guette-l-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2501-63527-la-montee-du-niveau-de-la-mer-l-autre-menace-qui-guette-l-afrique" class="aidanews2_k2_title" >La montée du niveau de la mer&nbsp;: l’autre menace qui guette l’Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_63129 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1101-63129-tuna-bonds-l-histoire-de-la-dette-cachee-mozambicaine-et-de-ses-complicites-internationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/3a9638b638d2ac673a0c16a95911c1ec_XS.jpg" width="auto" height="auto" alt="tuna-bonds-l-histoire-de-la-dette-cachee-mozambicaine-et-de-ses-complicites-internationales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1101-63129-tuna-bonds-l-histoire-de-la-dette-cachee-mozambicaine-et-de-ses-complicites-internationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/3a9638b638d2ac673a0c16a95911c1ec_M.jpg" width="auto" height="auto" alt="tuna-bonds-l-histoire-de-la-dette-cachee-mozambicaine-et-de-ses-complicites-internationales"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1101-63129-tuna-bonds-l-histoire-de-la-dette-cachee-mozambicaine-et-de-ses-complicites-internationales" class="aidanews2_k2_title" >«&nbsp;Tuna Bonds&nbsp;»&nbsp;: l’histoire de la dette cachée mozambicaine et de ses complicités internationales</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_62687 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1412-62687-djibouti-rwanda-zambie-trois-pays-africains-sur-le-podium-mondial-du-climat-des-affaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/0b773fe0a72cb06f32b9b2f2d034d60f_XS.jpg" width="auto" height="auto" alt="djibouti-rwanda-zambie-trois-pays-africains-sur-le-podium-mondial-du-climat-des-affaires"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/1412-62687-djibouti-rwanda-zambie-trois-pays-africains-sur-le-podium-mondial-du-climat-des-affaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/0b773fe0a72cb06f32b9b2f2d034d60f_M.jpg" width="auto" height="auto" alt="djibouti-rwanda-zambie-trois-pays-africains-sur-le-podium-mondial-du-climat-des-affaires"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1412-62687-djibouti-rwanda-zambie-trois-pays-africains-sur-le-podium-mondial-du-climat-des-affaires" class="aidanews2_k2_title" >Djibouti, Rwanda, Zambie&nbsp;: trois pays africains sur le podium mondial du climat des affaires</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_62669 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1412-62669-accord-de-marrakech-sur-les-migrations-quand-les-fantasmes-l-emportent-sur-la-realite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c3d6d4296e8cde9db5247054b4738da1_XS.jpg" width="auto" height="auto" alt="accord-de-marrakech-sur-les-migrations-quand-les-fantasmes-l-emportent-sur-la-realite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1412-62669-accord-de-marrakech-sur-les-migrations-quand-les-fantasmes-l-emportent-sur-la-realite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c3d6d4296e8cde9db5247054b4738da1_M.jpg" width="auto" height="auto" alt="accord-de-marrakech-sur-les-migrations-quand-les-fantasmes-l-emportent-sur-la-realite"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1412-62669-accord-de-marrakech-sur-les-migrations-quand-les-fantasmes-l-emportent-sur-la-realite" class="aidanews2_k2_title" >Accord de Marrakech sur les migrations&nbsp;: quand les fantasmes l’emportent sur la réalité</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_62086 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff183b520585df8b0cbefb4646080a50_XS.jpg" width="auto" height="auto" alt="un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff183b520585df8b0cbefb4646080a50_M.jpg" width="auto" height="auto" alt="un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne" class="aidanews2_k2_title" >Un rapport dévoile l’évolution des dépenses militaires en Afrique subsaharienne</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_61887 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1611-61887-ghana-nana-akufo-addo-voudrait-bien-renouveller-en-2018-son-exploit-de-2017"><img src="https://www.agenceecofin.com/media/k2/items/cache/1090905d5aebb4b70f49566dd7b482e9_XS.jpg" width="auto" height="auto" alt="ghana-nana-akufo-addo-voudrait-bien-renouveller-en-2018-son-exploit-de-2017"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1611-61887-ghana-nana-akufo-addo-voudrait-bien-renouveller-en-2018-son-exploit-de-2017" class="aidanews2_k2_title" >Ghana&nbsp;: Nana Akufo-Addo voudrait bien renouveler en 2018 son exploit de 2017…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_61875 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1611-61875-cash-gift-gate-la-rocambolesque-histoire-d-un-scandale-au-plus-haut-sommet-du-football-ghaneen"><img src="https://www.agenceecofin.com/media/k2/items/cache/087f5a6d5ea40e6eafa98ceab78ef916_XS.jpg" width="auto" height="auto" alt="cash-gift-gate-la-rocambolesque-histoire-d-un-scandale-au-plus-haut-sommet-du-football-ghaneen"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1611-61875-cash-gift-gate-la-rocambolesque-histoire-d-un-scandale-au-plus-haut-sommet-du-football-ghaneen" class="aidanews2_k2_title" >Cash-Gift gate&nbsp;: la rocambolesque histoire d’un scandale au plus haut sommet du football ghanéen</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_61666 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0911-61666-l-afrique-et-l-arabie-saoudite-pour-le-meilleur-et-pour-le-pire"><img src="https://www.agenceecofin.com/media/k2/items/cache/647a6dac7eb6606b7821f11bbc2fbc71_XS.jpg" width="auto" height="auto" alt="l-afrique-et-l-arabie-saoudite-pour-le-meilleur-et-pour-le-pire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0911-61666-l-afrique-et-l-arabie-saoudite-pour-le-meilleur-et-pour-le-pire" class="aidanews2_k2_title" >L’Afrique et l’Arabie Saoudite, pour le meilleur et pour le pire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_61447 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0211-61447-toute-l-histoire-de-la-transsaharienne-le-projet-routier-titanesque-qui-va-revolutionner-le-commerce-intra-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/8c269e17c17e8750cb09727c1f7cf465_XS.jpg" width="auto" height="auto" alt="toute-l-histoire-de-la-transsaharienne-le-projet-routier-titanesque-qui-va-revolutionner-le-commerce-intra-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0211-61447-toute-l-histoire-de-la-transsaharienne-le-projet-routier-titanesque-qui-va-revolutionner-le-commerce-intra-africain" class="aidanews2_k2_title" >Toute l’histoire de la transsaharienne&nbsp;: le projet routier titanesque qui va révolutionner le commerce intra-africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_61232 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2610-61232-route-rail-air-mer-la-croissance-economique-africaine-va-se-jouer-en-grande-partie-sur-les-politiques-de-transports"><img src="https://www.agenceecofin.com/media/k2/items/cache/a3b0234316e7280bd287fcad0d7868ad_XS.jpg" width="auto" height="auto" alt="route-rail-air-mer-la-croissance-economique-africaine-va-se-jouer-en-grande-partie-sur-les-politiques-de-transports"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2610-61232-route-rail-air-mer-la-croissance-economique-africaine-va-se-jouer-en-grande-partie-sur-les-politiques-de-transports" class="aidanews2_k2_title" >Route, rail, air, mer&nbsp;: la croissance économique africaine va se jouer en grande partie sur les politiques de transports</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_61013 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1910-61013-donald-trump-contraint-de-revoir-sa-copie-sur-le-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/8dc491bb4e8dd3ef5027b3b3abc10df8_XS.jpg" width="auto" height="auto" alt="donald-trump-contraint-de-revoir-sa-copie-sur-le-continent-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1910-61013-donald-trump-contraint-de-revoir-sa-copie-sur-le-continent-africain" class="aidanews2_k2_title" >Donald Trump, contraint de revoir sa copie sur le continent africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_60802 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1210-60802-capital-humain-evaluation-et-classement-des-pays-africains-selon-la-banque-mondiale"><img src="https://www.agenceecofin.com/media/k2/items/cache/28aa3d3ba3c015c4ae085d89c7e02824_XS.jpg" width="auto" height="auto" alt="capital-humain-evaluation-et-classement-des-pays-africains-selon-la-banque-mondiale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1210-60802-capital-humain-evaluation-et-classement-des-pays-africains-selon-la-banque-mondiale" class="aidanews2_k2_title" >Capital humain&nbsp;: évaluation et classement des pays africains selon la Banque mondiale</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_60792 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1210-60792-si-les-politiques-le-veulent-nous-pourrons-limiter-le-rechauffement-climatique-a-1-5-c-giec"><img src="https://www.agenceecofin.com/media/k2/items/cache/6904713a8234f9252bb2d716658a823f_XS.jpg" width="auto" height="auto" alt="si-les-politiques-le-veulent-nous-pourrons-limiter-le-rechauffement-climatique-a-1-5-c-giec"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1210-60792-si-les-politiques-le-veulent-nous-pourrons-limiter-le-rechauffement-climatique-a-1-5-c-giec" class="aidanews2_k2_title" >«&nbsp;Si les politiques le veulent, nous pourrons limiter le réchauffement climatique à 1,5°C&nbsp;» (GIEC)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_60380 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2809-60380-la-guerre-commerciale-etats-unis-chine-ne-sera-pas-sans-consequences-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a767bb949ae151dba23e29be00a03cc6_XS.jpg" width="auto" height="auto" alt="la-guerre-commerciale-etats-unis-chine-ne-sera-pas-sans-consequences-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2809-60380-la-guerre-commerciale-etats-unis-chine-ne-sera-pas-sans-consequences-pour-l-afrique" class="aidanews2_k2_title" >La guerre commerciale Etats-Unis-Chine ne sera pas sans conséquences pour l’Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_60381 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2809-60381-la-mission-impossible-des-systemes-sanitaires-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/f726567c239a1c28b0c6ba59c974482c_XS.jpg" width="auto" height="auto" alt="la-mission-impossible-des-systemes-sanitaires-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2809-60381-la-mission-impossible-des-systemes-sanitaires-africains" class="aidanews2_k2_title" >La mission impossible des systèmes sanitaires africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_60173 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/revue-de-presse/2109-60173-libye-ils-semerent-la-desolation-et-l-appelerent-paix"><img src="https://www.agenceecofin.com/media/k2/items/cache/4532d6e25bd16b9d4345a2564519566a_XS.jpg" width="auto" height="auto" alt="libye-ils-semerent-la-desolation-et-l-appelerent-paix"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/revue-de-presse/2109-60173-libye-ils-semerent-la-desolation-et-l-appelerent-paix" class="aidanews2_k2_title" >Libye&nbsp;: «&nbsp;Ils semèrent la désolation et l’appelèrent Paix&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_59963 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1409-59963-inefficace-irresponsable-et-carrement-dangereuse-l-amerique-menace-la-cpi-et-renvoie-l-afrique-a-ses-contradictions"><img src="https://www.agenceecofin.com/media/k2/items/cache/180d89b382391dc3ab5bde7fe33819b6_XS.jpg" width="auto" height="auto" alt="inefficace-irresponsable-et-carrement-dangereuse-l-amerique-menace-la-cpi-et-renvoie-l-afrique-a-ses-contradictions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1409-59963-inefficace-irresponsable-et-carrement-dangereuse-l-amerique-menace-la-cpi-et-renvoie-l-afrique-a-ses-contradictions" class="aidanews2_k2_title" >«Inefficace, irresponsable et carrément dangereuse»&nbsp;: l’Amerique menace la CPI et renvoie l’Afrique à ses contradictions</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_59969 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1409-59969-3-choses-que-lafrique-devrait-faire-pour-etablir-un-rapport-veritablement-win-win-avec-la-chine"><img src="https://www.agenceecofin.com/media/k2/items/cache/bf29027b861d6f7def732e060c4930b5_XS.jpg" width="auto" height="auto" alt="3-choses-que-l-afrique-devrait-faire-pour-etablir-un-rapport-veritablement-win-win-avec-la-chine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1409-59969-3-choses-que-lafrique-devrait-faire-pour-etablir-un-rapport-veritablement-win-win-avec-la-chine" class="aidanews2_k2_title" >3 choses que l'Afrique devrait faire pour établir un rapport véritablement win win avec la Chine…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_59764 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0709-59764-le-fonds-monetaire-international-devrait-il-dedommager-l-afrique-pour-ses-lourdes-erreurs-de-prescriptions"><img src="https://www.agenceecofin.com/media/k2/items/cache/25eb1a85a7b1498174ba05ab7ccc5385_XS.jpg" width="auto" height="auto" alt="le-fonds-monetaire-international-devrait-il-dedommager-l-afrique-pour-ses-lourdes-erreurs-de-prescriptions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0709-59764-le-fonds-monetaire-international-devrait-il-dedommager-l-afrique-pour-ses-lourdes-erreurs-de-prescriptions" class="aidanews2_k2_title" >Le Fonds Monétaire International devrait-il dédommager l’Afrique pour ses lourdes erreurs de prescriptions ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_59565 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e19c614167b2e8e1dbc5c17984a1dfb6_XS.jpg" width="auto" height="auto" alt="le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains" class="aidanews2_k2_title" >Le «&nbsp;Brexit&nbsp;»&nbsp;: à terme, une opportunité à saisir pour les pays africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_59369 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2408-59369-le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f10333b38fdcf6e9d0eeb12672c9618_XS.jpg" width="auto" height="auto" alt="le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2408-59369-le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains" class="aidanews2_k2_title" >Le PIB, cet indicateur partiel qui ne reflète pas toujours la santé économique des pays africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_59371 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2408-59371-changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"><img src="https://www.agenceecofin.com/media/k2/items/cache/d6cbcbb099e9fc2ab00c90f01d4ed4b2_XS.jpg" width="auto" height="auto" alt="changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2408-59371-changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises" class="aidanews2_k2_title" >Changements climatiques&nbsp;: l’Afrique paiera au prix fort la dette des pays industrialisés</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #aaa;background-color:rgba(239, 243, 252, 1);padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">WHO'S WHO</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64017 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1502-64017-noel-akossi-bendjo-la-mobilisation-de-toutes-les-energies-est-indispensable-si-l-on-veut-eviter-un-autre-drame-a-la-cote-d-ivoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/5d8af26dfbfce78b912cde8c89a0e650_XS.jpg" width="auto" height="auto" alt="noel-akossi-bendjo-la-mobilisation-de-toutes-les-energies-est-indispensable-si-l-on-veut-eviter-un-autre-drame-a-la-cote-d-ivoire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1502-64017-noel-akossi-bendjo-la-mobilisation-de-toutes-les-energies-est-indispensable-si-l-on-veut-eviter-un-autre-drame-a-la-cote-d-ivoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/5d8af26dfbfce78b912cde8c89a0e650_M.jpg" width="auto" height="auto" alt="noel-akossi-bendjo-la-mobilisation-de-toutes-les-energies-est-indispensable-si-l-on-veut-eviter-un-autre-drame-a-la-cote-d-ivoire"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1502-64017-noel-akossi-bendjo-la-mobilisation-de-toutes-les-energies-est-indispensable-si-l-on-veut-eviter-un-autre-drame-a-la-cote-d-ivoire" class="aidanews2_k2_title" >Noël Akossi Bendjo&nbsp;: «&nbsp;La mobilisation de toutes les énergies est indispensable si l’on veut éviter un autre drame à la Côte d’Ivoire&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64010 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant"><img src="https://www.agenceecofin.com/media/k2/items/cache/19adcbb1e13e9fb7ebc12bf4cfa5e843_XS.jpg" width="auto" height="auto" alt="julius-malema-la-vie-a-contre-courant"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant"><img src="https://www.agenceecofin.com/media/k2/items/cache/19adcbb1e13e9fb7ebc12bf4cfa5e843_M.jpg" width="auto" height="auto" alt="julius-malema-la-vie-a-contre-courant"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant" class="aidanews2_k2_title" >Julius Malema&nbsp;: la vie à contre-courant</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_63835 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0802-63835-charles-ble-goude-voir-l-enfer-et-en-revenir"><img src="https://www.agenceecofin.com/media/k2/items/cache/72af1e1129370be11574837b5810aafc_XS.jpg" width="auto" height="auto" alt="charles-ble-goude-voir-l-enfer-et-en-revenir"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0802-63835-charles-ble-goude-voir-l-enfer-et-en-revenir"><img src="https://www.agenceecofin.com/media/k2/items/cache/72af1e1129370be11574837b5810aafc_M.jpg" width="auto" height="auto" alt="charles-ble-goude-voir-l-enfer-et-en-revenir"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0802-63835-charles-ble-goude-voir-l-enfer-et-en-revenir" class="aidanews2_k2_title" >Charles Blé Goudé&nbsp;: voir l’enfer et en revenir</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_63666 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/3101-63666-atiku-abubakar-l-homme-qui-veut-remettre-le-nigeria-au-travail"><img src="https://www.agenceecofin.com/media/k2/items/cache/2db6088ec767924c2b8cc9403995e232_XS.jpg" width="auto" height="auto" alt="atiku-abubakar-l-homme-qui-veut-remettre-le-nigeria-au-travail"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/3101-63666-atiku-abubakar-l-homme-qui-veut-remettre-le-nigeria-au-travail"><img src="https://www.agenceecofin.com/media/k2/items/cache/2db6088ec767924c2b8cc9403995e232_M.jpg" width="auto" height="auto" alt="atiku-abubakar-l-homme-qui-veut-remettre-le-nigeria-au-travail"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/3101-63666-atiku-abubakar-l-homme-qui-veut-remettre-le-nigeria-au-travail" class="aidanews2_k2_title" >Atiku Abubakar&nbsp;: l’homme qui veut «&nbsp;remettre le Nigéria au travail&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_63507 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2501-63507-felix-tshisekedi-5e-president-de-la-rdc-au-nom-du-pere-du-fils-et-de-joseph-kabila"><img src="https://www.agenceecofin.com/media/k2/items/cache/28cd92a9819b2def2623369ba3b746dd_XS.jpg" width="auto" height="auto" alt="felix-tshisekedi-5e-president-de-la-rdc-au-nom-du-pere-du-fils-et-de-joseph-kabila"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2501-63507-felix-tshisekedi-5e-president-de-la-rdc-au-nom-du-pere-du-fils-et-de-joseph-kabila"><img src="https://www.agenceecofin.com/media/k2/items/cache/28cd92a9819b2def2623369ba3b746dd_M.jpg" width="auto" height="auto" alt="felix-tshisekedi-5e-president-de-la-rdc-au-nom-du-pere-du-fils-et-de-joseph-kabila"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2501-63507-felix-tshisekedi-5e-president-de-la-rdc-au-nom-du-pere-du-fils-et-de-joseph-kabila" class="aidanews2_k2_title" >Félix Tshisekedi, 5e président de la RDC&nbsp;: au nom du Père, du fils et de Joseph Kabila</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_63303 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1701-63303-laurent-gbagbo-insubmersible"><img src="https://www.agenceecofin.com/media/k2/items/cache/b3d2d17d13483b17906d6f7de8c30f6b_XS.jpg" width="auto" height="auto" alt="laurent-gbagbo-insubmersible"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1701-63303-laurent-gbagbo-insubmersible"><img src="https://www.agenceecofin.com/media/k2/items/cache/b3d2d17d13483b17906d6f7de8c30f6b_M.jpg" width="auto" height="auto" alt="laurent-gbagbo-insubmersible"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1701-63303-laurent-gbagbo-insubmersible" class="aidanews2_k2_title" >Laurent Gbagbo&nbsp;: insubmersible !</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_63127 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1101-63127-tedros-adhanom-ghebreyesus-l-africain-qui-a-entrepris-de-reformer-l-organisation-mondiale-de-la-sante"><img src="https://www.agenceecofin.com/media/k2/items/cache/4606e6d93e7735cde09d769a850f0c5a_XS.jpg" width="auto" height="auto" alt="tedros-adhanom-ghebreyesus-l-africain-qui-a-entrepris-de-reformer-l-organisation-mondiale-de-la-sante"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1101-63127-tedros-adhanom-ghebreyesus-l-africain-qui-a-entrepris-de-reformer-l-organisation-mondiale-de-la-sante"><img src="https://www.agenceecofin.com/media/k2/items/cache/4606e6d93e7735cde09d769a850f0c5a_M.jpg" width="auto" height="auto" alt="tedros-adhanom-ghebreyesus-l-africain-qui-a-entrepris-de-reformer-l-organisation-mondiale-de-la-sante"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1101-63127-tedros-adhanom-ghebreyesus-l-africain-qui-a-entrepris-de-reformer-l-organisation-mondiale-de-la-sante" class="aidanews2_k2_title" >Tedros Adhanom Ghebreyesus, l’Africain qui a entrepris de réformer l’Organisation mondiale de la santé</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_62844 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2112-62844-rdc-martin-fayulu-l-outsider-qui-fait-trembler-le-pouvoir"><img src="https://www.agenceecofin.com/media/k2/items/cache/3ce6cb617caf435b32be94e8f21f602f_XS.jpg" width="auto" height="auto" alt="rdc-martin-fayulu-l-outsider-qui-fait-trembler-le-pouvoir"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2112-62844-rdc-martin-fayulu-l-outsider-qui-fait-trembler-le-pouvoir"><img src="https://www.agenceecofin.com/media/k2/items/cache/3ce6cb617caf435b32be94e8f21f602f_M.jpg" width="auto" height="auto" alt="rdc-martin-fayulu-l-outsider-qui-fait-trembler-le-pouvoir"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2112-62844-rdc-martin-fayulu-l-outsider-qui-fait-trembler-le-pouvoir" class="aidanews2_k2_title" >RDC&nbsp;: Martin Fayulu, l’outsider qui fait trembler le pouvoir</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_62660 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1412-62660-thierry-tanoh-le-prix-de-la-coherence-en-politique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b862c83ce7d7be94a973915cf51dcf0a_XS.jpg" width="auto" height="auto" alt="thierry-tanoh-le-prix-de-la-coherence-en-politique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1412-62660-thierry-tanoh-le-prix-de-la-coherence-en-politique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b862c83ce7d7be94a973915cf51dcf0a_M.jpg" width="auto" height="auto" alt="thierry-tanoh-le-prix-de-la-coherence-en-politique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1412-62660-thierry-tanoh-le-prix-de-la-coherence-en-politique" class="aidanews2_k2_title" >Thierry Tanoh&nbsp;: le prix de la cohérence en politique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_62476 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0712-62476-francois-compaore-le-gardien-de-son-frere"><img src="https://www.agenceecofin.com/media/k2/items/cache/3fdae9dc65d1a79055eefff84d9dcf95_XS.jpg" width="auto" height="auto" alt="francois-compaore-le-gardien-de-son-frere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0712-62476-francois-compaore-le-gardien-de-son-frere"><img src="https://www.agenceecofin.com/media/k2/items/cache/3fdae9dc65d1a79055eefff84d9dcf95_M.jpg" width="auto" height="auto" alt="francois-compaore-le-gardien-de-son-frere"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0712-62476-francois-compaore-le-gardien-de-son-frere" class="aidanews2_k2_title" >François Compaoré&nbsp;: le gardien de son frère</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_62290 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/39fc1d12189e76e606eaefa35c093b98_XS.jpg" width="auto" height="auto" alt="marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/39fc1d12189e76e606eaefa35c093b98_M.jpg" width="auto" height="auto" alt="marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain" class="aidanews2_k2_title" >Marie-Cécile Zinsou&nbsp;: Notre-Dame de l’art contemporain africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_62064 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c3eff29494036ab11c312aba7ae5756_XS.jpg" width="auto" height="auto" alt="hery-rajaonarimampianina-pour-qui-sonne-le-glas"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c3eff29494036ab11c312aba7ae5756_M.jpg" width="auto" height="auto" alt="hery-rajaonarimampianina-pour-qui-sonne-le-glas"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas" class="aidanews2_k2_title" >Hery Rajaonarimampianina&nbsp;: pour qui sonne le glas…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_61862 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1611-61862-lisa-lovatt-smith-de-la-jet-set-americaine-aux-villages-ghaneens-l-itineraire-d-une-pasionaria"><img src="https://www.agenceecofin.com/media/k2/items/cache/a92b74ae1eb41403f419f4dfba67c92a_XS.jpg" width="auto" height="auto" alt="lisa-lovatt-smith-de-la-jet-set-americaine-aux-villages-ghaneens-l-itineraire-d-une-pasionaria"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1611-61862-lisa-lovatt-smith-de-la-jet-set-americaine-aux-villages-ghaneens-l-itineraire-d-une-pasionaria" class="aidanews2_k2_title" >Lisa Lovatt Smith&nbsp;: de la jet set américaine aux villages ghanéens, l’itinéraire d’une pasionaria</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_61647 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0911-61647-adama-barrow-ou-comment-succeder-a-un-dictateur"><img src="https://www.agenceecofin.com/media/k2/items/cache/c53006189f68d1cf2980ca4a83054824_XS.jpg" width="auto" height="auto" alt="adama-barrow-ou-comment-succeder-a-un-dictateur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0911-61647-adama-barrow-ou-comment-succeder-a-un-dictateur" class="aidanews2_k2_title" >Adama Barrow ou comment succèder à un dictateur</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_61661 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0911-61661-jean-christophe-fromantin-de-neuilly-a-cotonou-en-quete-d-une-nouvelle-universalite--entretien"><img src="https://www.agenceecofin.com/media/k2/items/cache/723c5869492cd106db67f9d89ff48267_XS.jpg" width="auto" height="auto" alt="jean-christophe-fromantin-de-neuilly-a-cotonou-en-quete-d-une-nouvelle-universalite-entretien"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0911-61661-jean-christophe-fromantin-de-neuilly-a-cotonou-en-quete-d-une-nouvelle-universalite--entretien" class="aidanews2_k2_title" >Jean-Christophe Fromantin, de Neuilly à Cotonou, en quête d’une nouvelle «&nbsp;universalité&nbsp;». Entretien.</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_61441 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0211-61441-je-suis-l-algerie-toute-entiere"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ba0cb184ed385e4d7d75080bb0b46e0_XS.jpg" width="auto" height="auto" alt="je-suis-l-algerie-toute-entiere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0211-61441-je-suis-l-algerie-toute-entiere" class="aidanews2_k2_title" >«&nbsp;Je suis l’Algérie toute entière !»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_61239 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2610-61239-josh-sounou-le-realisateur-autodidacte-dont-la-derniere-bande-annonce-enflamme-la-toile-beninoise"><img src="https://www.agenceecofin.com/media/k2/items/cache/f2f67004a9031373a1d38ebd841b8f73_XS.jpg" width="auto" height="auto" alt="josh-sounou-le-realisateur-autodidacte-dont-la-derniere-bande-annonce-enflamme-la-toile-beninoise"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2610-61239-josh-sounou-le-realisateur-autodidacte-dont-la-derniere-bande-annonce-enflamme-la-toile-beninoise" class="aidanews2_k2_title" >Josh Sounou&nbsp;: le réalisateur autodidacte dont la dernière bande-annonce enflamme la toile béninoise</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_60999 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1910-60999-abiy-ahmed-l-homme-qui-libere-l-ethiopie-de-ses-vieux-demons"><img src="https://www.agenceecofin.com/media/k2/items/cache/45d637a2dbb1f573da88a875365984c8_XS.jpg" width="auto" height="auto" alt="abiy-ahmed-l-homme-qui-libere-l-ethiopie-de-ses-vieux-demons"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1910-60999-abiy-ahmed-l-homme-qui-libere-l-ethiopie-de-ses-vieux-demons" class="aidanews2_k2_title" >Abiy Ahmed, l’homme qui libère l’Éthiopie de ses vieux démons</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_60808 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1210-60808-francophonie-louise-mushikiwabo-et-le-double-langage-rwandais"><img src="https://www.agenceecofin.com/media/k2/items/cache/c30ea0eaf467b494140a767ca6700c92_XS.jpg" width="auto" height="auto" alt="francophonie-louise-mushikiwabo-et-le-double-langage-rwandais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1210-60808-francophonie-louise-mushikiwabo-et-le-double-langage-rwandais" class="aidanews2_k2_title" >Francophonie&nbsp;: Louise Mushikiwabo et le double langage rwandais</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_60573 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0510-60573-yacouba-sawadogo-l-alternative-burkinabe-a-l-avancee-du-desert"><img src="https://www.agenceecofin.com/media/k2/items/cache/84ff9e1509b63eaf7569a31a9ec523d6_XS.jpg" width="auto" height="auto" alt="yacouba-sawadogo-l-alternative-burkinabe-a-l-avancee-du-desert"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0510-60573-yacouba-sawadogo-l-alternative-burkinabe-a-l-avancee-du-desert" class="aidanews2_k2_title" >Yacouba Sawadogo&nbsp;: l’alternative burkinabè à l’avancée du désert</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_60366 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2809-60366-teodorin-the-kid-obiang-nguema-mangue-itineraire-d-un-sale-gosse"><img src="https://www.agenceecofin.com/media/k2/items/cache/206b0dd211e9a48d929ccf497fa6db4e_XS.jpg" width="auto" height="auto" alt="teodorin-the-kid-obiang-nguema-mangue-itineraire-d-un-bad-boy"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2809-60366-teodorin-the-kid-obiang-nguema-mangue-itineraire-d-un-sale-gosse" class="aidanews2_k2_title" >Teodorin «&nbsp;The Kid&nbsp;» Obiang-Nguema Mangue&nbsp;: itinéraire d’un bad boy</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_60162 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2109-60162-kemi-adeosun-adieu-l-incorruptible-qui-a-sorti-le-nigeria-de-la-recession"><img src="https://www.agenceecofin.com/media/k2/items/cache/445b1c2d0558aaf5048202704369f67c_XS.jpg" width="auto" height="auto" alt="kemi-adeosun-adieu-l-incorruptible-qui-a-sorti-le-nigeria-de-la-recession"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2109-60162-kemi-adeosun-adieu-l-incorruptible-qui-a-sorti-le-nigeria-de-la-recession" class="aidanews2_k2_title" >Kemi Adeosun&nbsp;: adieu l’incorruptible qui a sorti le Nigéria de la récession</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_60183 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2109-60183-seif-al-islam-kadhafi-devenu-une-figure-quasi-christique"><img src="https://www.agenceecofin.com/media/k2/items/cache/6995ab315853fbe744f57047c021ec1a_XS.jpg" width="auto" height="auto" alt="seif-al-islam-kadhafi-devenu-une-figure-quasi-christique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2109-60183-seif-al-islam-kadhafi-devenu-une-figure-quasi-christique" class="aidanews2_k2_title" >Seif Al-Islam Kadhafi, devenu une figure quasi-christique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_59959 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1409-59959-tunisie-youssef-chahed-l-agneau-docile-devenu-un-loup-aux-dents-bien-longues"><img src="https://www.agenceecofin.com/media/k2/items/cache/2d1e13376b647d3e65b1c1f78708eb5d_XS.jpg" width="auto" height="auto" alt="tunisie-youssef-chahed-l-agneau-docile-devenu-un-loup-aux-dents-bien-longues"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1409-59959-tunisie-youssef-chahed-l-agneau-docile-devenu-un-loup-aux-dents-bien-longues" class="aidanews2_k2_title" >Tunisie&nbsp;: Youssef Chahed, l’agneau docile devenu un loup aux dents bien longues</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_59961 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1409-59961-c-etait-kofi-annan-un-prince-parmi-les-hommes"><img src="https://www.agenceecofin.com/media/k2/items/cache/9bfa123085d8a7bfefa2a69b3cacbcc1_XS.jpg" width="auto" height="auto" alt="c-etait-kofi-annan-un-prince-parmi-les-hommes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1409-59961-c-etait-kofi-annan-un-prince-parmi-les-hommes" class="aidanews2_k2_title" >C’était Kofi Annan, un prince parmi les hommes</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64095 aidacat_1280 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/politique/1802-64095-kenya-le-president-emmanuel-macron-en-visite-a-nairobi-en-mars-prochain"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6e2525fc629fb784067b666d47cc7560_S.jpg" width="100%" alt="kenya-le-president-emmanuel-macron-en-visite-a-nairobi-en-mars-prochain"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/politique/1802-64095-kenya-le-president-emmanuel-macron-en-visite-a-nairobi-en-mars-prochain" class="aidanews2_k2_title" >Kenya: le président Emmanuel Macron en visite à Nairobi en mars prochain</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64088 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1802-64088-tunisie-la-croissance-economique-s-est-acceleree-en-2018-a-2-5"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/498eb9b58beaaccaab4b0618b6104e81_S.jpg" width="100%" alt="tunisie-la-croissance-economique-s-est-acceleree-en-2018-a-2-5"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1802-64088-tunisie-la-croissance-economique-s-est-acceleree-en-2018-a-2-5" class="aidanews2_k2_title" >Tunisie&nbsp;: la croissance économique s’est accélérée en 2018, à 2,5%</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64084 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/1802-64084-cote-d-ivoire-pres-de-690-millions-d-investissements-annonces-d-ici-a-2021-pour-la-construction-et-l-extension-de-3-universites-publiques"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/fad5a34128dfc48d4bdf0aa29cb09267_S.jpg" width="100%" alt="cote-d-ivoire-pres-de-690-millions-d-investissements-annonces-d-ici-a-2021-pour-la-construction-et-l-extension-de-3-universites-publiques"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/1802-64084-cote-d-ivoire-pres-de-690-millions-d-investissements-annonces-d-ici-a-2021-pour-la-construction-et-l-extension-de-3-universites-publiques" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: près de 690 millions&nbsp;$ d’investissements annoncés, d’ici à 2021, pour la construction et l’extension de 3 universités publiques</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7  aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64080 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/1802-64080-le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/df80f8eef1b8b5b1e2ca8b874a9161bd_S.jpg" width="100%" alt="le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/1802-64080-le-togo-se-prepare-a-lancer-cette-annee-un-eurobond-de-plus-de-200-milliards-fcfa-pour-refinancer-sa-dette" class="aidanews2_k2_title" >Le Togo se prépare à lancer cette année un emprunt international de plus de 200 milliards FCFA pour refinancer sa dette</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64078 aidacat_1302 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/1802-64078-afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5d2e645fd671d2d628373ffdef5dc8a5_S.jpg" width="100%" alt="afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/1802-64078-afrique-du-sud-apres-eskom-les-autorites-annoncent-la-scission-de-la-south-african-airways" class="aidanews2_k2_title" >Afrique du Sud: après Eskom, les autorités annoncent la scission de la South African Airways</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64062 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1702-64062-selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-sasseoir-pour-parler-du-franc-cfa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2b9e015afe3b3fe0c017583dea1298f9_S.jpg" width="100%" alt="selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-s-asseoir-pour-parler-du-franc-cfa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1702-64062-selon-le-president-de-la-commission-de-la-cemac-a-un-moment-il-faut-sasseoir-pour-parler-du-franc-cfa" class="aidanews2_k2_title" >Selon le président de la Commission de la CEMAC, «&nbsp;à un moment, il faut s'asseoir pour parler du franc CFA&nbsp;»</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">17 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_64056 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1602-64056-ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6a843695bda20986675dd50de65c995e_S.jpg" width="100%" alt="ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1602-64056-ouganda-le-fmi-prevoit-une-croissance-economique-de-6-3-durant-l-exercice-2018-2019" class="aidanews2_k2_title" >Ouganda: le FMI prévoit une croissance économique de 6,3% durant l’exercice 2018-2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_64052 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/bb57efa9452c940c87e036b66b9caf9c_S.jpg" width="100%" alt="le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/finances-publiques/1602-64052-le-president-ivoirien-alassane-ouattara-fortement-critique-pour-avoir-ouvertement-soutenu-le-franc-cfa" class="aidanews2_k2_title" >Le président ivoirien Alassane Ouattara fortement critiqué pour avoir ouvertement soutenu le Franc CFA</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_64049 aidacat_1296 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9023c770aae857dc9ddf1d450e789623_S.jpg" width="100%" alt="le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/sante/1502-64049-le-togo-se-dote-d-un-vaste-complexe-hospitalier-de-11-000-m2-avec-heliport-et-hotel-4-etoiles" class="aidanews2_k2_title" >Le Togo se dote d’un vaste complexe hospitalier de 11&nbsp;000 m2, avec héliport et hôtel 4 étoiles</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_64043 aidacat_1294 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/social/1502-64043-seul-4-5-de-la-population-africaine-en-age-de-travailler-est-au-chomage-oit"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/93a2c460f40d87ee9debf26bb1069808_S.jpg" width="100%" alt="seul-4-5-de-la-population-africaine-en-age-de-travailler-est-au-chomage-oit"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/social/1502-64043-seul-4-5-de-la-population-africaine-en-age-de-travailler-est-au-chomage-oit" class="aidanews2_k2_title" >Seul 4,5% de la population africaine en âge de travailler est au chômage (OIT)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_64038 aidacat_1296 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/sante/1502-64038-dici-2030-lafrique-representera-la-deuxieme-opportunite-daffaires-de-lindustrie-mondiale-de-la-sante-vera-songwe"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ec7f81e9380ea7785d6e1e391352f787_S.jpg" width="100%" alt="d-ici-2030-l-afrique-representera-la-deuxieme-opportunite-d-affaires-de-l-industrie-mondiale-de-la-sante-vera-songwe"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/sante/1502-64038-dici-2030-lafrique-representera-la-deuxieme-opportunite-daffaires-de-lindustrie-mondiale-de-la-sante-vera-songwe" class="aidanews2_k2_title" >D'ici 2030, l'Afrique représentera la deuxième opportunité d'affaires de l'industrie mondiale de la santé (Vera Songwe)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_64012 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/1502-64012-afrique-du-sud-apres-les-delestages-les-problemes-deskom-pourrait-electriser-le-secteur-financier-et-le-marche-des-capitaux"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/22887d45fbbdc0be846d6035ef2accec_S.jpg" width="100%" alt="afrique-du-sud-apres-les-delestages-les-problemes-d-eskom-pourrait-electriser-le-secteur-financier-et-le-marche-des-capitaux"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/1502-64012-afrique-du-sud-apres-les-delestages-les-problemes-deskom-pourrait-electriser-le-secteur-financier-et-le-marche-des-capitaux" class="aidanews2_k2_title" >Afrique du sud&nbsp;: après les délestages, les problèmes d'Eskom pourrait électriser le secteur financier et le marché des capitaux  </a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_64004 aidacat_1307 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/formation/1402-64004-maroc-pret-de-96-millions-de-dollars-de-la-bad-pour-ameliorer-l-acces-a-l-emploi"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/762a8285912f39156042a4a47c56f935_S.jpg" width="100%" alt="maroc-pret-de-96-millions-de-dollars-de-la-bad-pour-ameliorer-l-acces-a-l-emploi"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/formation/1402-64004-maroc-pret-de-96-millions-de-dollars-de-la-bad-pour-ameliorer-l-acces-a-l-emploi" class="aidanews2_k2_title" >Maroc&nbsp;: prêt de 96 millions de dollars de la BAD pour améliorer l’accès à l’emploi</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_64003 aidacat_1280 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/politique/1402-64003-maroc-espagne-mohammed-vi-et-felipe-vi-veulent-consolider-l-axe-rabat-madrid"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/d6c345a996d99c62bf47f2f32c5c8b34_S.jpg" width="100%" alt="maroc-espagne-mohammed-vi-et-felipe-vi-veulent-consolider-l-axe-rabat-madrid"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/politique/1402-64003-maroc-espagne-mohammed-vi-et-felipe-vi-veulent-consolider-l-axe-rabat-madrid" class="aidanews2_k2_title" >Maroc-Espagne&nbsp;: Mohammed VI et Felipe VI veulent consolider l’axe Rabat-Madrid</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_63999 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1402-63999-togo-la-croissance-economique-atteindra-5-en-2019-et-5-3-en-2020-selon-la-bad"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/3f2ddc986ed516fb72225a1c43f542f6_S.jpg" width="100%" alt="togo-la-croissance-economique-atteindra-5-en-2019-et-5-3-en-2020-selon-la-bad"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1402-63999-togo-la-croissance-economique-atteindra-5-en-2019-et-5-3-en-2020-selon-la-bad" class="aidanews2_k2_title" >Togo&nbsp;: la croissance économique atteindra 5% en 2019, et 5,3% en 2020, selon la BAD</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_63997 aidacat_1286 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/reformes/1402-63997-egypte-250-millions-de-la-banque-allemande-kfw-pour-soutenir-les-reformes-economiques-et-sociales"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f02054053597ca8dd233b6413eaac126_S.jpg" width="100%" alt="egypte-250-millions-de-la-banque-allemande-kfw-pour-soutenir-les-reformes-economiques-et-sociales"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/reformes/1402-63997-egypte-250-millions-de-la-banque-allemande-kfw-pour-soutenir-les-reformes-economiques-et-sociales" class="aidanews2_k2_title" >Egypte&nbsp;: 250 millions&nbsp;$ de la banque allemande KfW pour soutenir les réformes économiques et sociales</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_63982 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/1402-63982-le-marche-des-capitaux-est-tres-indispensable-au-systeme-financier-dixit-nalletamby-stefan"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c3329d1991cede4c72839570e1c38fdd_S.jpg" width="100%" alt="le-marche-des-capitaux-est-tres-indispensable-au-systeme-financier-dixit-nalletamby-stefan"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/1402-63982-le-marche-des-capitaux-est-tres-indispensable-au-systeme-financier-dixit-nalletamby-stefan" class="aidanews2_k2_title" >«&nbsp;Le marché des capitaux est très indispensable au système financier.&nbsp;» Dixit Nalletamby Stefan</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_63977 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/1402-63977-blanchiment-dargent-le-nigeria-le-ghana-le-botswana-et-la-libye-blacklistes-par-lunion-europeenne"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c8fdc5df83d6386627e0b312848d6105_S.jpg" width="100%" alt="blanchiment-d-argent-le-nigeria-le-ghana-le-botswana-et-la-libye-blacklistes-par-l-union-europeenne"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/1402-63977-blanchiment-dargent-le-nigeria-le-ghana-le-botswana-et-la-libye-blacklistes-par-lunion-europeenne" class="aidanews2_k2_title" >Blanchiment d'argent: le Nigeria, le Ghana, le Botswana et la Libye "blacklistés" par l'Union européenne</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_63967 aidacat_1306 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/fiscalite/1302-63967-benin-le-gouvernement-va-reduire-de-moitie-la-taxe-sur-les-dividendes-des-societes-pour-stimuler-linvestissement"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ec3d1c5f685f14ba6ce814a6f39f7c64_S.jpg" width="100%" alt="benin-le-gouvernement-va-reduire-de-moitie-la-taxe-sur-les-dividendes-des-societes-pour-stimuler-l-investissement"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/fiscalite/1302-63967-benin-le-gouvernement-va-reduire-de-moitie-la-taxe-sur-les-dividendes-des-societes-pour-stimuler-linvestissement" class="aidanews2_k2_title" >Bénin: le gouvernement va réduire de moitié, la taxe sur les dividendes des sociétés pour stimuler l'investissement</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_63964 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1302-63964-nigeria-la-croissance-economique-s-est-acceleree-en-2018-a-1-93"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6e5cdc8e7e5b6ccd986138860352630d_S.jpg" width="100%" alt="nigeria-la-croissance-economique-s-est-acceleree-en-2018-a-1-93"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1302-63964-nigeria-la-croissance-economique-s-est-acceleree-en-2018-a-1-93" class="aidanews2_k2_title" >Nigeria: la croissance économique s’est accélérée en 2018, à 1,93%</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_63962 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1302-63962-kenya-les-banques-sattendent-a-une-croissance-du-credit-en-2019-grace-a-une-augmentation-des-emprunts-des-consommateurs-banque-centrale"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ff0cc77c537e458833c0053e8d691665_S.jpg" width="100%" alt="kenya-les-banques-s-attendent-a-une-croissance-du-credit-en-2019-grace-a-une-augmentation-des-emprunts-des-consommateurs-banque-centrale"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1302-63962-kenya-les-banques-sattendent-a-une-croissance-du-credit-en-2019-grace-a-une-augmentation-des-emprunts-des-consommateurs-banque-centrale" class="aidanews2_k2_title" >Kenya: les banques s'attendent à une croissance du crédit en 2019, grâce à une augmentation des emprunts des consommateurs (Banque Centrale)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_63960 aidacat_1303 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/1302-63960-tunisie-don-allemand-de-40-millions-d-euros-pour-la-numerisation-de-l-administration"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/95c8eee568934d392056113556504f65_S.jpg" width="100%" alt="tunisie-don-allemand-de-40-millions-d-euros-pour-la-numerisation-de-l-administration"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/1302-63960-tunisie-don-allemand-de-40-millions-d-euros-pour-la-numerisation-de-l-administration" class="aidanews2_k2_title" >Tunisie: don allemand de 40 millions d’euros pour la numérisation de l’administration</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_63950 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/1302-63950-afrique-du-sud-le-taux-de-chomage-recule-a-27-1-au-quatrieme-trimestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/efd3295eb6e533347e05e796923eeee4_S.jpg" width="100%" alt="afrique-du-sud-le-taux-de-chomage-recule-a-27-1-au-quatrieme-trimestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/1302-63950-afrique-du-sud-le-taux-de-chomage-recule-a-27-1-au-quatrieme-trimestre-2018" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le taux de chômage recule à 27,1&nbsp;% au quatrième trimestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 février 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64100 aidacat_1322 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1902-64100-macky-sall-apres-7-ans-de-mandat-le-bilan-economique"><img src="https://www.agenceecofin.com/media/k2/items/cache/cec9d656881f6800f299e5e7b43d3be6_S.jpg" width="100" alt="macky-sall-apres-7-ans-de-mandat-le-bilan-economique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1902-64100-macky-sall-apres-7-ans-de-mandat-le-bilan-economique" class="aidanews2_k2_title" >Macky Sall, après 7 ans de mandat, le bilan économique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64094 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1802-64094-william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c13549a5ec3321adca8e278218e1676_S.jpg" width="100" alt="william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1802-64094-william-elong-entre-octobre-et-decembre-2018-nous-avons-enregistre-plus-de-commandes-de-drones-qu-en-2-ans" class="aidanews2_k2_title" >William Elong&nbsp;: «&nbsp;Entre octobre et décembre 2018, nous avons enregistré plus de commandes de drones qu’en 2 ans&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64013 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c78319a4d4afbbb3405730be5906d37_S.jpg" width="100" alt="la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1502-64013-la-nouvelle-route-de-la-soie-quels-interets-pour-l-afrique" class="aidanews2_k2_title" >La nouvelle route de la soie&nbsp;: quels intérêts pour l’Afrique ?</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_64010 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant"><img src="https://www.agenceecofin.com/media/k2/items/cache/19adcbb1e13e9fb7ebc12bf4cfa5e843_S.jpg" width="100" alt="julius-malema-la-vie-a-contre-courant"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1502-64010-julius-malema-la-vie-a-contre-courant" class="aidanews2_k2_title" >Julius Malema&nbsp;: la vie à contre-courant</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_63988 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1402-63988-l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/5d905fb1d0ea3185364ac281116145a6_S.jpg" width="100" alt="l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1402-63988-l-explosion-des-fake-news-en-afrique-une-menace-pour-la-paix-sociale-et-la-perennite-des-reseaux-sociaux" class="aidanews2_k2_title" >L’explosion des fake news en Afrique, une menace pour la paix sociale et la pérennité des réseaux sociaux</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture &amp; Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC &amp; Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>