<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, les, cameroun, milliards, fcfa, dans, sont, qui" />
	<meta name="title" content="Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/c207e5660865a1eb4a9f18d0b51089b6_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/c207e5660865a1eb4a9f18d0b51089b6_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La cinquième édition du Répertoire des « entreprises modernes » produit par l’Institut national des statistiques (INS) du Cameroun est disponible." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1621.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2523.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_finance-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9dfdef2efc3b9c7c27ad36fcc3a85800","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_97f69bd306e8c91ecbb22c8ed0d9af56","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?88ecb78d083fc7e60df541c845326061" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=70829&view=item&Itemid=96";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();jQuery(document).ready(function(jQuery){jQuery('#maximenuck1621').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1621',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2483').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2483',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2483').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ZpbmFuY2UvMDYxMS03MDgyOS1jb21tZXJjZS1leHRlcmlldXItbGVzLWVudHJlcHJpc2VzLW1vZGVybmVzLW5lLXNvbnQtYS1sLW9yaWdpbmUtcXVlLWRlLWxhLW1vaXRpZS1kZXMtZXhwb3J0YXRpb25zLWR1LWNhbWVyb3VuLWVuLTIwMTc=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '9dfdef2efc3b9c7c27ad36fcc3a85800';
jfbc.init();
</script>
	<meta name="twitter:description" content="La cinquième édition du Répertoire des « entreprises modernes » produit par l’Institut national des statistiques (INS) du Cameroun est disponible. Elle regroupe les entreprises « assujetties à la déclaration statistique et fiscale (DSF) ». Ce document révèle qu’en 2017, 530 « entreprises modernes » ont exporté des biens pour..."/><meta property="og:description" content="La cinquième édition du Répertoire des « entreprises modernes » produit par l’Institut national des statistiques (INS) du Cameroun est disponible." /><meta name="twitter:title" content="Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017"/><meta property="og:title" content="Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017" /><meta property="og:url" content="https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-96 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #b4b9ec;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/finance" title="Ecofin Finance" ><img src="/images/logos/logoFinanceV2.png" width="318" height="56" alt="Ecofin Finance" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-2', 'auto','ecofinfinance');
  ga('ecofinfinance.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2523" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1552 last first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>06 novembre 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module visible-xs"><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="138" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="sp-module visible-xs"><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="140" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div style="margin-left:15px; ">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="139" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId70829"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Finance&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_129" style="font-size: 100%;">Finance</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Commerce extérieur&nbsp;: les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017_M.jpg" alt="Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 06 novembre 2019 09:06		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Commerce%20ext%C3%A9rieur%20%3A%20les%20%C2%AB%E2%80%89entreprises%20modernes%E2%80%89%C2%BB%20ne%20sont%20%C3%A0%20l%E2%80%99origine%20que%20de%20la%20moiti%C3%A9%20des%20exportations%20du%20Cameroun%2C%20en%202017&amp;body=Commerce extérieur : les « entreprises modernes » ne sont à l’origine que de la moitié des exportations du Cameroun, en 2017 - https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017&amp;title=Agence%20Ecofin%3A%20Commerce%20ext%C3%A9rieur%20%3A%20les%20%C2%AB%E2%80%89entreprises%20modernes%E2%80%89%C2%BB%20ne%20sont%20%C3%A0%20l%E2%80%99origine%20que%20de%20la%20moiti%C3%A9%20des%20exportations%20du%20Cameroun%2C%20en%202017&amp;summary=La cinquième édition du Répertoire des « entreprises modernes » produit par l’Institut national des..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Commerce%20ext%C3%A9rieur%20%3A%20les%20%C2%AB%E2%80%89entreprises%20modernes%E2%80%89%C2%BB%20ne%20sont%20%C3%A0%20l%E2%80%99origine%20que%20de%20la%20moiti%C3%A9%20des%20exportations%20du%20Cameroun%2C%20en%202017&amp;url=https://www.agenceecofin.com%2Ffinance%2F0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Commerce%20ext%C3%A9rieur%20%3A%20les%20%C2%AB%E2%80%89entreprises%20modernes%E2%80%89%C2%BB%20ne%20sont%20%C3%A0%20l%E2%80%99origine%20que%20de%20la%20moiti%C3%A9%20des%20exportations%20du%20Cameroun%2C%20en%202017%20https%3A%2F%2Fwww.agenceecofin.com%2Ffinance%2F0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #444444;">(Agence Ecofin) - La cinquième édition du</span><a href="http://slmp-550-104.slc.westdc.net/~stat54/downloads/2019/Statistique_REPERTOIRE_2017_final.pdf"><span style="color: #007a8f;"> Répertoire des « entreprises modernes</span></a><span style="color: #444444;"> » produit par l’Institut national des statistiques (INS) du Cameroun est disponible. Elle regroupe les entreprises « assujetties à la déclaration statistique et fiscale (DSF) ».</span></span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="color: #444444; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Ce document révèle qu’en 2017, 530 « entreprises modernes » ont exporté des biens pour un montant équivalant à 979 milliards FCFA. Pour faire cette évaluation, l’INS dit avoir utilisé les déclarations fiscales des entreprises incorporées dans le pays et les données de la Direction générale des impôts.</span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="color: #444444; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Seulement, selon un autre rapport de l’INS, les exportations totales du Cameroun en 2017 se sont chiffrées à 1881,9 milliards FCFA. Ce qui amène à s’interroger sur les acteurs derrière les près de 50% des produits sortis du Cameroun, au cours de cette année.</span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="color: #444444; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Une part importante de cette différence provient du secteur des hydrocarbures, dont les ventes sont partagées entre celles des entreprises partenaires à l’exploitation (dont certaines sont citées dans le répertoire) et la Société nationale des hydrocarbures (SNH). Pour l’année 2017, l’INS a relevé que la contribution à l’export des entreprises du secteur des hydrocarbures présentes dans son document a été de 207,6 milliards FCFA, de loin la plus importante par comparaison avec les autres.</span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #444444;">Mais sur la plateforme de </span><a href="https://www.trademap.org/tradestat/Product_SelCountry_TS.aspx?nvpm=1%7C120%7C%7C%7C%7C27%7C%7C%7C4%7C1%7C1%7C2%7C2%7C1%7C1%7C1%7C1"><span style="color: #007a8f;">l’International Trade Center</span></a><span style="color: #444444;">, il en ressort que les ventes de produits d’hydrocarbures du Cameroun ont été de 697 milliards FCFA, soit un gap en plus de 489,4 milliards FCFA par rapport aux données de l’INS. Une hypothèse forte serait que ces ventes d’hydrocarbures sont la quote-part de l’Etat, que ce dernier commercialise via des traders, qui ne sont pas forcément incorporés au Cameroun et dont l’identité n’est pas publique.</span></span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="color: #444444; font-family: arial, helvetica, sans-serif; font-size: 10pt;">La société civile camerounaise est désormais très attentive à ces différences dans les chiffres du commerce extérieur, qui peuvent être des facilitateurs de flux financiers abusifs au détriment de l’économie locale. La SNH, l’entité qui s’occupe de la part d’hydrocarbures revenant à l’Etat, ne communique pas beaucoup sur ses partenaires à la commercialisation. L’élément de transparence connu dans le secteur est celui du gaz naturel liquéfié, commercialisé par une filiale du groupe russe Gazprom.</span></p>
<p class="textearticle texte" style="margin-bottom: 0.71cm; line-height: 100%; background: #ffffff;"><span style="color: #444444; font-family: arial, helvetica, sans-serif; font-size: 10pt;"><em><strong>Idriss Linge</strong></em></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_finance.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Finance-1444596792269088" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Finance &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Finance" data-show-count="false">
Suivre @Ecofin_Finance</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/finance/0611-70829-commerce-exterieur-les-entreprises-modernes-ne-sont-a-l-origine-que-de-la-moitie-des-exportations-du-cameroun-en-2017#startOfPageId70829">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70859 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70859-la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/e32184a1f97a0f276226a5a827a4fd46_S.jpg" width="100%" alt="la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/0611-70859-la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020" class="aidanews2_k2_title" >La dette publique du Cameroun&nbsp;: un sujet essentiel à l’approche de la session parlementaire sur la Loi de finances 2020</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70853 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70853-le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord"><img src="https://www.agenceecofin.com/media/k2/items/cache/11192a7fd169dba9c572960eeffb9db2_S.jpg" width="100%" alt="le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/0611-70853-le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord" class="aidanews2_k2_title" >Le capital-risqueur américain Modus Capital annonce le lancement d’un fonds régional de 75 millions&nbsp;$, axé sur l’Afrique du Nord</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_70851 aidacat_384 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/private-equity/0611-70851-le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/decbdeae76efb59e6f1bb0e5372dbe16_S.jpg" width="100%" alt="le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/private-equity/0611-70851-le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions" class="aidanews2_k2_title" >Le britannique Wefarm prévoit d’accroître ses services aux agriculteurs d’Ouganda et du Kenya grâce à une levée de 13 millions&nbsp;$</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70842 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70842-kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-dimpots-litigieux-en-attente-de-decisions-de-justice"><img src="https://www.agenceecofin.com/media/k2/items/cache/023a098dc70c1ae6e4c53dd2715a37e9_S.jpg" width="100%" alt="kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-d-impots-litigieux-en-attente-de-decisions-de-justice"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/0611-70842-kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-dimpots-litigieux-en-attente-de-decisions-de-justice" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement souhaite récupérer 2,9 milliards&nbsp;$ d'impôts litigieux, en attente de décisions de justice</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_70836 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/banque/0611-70836-kenya-les-gagnants-et-les-perdants-de-labrogation-de-la-loi-limitant-les-taux-dinteret-applicables-sur-les-prets-bancaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/26103a0bd0b5eb788238a00ebb8aac6d_S.jpg" width="100%" alt="kenya-les-gagnants-et-les-perdants-de-l-abrogation-de-la-loi-limitant-les-taux-d-interet-applicables-sur-les-prets-bancaires"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/banque/0611-70836-kenya-les-gagnants-et-les-perdants-de-labrogation-de-la-loi-limitant-les-taux-dinteret-applicables-sur-les-prets-bancaires" class="aidanews2_k2_title" >Kenya&nbsp;: les gagnants et les perdants de l'abrogation de la loi limitant les taux d'intérêt applicables sur les prêts bancaires</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_70835 aidacat_298 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/financement-entreprises/0611-70835-le-sud-africain-profitshare-partners-obtiendra-une-ligne-de-credit-de-1-6-million-de-la-societe-d-investissement-vumela-fund"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab7299f81b22e87c079c0e01a133e701_S.jpg" width="100%" alt="le-sud-africain-profitshare-partners-obtiendra-une-ligne-de-credit-de-1-6-million-de-la-societe-d-investissement-vumela-fund"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/financement-entreprises/0611-70835-le-sud-africain-profitshare-partners-obtiendra-une-ligne-de-credit-de-1-6-million-de-la-societe-d-investissement-vumela-fund" class="aidanews2_k2_title" >Le sud-africain ProfitShare Partners obtiendra une ligne de crédit de 1,6 million&nbsp;$ de la société d’investissement Vumela Fund</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70855 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/economie/0611-70855-cote-d-ivoire-abidjan-abritera-la-tenue-du-1er-forum-mondial-sur-l-investissement-touristique-en-afrique-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/bd999eb8f1ea23d817b6e5d0ee7e6e97_S.jpg" width="100%" alt="cote-d-ivoire-abidjan-abritera-la-tenue-du-1er-forum-mondial-sur-l-investissement-touristique-en-afrique-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/economie/0611-70855-cote-d-ivoire-abidjan-abritera-la-tenue-du-1er-forum-mondial-sur-l-investissement-touristique-en-afrique-en-2020" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: Abidjan abritera la tenue du 1er forum mondial sur l’investissement touristique en Afrique en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 1er forum mondial sur l’investissement touristique en Afrique se tiendra à Abidjan du 20 au 22 février 2020. C’est ce qu’a annoncé le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70852 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0611-70852-le-kenya-lance-une-nouvelle-politique-dinvestissement-pour-doper-son-flux-dide"><img src="https://www.agenceecofin.com/media/k2/items/cache/d4943691557de5d4c5ea7a9e664dc0df_S.jpg" width="100%" alt="le-kenya-lance-une-nouvelle-politique-d-investissement-pour-doper-son-flux-d-ide"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0611-70852-le-kenya-lance-une-nouvelle-politique-dinvestissement-pour-doper-son-flux-dide" class="aidanews2_k2_title" >Le Kenya lance une nouvelle politique d'investissement pour doper son flux d'IDE</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement kényan a lancé, cette semaine, une nouvelle politique d’investissement pour augmenter le flux d’investissements directs étrangers (IDE) captés par le pays.
La nouvelle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70848 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0611-70848-stimuler-la-concurrence-pour-accelerer-la-croissance-en-afrique-subsaharienne-fmi"><img src="https://www.agenceecofin.com/media/k2/items/cache/5cc76fcd3dc8e21a62a5f5849a8b0750_S.jpg" width="100%" alt="stimuler-la-concurrence-pour-accelerer-la-croissance-en-afrique-subsaharienne-fmi"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0611-70848-stimuler-la-concurrence-pour-accelerer-la-croissance-en-afrique-subsaharienne-fmi" class="aidanews2_k2_title" >Stimuler la concurrence pour accélérer la croissance en Afrique subsaharienne (FMI)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Abebe Aemro Selassie, Directeur du département Afrique du FMI, explique, via l’Agence Ecofin, comment une concurrence accrue entre les entreprises peut stimuler de manière...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70847 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/0611-70847-afrique-du-sud-plus-de-13-5-milliards-dinvestissements-annonces-lors-dun-sommet-sur-linvestissement"><img src="https://www.agenceecofin.com/media/k2/items/cache/49807260d09ae5427151814d092cf964_S.jpg" width="100%" alt="afrique-du-sud-plus-de-13-5-milliards-d-investissements-annonces-lors-d-un-sommet-sur-l-investissement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/0611-70847-afrique-du-sud-plus-de-13-5-milliards-dinvestissements-annonces-lors-dun-sommet-sur-linvestissement" class="aidanews2_k2_title" >Afrique du Sud: plus de 13,5 milliards&nbsp;$ d'investissements annoncés lors d'un sommet sur l'investissement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement sud-africain a réussi à mobiliser environ 200 milliards de rands (13,5 milliards&nbsp;$) d’investissements sous forme d’engagements au cours d’un sommet sur l’investissement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70861 aidacat_721 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/conference/0611-70861-cote-d-ivoire-la-5e-edition-du-sara-se-tiendra-a-abidjan-du-22-novembre-au-1er-decembre-prochain"><img src="https://www.agenceecofin.com/media/k2/items/cache/ee48e59764d638b5f51d42a467412909_S.jpg" width="100%" alt="cote-d-ivoire-la-5e-edition-du-sara-se-tiendra-a-abidjan-du-22-novembre-au-1er-decembre-prochain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/conference/0611-70861-cote-d-ivoire-la-5e-edition-du-sara-se-tiendra-a-abidjan-du-22-novembre-au-1er-decembre-prochain" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: la 5e édition du SARA se tiendra à Abidjan du 22 novembre au 1er décembre prochain</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, le coup d’envoi du Salon international de l’agriculture et des ressources animales (SARA) sera lancé le 22 novembre prochain à Abidjan.
Pour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70856 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0611-70856-la-tunisie-rejoint-l-initiative-pour-l-adaptation-de-l-agriculture-africaine-au-changement-climatique"><img src="https://www.agenceecofin.com/media/k2/items/cache/d3f66e5db7eb7e76569f18ade0c5a099_S.jpg" width="100%" alt="la-tunisie-rejoint-l-initiative-pour-l-adaptation-de-l-agriculture-africaine-au-changement-climatique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0611-70856-la-tunisie-rejoint-l-initiative-pour-l-adaptation-de-l-agriculture-africaine-au-changement-climatique" class="aidanews2_k2_title" >La Tunisie rejoint l’Initiative pour l’adaptation de l’agriculture africaine au changement climatique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Tunisie est devenue le 34e pays du continent à adhérer à l’Initiative pour l’Adaptation de l’Agriculture Africaine au changement climatique (Initiative AAA). L’annonce...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70844 aidacat_601 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/oleagineux/0611-70844-maroc-la-filiere-olive-anticipe-une-recolte-moins-abondante-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/15a60767761d8e24f83a18f9ac2633a3_S.jpg" width="100%" alt="maroc-la-filiere-olive-anticipe-une-recolte-moins-abondante-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/oleagineux/0611-70844-maroc-la-filiere-olive-anticipe-une-recolte-moins-abondante-en-2019" class="aidanews2_k2_title" >Maroc&nbsp;: la filière olive anticipe une récolte moins abondante en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Maroc, les acteurs de la filière olive s’attendent à une récolte moins bonne au terme de la compagne&nbsp;2019, rapporte le site&nbsp;Medias24.
En effet, selon...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70827 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0611-70827-au-cameroun-18-milliards-fcfa-seront-investis-pour-approvisionner-60-villages-en-eau-potable-des-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/e323ceb32d38fb69050e497a5bc1ddfa_S.jpg" width="100%" alt="au-cameroun-18-milliards-fcfa-seront-investis-pour-approvisionner-60-villages-en-eau-potable-des-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0611-70827-au-cameroun-18-milliards-fcfa-seront-investis-pour-approvisionner-60-villages-en-eau-potable-des-2020" class="aidanews2_k2_title" >Au Cameroun, 18 milliards FCFA seront investis pour approvisionner 60 villages en eau potable, dès 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au cours de l’année 2020, le projet d’alimentation en eau et d’assainissement rural va lancer les travaux d’approvisionnement de 60 villages camerounais en eau...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70833 aidacat_325 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/0611-70833-renouvelable-deux-pas-de-plus-pour-shell-avec-l-acquisition-d-eolfi-et-un-investissement-dans-powergen"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8cafdd9921029cabce3b6b00fea3586_S.jpg" width="100%" alt="renouvelable-deux-pas-de-plus-pour-shell-avec-l-acquisition-d-eolfi-et-un-investissement-dans-powergen"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/0611-70833-renouvelable-deux-pas-de-plus-pour-shell-avec-l-acquisition-d-eolfi-et-un-investissement-dans-powergen" class="aidanews2_k2_title" >Renouvelable&nbsp;: deux pas de plus pour Shell avec l’acquisition d’Eolfi et un investissement dans PowerGen</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le pétrolier Royal Dutch Shell a signé un accord d’acquisition d’Eolfi, un énergéticien français spécialisé dans l’éolien flottant. Cette acquisition, qui sera finalisée en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70828 aidacat_101 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/0611-70828-zambie-le-japonais-univergy-solar-implantera-200-mw-de-solaire-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/3dbf20300e0705730aacdf1c8f90d0b2_S.jpg" width="100%" alt="zambie-le-japonais-univergy-solar-implantera-200-mw-de-solaire-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/0611-70828-zambie-le-japonais-univergy-solar-implantera-200-mw-de-solaire-en-2020" class="aidanews2_k2_title" >Zambie&nbsp;: le japonais Univergy Solar implantera 200 MW de solaire en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie énergétique japonaise Univergy Solar s’apprête à investir plus de 200 millions&nbsp;$ pour deux projets de centrales solaires en Zambie. Les deux infrastructures...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70811 aidacat_101 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/solaire/0511-70811-mozambique-des-consultants-recherches-pour-la-mise-en-place-de-80-mw-de-solaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3f0a2bff2c56a3af0175e19f085ecccb_S.jpg" width="100%" alt="mozambique-des-consultants-recherches-pour-la-mise-en-place-de-80-mw-de-solaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/solaire/0511-70811-mozambique-des-consultants-recherches-pour-la-mise-en-place-de-80-mw-de-solaire" class="aidanews2_k2_title" >Mozambique&nbsp;: des consultants recherchés pour la mise en place de 80 MW de solaire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Agence française de développement recherche des consultants pour la réalisation d’études de faisabilité pour la construction de deux centrales solaires d’une capacité combinée de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70793 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0511-70793-senegal-l-exim-bank-des-etats-unis-pourrait-allouer-100-millions-a-l-electrification-rurale"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b93071cad8c731a3efa0ffc15994c10_S.jpg" width="100%" alt="senegal-l-exim-bank-des-etats-unis-pourrait-allouer-100-millions-a-l-electrification-rurale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0511-70793-senegal-l-exim-bank-des-etats-unis-pourrait-allouer-100-millions-a-l-electrification-rurale" class="aidanews2_k2_title" >Sénégal&nbsp;: l’Exim Bank des Etats-Unis pourrait allouer 100 millions $ à l’électrification rurale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Exim Bank des Etats-Unis a fait un engagement préliminaire d’une valeur de 86 millions&nbsp;$ au profit du projet d’électrification rurale du Sénégal. En cas...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70860 aidacat_1252 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/0611-70860-total-veut-ajouter-deux-trains-supplementaires-de-liquefaction-au-projet-mozambique-lng"><img src="https://www.agenceecofin.com/media/k2/items/cache/d023eee0aaf165b27ff28efc105b1921_S.jpg" width="100%" alt="total-veut-ajouter-deux-trains-supplementaires-de-liquefaction-au-projet-mozambique-lng"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/0611-70860-total-veut-ajouter-deux-trains-supplementaires-de-liquefaction-au-projet-mozambique-lng" class="aidanews2_k2_title" >Total veut ajouter deux trains supplémentaires de liquéfaction au projet Mozambique LNG</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Total, le géant français de l’énergie envisage de doter le projet Mozambique LNG de deux nouveaux trains de liquéfaction. L’information a été donnée par...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70854 aidacat_1215 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/0611-70854-dans-son-dernier-round-de-licences-petrolieres-le-senegal-a-mis-en-vente-un-bloc-controverse"><img src="https://www.agenceecofin.com/media/k2/items/cache/047105246d3ab05deffbe37b7c4508c7_S.jpg" width="100%" alt="dans-son-dernier-round-de-licences-petrolieres-le-senegal-a-mis-en-vente-un-bloc-controverse"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/0611-70854-dans-son-dernier-round-de-licences-petrolieres-le-senegal-a-mis-en-vente-un-bloc-controverse" class="aidanews2_k2_title" >Dans son dernier round de licences pétrolières, le Sénégal a mis en vente un bloc controversé</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mardi, la société pétrolière PetroNor, maison mère de African Petroleum Senegal Ltd qui dispute actuellement des droits avec Dakar devant un tribunal arbitral, a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70816 aidacat_1252 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/0511-70816-egypte-deux-mois-apres-sa-mise-en-service-le-champ-gazier-bsw-atteint-pres-du-double-de-sa-capacite-de-production-initiale"><img src="https://www.agenceecofin.com/media/k2/items/cache/5d0604a5f68e9d9525c8d3b0b7aafa0b_S.jpg" width="100%" alt="egypte-deux-mois-apres-sa-mise-en-service-le-champ-gazier-bsw-atteint-pres-du-double-de-sa-capacite-de-production-initiale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/0511-70816-egypte-deux-mois-apres-sa-mise-en-service-le-champ-gazier-bsw-atteint-pres-du-double-de-sa-capacite-de-production-initiale" class="aidanews2_k2_title" >Egypte&nbsp;: deux mois après sa mise en service, le champ gazier BSW atteint près du double de sa capacité de production initiale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mardi, le ministère égyptien du Pétrole a indiqué que la production gazière du champ offshore Baltim South West (BSW) a atteint 190 millions de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70810 aidacat_1239 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0511-70810-l-introduction-en-bourse-de-la-plus-rentable-des-societes-petrolieres-du-monde-est-lancee"><img src="https://www.agenceecofin.com/media/k2/items/cache/fe98e7fdd34857044f6660fc51597376_S.jpg" width="100%" alt="l-introduction-en-bourse-de-la-plus-rentable-des-societes-petrolieres-du-monde-est-lancee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0511-70810-l-introduction-en-bourse-de-la-plus-rentable-des-societes-petrolieres-du-monde-est-lancee" class="aidanews2_k2_title" >L’introduction en bourse de la plus rentable des sociétés pétrolières du monde est lancée</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dimanche dernier, les autorités saoudiennes ont officiellement lancé l’introduction en bourse du joyau national, la société publique du pétrole (Saudi Aramco). Elle survient enfin...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70846 aidacat_844 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/charbon/0611-70846-afrique-du-sud-le-gouvernement-octroie-un-permis-d-exploitation-pour-le-projet-de-charbon-generaal"><img src="https://www.agenceecofin.com/media/k2/items/cache/9f9d084189ba1f79947c680567be7ebf_S.jpg" width="100%" alt="afrique-du-sud-le-gouvernement-octroie-un-permis-d-exploitation-pour-le-projet-de-charbon-generaal"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/charbon/0611-70846-afrique-du-sud-le-gouvernement-octroie-un-permis-d-exploitation-pour-le-projet-de-charbon-generaal" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le gouvernement octroie un permis d’exploitation pour le projet de charbon Generaal</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministère sud-africain des Ressources minérales et de l’Energie a accordé un permis d’exploitation minière à la compagnie&nbsp;MC Mining pour son projet de charbon...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70840 aidacat_853 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/manganese/0611-70840-togo-le-projet-de-manganese-nayega-entrera-en-production-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/b2b3d6d04c7dcf649c2e6dc9f708eb0c_S.jpg" width="100%" alt="togo-le-projet-de-manganese-nayega-entrera-en-production-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/manganese/0611-70840-togo-le-projet-de-manganese-nayega-entrera-en-production-en-2020" class="aidanews2_k2_title" >Togo&nbsp;: le projet de manganèse Nayega entrera en production en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Keras Resources a annoncé mercredi qu’elle est en train de finaliser avec le ministère togolais des Mines la documentation relative au...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70809 aidacat_832 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/diamant/0511-70809-botswana-il-faudra-un-investissement-de-514-millions-pour-doubler-la-duree-de-vie-de-la-mine-karowe"><img src="https://www.agenceecofin.com/media/k2/items/cache/d42b7203c43b7bb9825943623b1146db_S.jpg" width="100%" alt="botswana-il-faudra-un-investissement-de-514-millions-pour-doubler-la-duree-de-vie-de-la-mine-karowe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/diamant/0511-70809-botswana-il-faudra-un-investissement-de-514-millions-pour-doubler-la-duree-de-vie-de-la-mine-karowe" class="aidanews2_k2_title" >Botswana&nbsp;: il faudra un investissement de 514 millions&nbsp;$ pour doubler la durée de vie de la mine Karowe</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Lucara Diamond a publié lundi une étude de faisabilité pour un projet d’extension souterraine censé doubler la durée de vie de sa mine botswanaise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70797 aidacat_844 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/charbon/0511-70797-zambie-le-gouvernement-vient-a-la-rescousse-de-maamba-collieries"><img src="https://www.agenceecofin.com/media/k2/items/cache/3a0bfcdc7e1fd30efa83d3d58cfd3787_S.jpg" width="100%" alt="zambie-le-gouvernement-vient-a-la-rescousse-de-maamba-collieries"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/charbon/0511-70797-zambie-le-gouvernement-vient-a-la-rescousse-de-maamba-collieries" class="aidanews2_k2_title" >Zambie&nbsp;: le gouvernement vient à la rescousse de Maamba Collieries</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Etat zambien a promis d’aider Maamba Collieries, qui exploite la plus grande centrale thermique au charbon du pays, à résoudre les problèmes techniques qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70849 aidacat_1045 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/infrastructures/0611-70849-l-algerie-a-acheve-le-deploiement-de-la-fibre-optique-jusqu-a-la-frontiere-avec-le-niger"><img src="https://www.agenceecofin.com/media/k2/items/cache/abdd24d41637488c76bc2bfd8b733fc6_S.jpg" width="100%" alt="l-algerie-a-acheve-le-deploiement-de-la-fibre-optique-jusqu-a-la-frontiere-avec-le-niger"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/infrastructures/0611-70849-l-algerie-a-acheve-le-deploiement-de-la-fibre-optique-jusqu-a-la-frontiere-avec-le-niger" class="aidanews2_k2_title" >L’Algérie a achevé le déploiement de la fibre optique jusqu’à la frontière avec le Niger</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Algérie a bouclé ses engagements dans le cadre du projet de transsaharienne de fibre optique (long de 4&nbsp;350 km), qui doit interconnecter le pays...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70843 aidacat_251 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/equipement/0611-70843-le-soudan-envoie-son-tout-premier-satellite-dans-l-espace-avec-l-aide-de-la-chine"><img src="https://www.agenceecofin.com/media/k2/items/cache/f70a7ade297074ac6653272ef088112c_S.jpg" width="100%" alt="le-soudan-envoie-son-tout-premier-satellite-dans-l-espace-avec-l-aide-de-la-chine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/equipement/0611-70843-le-soudan-envoie-son-tout-premier-satellite-dans-l-espace-avec-l-aide-de-la-chine" class="aidanews2_k2_title" >Le Soudan envoie son tout premier satellite dans l’espace, avec l’aide de la Chine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Sudan Remote Sensing Satellite (SRSS-1), le tout premier satellite de la République du Soudan, a été envoyé dans l’espace le 3 novembre 2019....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70841 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/0611-70841-algerie-telecom-europe-sera-officiellement-inauguree-d-ici-la-fin-du-mois"><img src="https://www.agenceecofin.com/media/k2/items/cache/ec65520bdbef5939b91514c0663ab5a1_S.jpg" width="100%" alt="algerie-telecom-europe-sera-officiellement-inauguree-d-ici-la-fin-du-mois"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/0611-70841-algerie-telecom-europe-sera-officiellement-inauguree-d-ici-la-fin-du-mois" class="aidanews2_k2_title" >Algérie Télécom Europe sera officiellement inaugurée d’ici la fin du mois</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">D’ici fin novembre 2019, Algérie Télécom Europe (ATE), filiale de l’opérateur historique des télécommunications Algérie Télécom, sera officiellement inaugurée. La succursale est basée à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70838 aidacat_694 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0611-70838-la-societe-andela-specialisee-dans-la-formation-de-developpeurs-logiciel-se-renforce-en-egypte"><img src="https://www.agenceecofin.com/media/k2/items/cache/76e7b5bf52ed1a9ab236ea1b342ba0e4_S.jpg" width="100%" alt="la-societe-andela-specialisee-dans-la-formation-de-developpeurs-logiciel-se-renforce-en-egypte"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0611-70838-la-societe-andela-specialisee-dans-la-formation-de-developpeurs-logiciel-se-renforce-en-egypte" class="aidanews2_k2_title" >La société Andela, spécialisée dans la formation de développeurs logiciel, se renforce en Egypte</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A peine installée en Egypte, après l’ouverture il y a quelques mois de son tout premier centre entièrement géré à distance, la société Andela...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70858 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0611-70858-des-institutions-francophones-lancent-un-cours-en-ligne-sur-la-nutrition-dans-le-diabete-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/467446c332cfd21b21cd8f9a7207e74d_S.jpg" width="100%" alt="des-institutions-francophones-lancent-un-cours-en-ligne-sur-la-nutrition-dans-le-diabete-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0611-70858-des-institutions-francophones-lancent-un-cours-en-ligne-sur-la-nutrition-dans-le-diabete-en-afrique" class="aidanews2_k2_title" >Des institutions francophones lancent un cours en ligne sur la nutrition dans le diabète en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les universités de Montréal, Libre de Bruxelles, et Genève lancent en collaboration avec l’Université de Bamako, au Mali, &nbsp;et le Réseau en Afrique francophone...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70850 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0611-70850-senegal-le-gouvernement-anticipe-sur-lexploitation-petroliere-et-veut-former-2000-jeunes-dans-les-metiers-du-secteur-des-hydrocarbures"><img src="https://www.agenceecofin.com/media/k2/items/cache/7bc61b9025d5655820e41154de03dc88_S.jpg" width="100%" alt="senegal-le-gouvernement-anticipe-sur-l-exploitation-petroliere-et-veut-former-2000-jeunes-dans-les-metiers-du-secteur-des-hydrocarbures"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0611-70850-senegal-le-gouvernement-anticipe-sur-lexploitation-petroliere-et-veut-former-2000-jeunes-dans-les-metiers-du-secteur-des-hydrocarbures" class="aidanews2_k2_title" >Sénégal: le gouvernement anticipe sur l'exploitation pétrolière et veut former 2000 jeunes dans les métiers du secteur des hydrocarbures</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre sénégalais de l'Emploi, de la Formation professionnelle et de l’Artisanat, Dame Diop (photo), a lancé le 5 novembre 2019, le projet d’appui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70814 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0511-70814-l-ensea-de-cote-d-ivoire-envisage-d-ouvrir-une-ecole-de-statistique-a-l-universite-du-liberia"><img src="https://www.agenceecofin.com/media/k2/items/cache/37479f90f2a6f6c428e225b6af0b2a04_S.jpg" width="100%" alt="l-ensea-de-cote-d-ivoire-envisage-d-ouvrir-une-ecole-de-statistique-a-l-universite-du-liberia"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0511-70814-l-ensea-de-cote-d-ivoire-envisage-d-ouvrir-une-ecole-de-statistique-a-l-universite-du-liberia" class="aidanews2_k2_title" >L’ENSEA de Côte d’Ivoire envisage d’ouvrir une école de statistique à l’Université du Liberia</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Ecole nationale supérieure de Statistique et d’économie appliquée (ENSEA), une institution ivoirienne qui a pour vocation de former les statisticiens en Afrique, a conclu...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70804 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0511-70804-gabon-la-banque-mondiale-soutient-la-construction-de-deux-centres-de-formation-professionnelle-specialises-dans-les-btp-et-les-tic"><img src="https://www.agenceecofin.com/media/k2/items/cache/deac0409ce58c566639e0e135c3446e5_S.jpg" width="100%" alt="gabon-la-banque-mondiale-soutient-la-construction-de-deux-centres-de-formation-professionnelle-specialises-dans-les-btp-et-les-tic"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0511-70804-gabon-la-banque-mondiale-soutient-la-construction-de-deux-centres-de-formation-professionnelle-specialises-dans-les-btp-et-les-tic" class="aidanews2_k2_title" >Gabon&nbsp;: la Banque mondiale soutient la construction de deux centres de formation professionnelle spécialisés dans les BTP et les TIC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Banque mondiale soutiendra la construction de deux centres de formation professionnelle au Gabon, d’après l’annonce faite par la représentante résidente de l’institution bancaire...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70817 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/0511-70817-nigeria-le-film-choisi-pour-representer-le-pays-aux-oscars-exclu-a-cause-du-trop-grand-nombre-de-dialogues-en-anglais"><img src="https://www.agenceecofin.com/media/k2/items/cache/b9b8d47b1ba2c67e2cc70f40687c67c7_S.jpg" width="100%" alt="nigeria-le-film-choisi-pour-representer-le-pays-aux-oscars-exclu-a-cause-du-trop-grand-nombre-de-dialogues-en-anglais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/0511-70817-nigeria-le-film-choisi-pour-representer-le-pays-aux-oscars-exclu-a-cause-du-trop-grand-nombre-de-dialogues-en-anglais" class="aidanews2_k2_title" >Nigeria&nbsp;: le film choisi pour représenter le pays aux Oscars exclu à cause du trop grand nombre de dialogues en anglais</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">«&nbsp;Lionheart&nbsp;», le film choisi pour représenter le Nigeria dans la catégorie meilleur film international aux Oscars, est exclu de la compétition. L’Académie des Oscars...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70815 aidacat_1273 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/evenementiel/0511-70815-cameroun-le-regulateur-de-la-communication-organise-un-seminaire-sur-le-piratage-du-contenu-audiovisuel-via-internet"><img src="https://www.agenceecofin.com/media/k2/items/cache/8eeb1788fe52e96c7e61f4acb70133e5_S.jpg" width="100%" alt="cameroun-le-regulateur-de-la-communication-organise-un-seminaire-sur-le-piratage-du-contenu-audiovisuel-via-internet"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/evenementiel/0511-70815-cameroun-le-regulateur-de-la-communication-organise-un-seminaire-sur-le-piratage-du-contenu-audiovisuel-via-internet" class="aidanews2_k2_title" >Cameroun&nbsp;: le régulateur de la communication organise un séminaire sur le piratage du contenu audiovisuel via Internet</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Cameroun, le régulateur de la communication organise du 25 au 26 novembre un séminaire international sur la lutte contre le piratage du contenu...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_70785 aidacat_1273 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/evenementiel/0511-70785-benin-a-la-semaine-du-numerique-les-differents-acteurs-du-secteur-evoqueront-les-moyens-de-lutte-contre-les-infox"><img src="https://www.agenceecofin.com/media/k2/items/cache/e1aaa49d227afb8772de9b887b955cef_S.jpg" width="100%" alt="benin-a-la-semaine-du-numerique-les-differents-acteurs-du-secteur-evoqueront-les-moyens-de-lutte-contre-les-infox"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/evenementiel/0511-70785-benin-a-la-semaine-du-numerique-les-differents-acteurs-du-secteur-evoqueront-les-moyens-de-lutte-contre-les-infox" class="aidanews2_k2_title" >Bénin&nbsp;: à la semaine du numérique, les différents acteurs du secteur évoqueront les moyens de lutte contre les infox</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Bénin, lors de la semaine du numérique les acteurs du secteur vont discuter des voies et moyens pour lutter contre les infox. L’évènement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70762 aidacat_1060 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/regulation/0411-70762-cameroun-les-autorites-suspendent-la-chaine-de-television-afrique-media"><img src="https://www.agenceecofin.com/media/k2/items/cache/f2159e9299ac6fcb9cd5fb3009fcc0c1_S.jpg" width="100%" alt="cameroun-les-autorites-suspendent-la-chaine-de-television-afrique-media"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/regulation/0411-70762-cameroun-les-autorites-suspendent-la-chaine-de-television-afrique-media" class="aidanews2_k2_title" >Cameroun&nbsp;: les autorités suspendent la chaîne de télévision Afrique Media</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Cameroun, les autorités viennent de suspendre la chaîne de télévision Afrique Media. Peter Essoka, le président du Conseil national de la communication (CNC),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module hidden-xs"><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="137" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="sp-module "><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="134" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_70859 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/0611-70859-la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020" class="aidanews2_k2_title" >La dette publique du Cameroun&nbsp;: un sujet essentiel à l’approche de la session parlementaire sur la Loi de finances 2020</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70859-la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/e32184a1f97a0f276226a5a827a4fd46_S.jpg" width="100%" alt="la-dette-publique-du-cameroun-un-sujet-essentiel-a-l-approche-de-la-session-parlementaire-sur-la-loi-de-finances-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La dette publique du Cameroun constitue un sujet majeur de préoccupation, alors qu'on s'achemine peu à peu vers la session parlementaire qui sera consacrée...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_70853 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/0611-70853-le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord" class="aidanews2_k2_title" >Le capital-risqueur américain Modus Capital annonce le lancement d’un fonds régional de 75 millions&nbsp;$, axé sur l’Afrique du Nord</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70853-le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord"><img src="https://www.agenceecofin.com/media/k2/items/cache/11192a7fd169dba9c572960eeffb9db2_S.jpg" width="100%" alt="le-capital-risqueur-americain-modus-capital-annonce-le-lancement-d-un-fonds-regional-de-75-millions-axe-sur-l-afrique-du-nord"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Modus Capital, une société de capital-risque établie aux Etats-Unis annonce pour bientôt, le lancement d’un fonds régional, d’une taille cible de 75 millions&nbsp;$, focalisé...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_70851 aidacat_384 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/private-equity/0611-70851-le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions" class="aidanews2_k2_title" >Le britannique Wefarm prévoit d’accroître ses services aux agriculteurs d’Ouganda et du Kenya grâce à une levée de 13 millions&nbsp;$</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/private-equity/0611-70851-le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/decbdeae76efb59e6f1bb0e5372dbe16_S.jpg" width="100%" alt="le-britannique-wefarm-prevoit-d-accroitre-ses-services-aux-agriculteurs-d-ouganda-et-du-kenya-grace-a-une-levee-de-13-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Wefarm, une plateforme d’échange d’informations et de partage de connaissances entre exploitants agricoles a levé 13 millions&nbsp;$ qu’elle prévoit d’utiliser pour recruter de nouveaux...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_375 aidacat_384">Private equity</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_70842 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/0611-70842-kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-dimpots-litigieux-en-attente-de-decisions-de-justice" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement souhaite récupérer 2,9 milliards&nbsp;$ d'impôts litigieux, en attente de décisions de justice</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/0611-70842-kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-dimpots-litigieux-en-attente-de-decisions-de-justice"><img src="https://www.agenceecofin.com/media/k2/items/cache/023a098dc70c1ae6e4c53dd2715a37e9_S.jpg" width="100%" alt="kenya-le-gouvernement-souhaite-recuperer-2-9-milliards-d-impots-litigieux-en-attente-de-decisions-de-justice"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement kényan&nbsp;prépare un projet de loi qui, s'il est adopté, donnera à l'administration fiscale, le droit d'imposer le paiement obligatoire de l’impôt, même...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_70836 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/banque/0611-70836-kenya-les-gagnants-et-les-perdants-de-labrogation-de-la-loi-limitant-les-taux-dinteret-applicables-sur-les-prets-bancaires" class="aidanews2_k2_title" >Kenya&nbsp;: les gagnants et les perdants de l'abrogation de la loi limitant les taux d'intérêt applicables sur les prêts bancaires</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/banque/0611-70836-kenya-les-gagnants-et-les-perdants-de-labrogation-de-la-loi-limitant-les-taux-dinteret-applicables-sur-les-prets-bancaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/26103a0bd0b5eb788238a00ebb8aac6d_S.jpg" width="100%" alt="kenya-les-gagnants-et-les-perdants-de-l-abrogation-de-la-loi-limitant-les-taux-d-interet-applicables-sur-les-prets-bancaires"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Parlement kényan a sans surprise adopté l'abrogation de la loi qui sur les trois dernières années, limitait les taux d'intérêt appliqués aux crédits...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_138">Banque</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70716 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0111-70716-situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin"><img src="https://www.agenceecofin.com/media/k2/items/cache/170f5a3b089fa8f9e485f94036063a9f_S.jpg" width="100" alt="situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0111-70716-situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin" class="aidanews2_k2_title" >Situation des banques et des Etats en Afrique subsaharienne&nbsp;: une conversation entre Moody’s et l’Agence Ecofin</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70837 aidacat_1374 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0611-70837-les-kenyans-dans-la-spirale-du-credit-sur-mobile"><img src="https://www.agenceecofin.com/media/k2/items/cache/54fdc3691427554756e1d568b19693a3_S.jpg" width="100" alt="les-kenyans-dans-la-spirale-du-credit-sur-mobile"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0611-70837-les-kenyans-dans-la-spirale-du-credit-sur-mobile" class="aidanews2_k2_title" >Les Kenyans dans la spirale du crédit sur mobile</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70812 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0511-70812-les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie"><img src="https://www.agenceecofin.com/media/k2/items/cache/80aa6993d16169d80503422304d35bb8_S.jpg" width="100" alt="les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0511-70812-les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie" class="aidanews2_k2_title" >Les futurs grands eldorados africains du gaz (2e partie)&nbsp;: cas de la Mauritanie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_70769 aidacat_1370 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0411-70769-la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport"><img src="https://www.agenceecofin.com/media/k2/items/cache/5398b9b6ebfdc6cb789017aa526dba17_S.jpg" width="100" alt="la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0411-70769-la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport" class="aidanews2_k2_title" >La Banque mondiale prêche pour les énergies renouvelables, mais finance plutôt les énergies fossiles (Rapport)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70711 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0111-70711-samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/07cf6edce6880346236df51be501fb08_S.jpg" width="100" alt="samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0111-70711-samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire" class="aidanews2_k2_title" >Samuel Eto’o&nbsp;: «&nbsp;Je suis le meilleur joueur africain de l’histoire&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Finance/Gestion Publique
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/formation/3110-70684-l-universite-panafricaine-obtient-un-financement-du-fonds-africain-de-developpement-pour-lancer-des-centres-d-innovation">
						<img src="/media/k2/items/cache/cf4ea61226df643f9c3134596b3d191f_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/formation/3110-70684-l-universite-panafricaine-obtient-un-financement-du-fonds-africain-de-developpement-pour-lancer-des-centres-d-innovation">L’Université panafricaine obtient un financement du Fonds africain de développement pour lancer des centres d’innovation</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/formation/0111-70723-rwanda-l-academie-kora-coaching-business-va-lancer-en-novembre-une-ecole-de-certification-en-ligne-pour-les-professionnels-en-leadership">
						<img src="/media/k2/items/cache/b7a418b9d4a55914b4bcc919af23f2d9_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/formation/0111-70723-rwanda-l-academie-kora-coaching-business-va-lancer-en-novembre-une-ecole-de-certification-en-ligne-pour-les-professionnels-en-leadership">Rwanda : l’académie Kora Coaching & Business va lancer en novembre une école de certification en ligne pour les professionnels en leadership</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/formation/2910-70595-ouganda-accord-avec-des-professionnels-d-ethiopie-et-du-qatar-pour-former-des-etudiants-du-secteur-du-transport-aerien">
						<img src="/media/k2/items/cache/7b83fc118dc15e0060ea207f70938a75_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/formation/2910-70595-ouganda-accord-avec-des-professionnels-d-ethiopie-et-du-qatar-pour-former-des-etudiants-du-secteur-du-transport-aerien">Ouganda : accord avec des professionnels d’Ethiopie et du Qatar pour former des étudiants du secteur du transport aérien</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/formation/3110-70694-l-ecole-de-management-sportif-de-paris-s-installe-au-maroc">
						<img src="/media/k2/items/cache/3b3a7be85aeb6dba681aec26447cefd3_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/formation/3110-70694-l-ecole-de-management-sportif-de-paris-s-installe-au-maroc">L’école de management sportif de Paris s’installe au Maroc</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/formation/3010-70638-tunisie-simplon-propose-une-formation-gratuite-aux-jeunes-en-developpement-web-et-mobile">
						<img src="/media/k2/items/cache/3b65050765f10da381d42683319e6410_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/formation/3010-70638-tunisie-simplon-propose-une-formation-gratuite-aux-jeunes-en-developpement-web-et-mobile">Tunisie : Simplon propose une formation gratuite aux jeunes en développement web et mobile</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-2">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours-2" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_2" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-2" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours-2" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours-2" data-toggle="tab" data-id="les-plus-lus-sur-7-jours-2" role="tab" aria-controls="les-plus-lus-sur-7-jours-2" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours-2" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours-2" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours-2" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finance/3110-70676-cemac-la-nouvelle-reglementation-de-change-a-negativement-impacte-les-revenus-de-frais-et-commissions-decobank">
						<img src="/media/k2/items/cache/cdc898d566b1bedf45e1a01f802b1b33_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finance/3110-70676-cemac-la-nouvelle-reglementation-de-change-a-negativement-impacte-les-revenus-de-frais-et-commissions-decobank">CEMAC : la nouvelle règlementation de change a négativement impacté les revenus de frais et commissions d'Ecobank</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/3110-70667-senegal-banque-atlantique-lance-une-offre-dediee-a-la-diaspora-senegalaise-en-europe-en-partenariat-avec-allianz-senegal">
						<img src="/media/k2/items/cache/d6b850ec98c72946d59e503b12510a3c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/3110-70667-senegal-banque-atlantique-lance-une-offre-dediee-a-la-diaspora-senegalaise-en-europe-en-partenariat-avec-allianz-senegal">Sénégal : Banque Atlantique lance une offre dédiée a la diaspora sénégalaise en Europe en partenariat avec Allianz Sénégal</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finance/3110-70695-maroc-le-sort-des-sites-dassemblage-suite-a-la-fusion-psa-peugeot-et-fiat-chrysler-sera-tres-suivi">
						<img src="/media/k2/items/cache/4a99ebf399a5e490c1f5214e74f89962_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finance/3110-70695-maroc-le-sort-des-sites-dassemblage-suite-a-la-fusion-psa-peugeot-et-fiat-chrysler-sera-tres-suivi">Maroc : le sort des sites d'assemblage suite à la fusion PSA Peugeot et Fiat Chrysler sera très suivi</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finance/3110-70664-la-societe-camerounaise-de-banque-sort-un-guide-utilisateur-sur-la-nouvelle-reglementation-de-change-en-zone-cemac">
						<img src="/media/k2/items/cache/78fbb9538a9f2392c29f322c2bb06aec_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finance/3110-70664-la-societe-camerounaise-de-banque-sort-un-guide-utilisateur-sur-la-nouvelle-reglementation-de-change-en-zone-cemac">La Société camerounaise de banque sort un guide utilisateur sur la nouvelle règlementation de change en zone CEMAC</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finance/0111-70719-afrique-du-sud-absa-bank-se-desengage-du-segment-du-credit-a-la-consommation-pour-se-concentrer-sur-ses-activites-bancaires">
						<img src="/media/k2/items/cache/47557365d126c5c5a96ad28323b50df0_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finance/0111-70719-afrique-du-sud-absa-bank-se-desengage-du-segment-du-credit-a-la-consommation-pour-se-concentrer-sur-ses-activites-bancaires">Afrique du Sud : Absa Bank se désengage du segment du crédit à la consommation pour se concentrer sur ses activités bancaires</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70716 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0111-70716-situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin"><img src="https://www.agenceecofin.com/media/k2/items/cache/170f5a3b089fa8f9e485f94036063a9f_S.jpg" width="100" alt="situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0111-70716-situation-des-banques-et-des-etats-en-afrique-subsaharienne-une-conversation-entre-moody-s-et-l-agence-ecofin" class="aidanews2_k2_title" >Situation des banques et des Etats en Afrique subsaharienne&nbsp;: une conversation entre Moody’s et l’Agence Ecofin</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_70837 aidacat_1374 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0611-70837-les-kenyans-dans-la-spirale-du-credit-sur-mobile"><img src="https://www.agenceecofin.com/media/k2/items/cache/54fdc3691427554756e1d568b19693a3_S.jpg" width="100" alt="les-kenyans-dans-la-spirale-du-credit-sur-mobile"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0611-70837-les-kenyans-dans-la-spirale-du-credit-sur-mobile" class="aidanews2_k2_title" >Les Kenyans dans la spirale du crédit sur mobile</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_70812 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0511-70812-les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie"><img src="https://www.agenceecofin.com/media/k2/items/cache/80aa6993d16169d80503422304d35bb8_S.jpg" width="100" alt="les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0511-70812-les-futurs-grands-eldorados-africains-du-gaz-2e-partie-cas-de-la-mauritanie" class="aidanews2_k2_title" >Les futurs grands eldorados africains du gaz (2e partie)&nbsp;: cas de la Mauritanie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_70769 aidacat_1370 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0411-70769-la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport"><img src="https://www.agenceecofin.com/media/k2/items/cache/5398b9b6ebfdc6cb789017aa526dba17_S.jpg" width="100" alt="la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0411-70769-la-banque-mondiale-preche-pour-les-energies-renouvelables-mais-finance-plutot-les-energies-fossiles-rapport" class="aidanews2_k2_title" >La Banque mondiale prêche pour les énergies renouvelables, mais finance plutôt les énergies fossiles (Rapport)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_70711 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0111-70711-samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/07cf6edce6880346236df51be501fb08_S.jpg" width="100" alt="samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0111-70711-samuel-eto-o-je-suis-le-meilleur-joueur-africain-de-l-histoire" class="aidanews2_k2_title" >Samuel Eto’o&nbsp;: «&nbsp;Je suis le meilleur joueur africain de l’histoire&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiances</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1621" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a  data-hover="Assurances" class="maximenuck " href="/finance#finance-assurances"><span class="titreck"  data-hover="Assurances">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a  data-hover="Sociétés cotées" class="maximenuck " href="/finance#finance-societescotees"><span class="titreck"  data-hover="Sociétés cotées">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a  data-hover="Finance islamique" class="maximenuck " href="/finance#finance-islamique"><span class="titreck"  data-hover="Finance islamique">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a  data-hover="Fintech" class="maximenuck " href="/finance#finance-fintech"><span class="titreck"  data-hover="Fintech">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>