<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, pour, aliko, dangote, président, par, besoin, dans" />
	<meta name="title" content="Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire »" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/b8d70f914a8e45e45bacd2f0bdd00f28_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/b8d70f914a8e45e45bacd2f0bdd00f28_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de dirigeants visionnaires qui pourront insuffler une" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire »</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ded99f4d5858fa4ed07bae3f31f59a76","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2dvdXZlcm5hbmNlLzE4MDQtNjU1MTQtYWxpa28tZGFuZ290ZS1sLWFmcmlxdWUtYS1iZXNvaW4tZC11bi1tYXhpbXVtLWRlLTIwLWRpcmlnZWFudHMtdGVscy1xdWUtbGVzLXByZXNpZGVudHMtZHUtZ2hhbmEtZHUtcndhbmRhLWV0LWRlLWxhLWNvdGUtZC1pdm9pcmU=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'ded99f4d5858fa4ed07bae3f31f59a76';
jfbc.init();
</script>
	<meta name="twitter:description" content="Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de dirigeants visionnaires qui pourront insuffler une véritable dynamique de développement à tout le continent. « Nous n'avons pas besoin que les 54 pays [d’Afrique : Ndlr] aient des dirigeants visionnaires. Nous avons besoin d’un maximum de..."/><meta property="og:description" content="Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de dirigeants visionnaires qui pourront insuffler une" /><meta name="twitter:title" content="Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire »"/><meta property="og:title" content="Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire »" /><meta property="og:url" content="https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1469 first"><a class="dj-up_a  " href="/services-de-l-agence" ><span >services de l'agence</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >newsletters</span></a></li><li class="dj-up itemid1471"><a class="dj-up_a  " href="/jobs" ><span >jobs</span></a></li><li class="dj-up itemid1472"><a class="dj-up_a  " href="/contacts" ><span >contacts</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>18 avril 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="75" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId65514"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Gouvernance&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Gouvernance</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Aliko Dangote&nbsp;: l’Afrique a besoin «&nbsp;d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire&nbsp;»	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire_M.jpg" alt="Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire »" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			jeudi, 18 avril 2019 17:48		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Aliko%20Dangote%20%3A%20l%E2%80%99Afrique%20a%20besoin%20%C2%AB%20d%E2%80%99un%20maximum%20de%2020%20dirigeants%20tels%20que%20les%20pr%C3%A9sidents%20du%20Ghana%2C%20du%20Rwanda%20et%20de%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20%C2%BB&amp;body=Aliko Dangote : l’Afrique a besoin « d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire » - https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire&amp;title=Agence%20Ecofin%3A%20Aliko%20Dangote%20%3A%20l%E2%80%99Afrique%20a%20besoin%20%C2%AB%20d%E2%80%99un%20maximum%20de%2020%20dirigeants%20tels%20que%20les%20pr%C3%A9sidents%20du%20Ghana%2C%20du%20Rwanda%20et%20de%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20%C2%BB&amp;summary=Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Aliko%20Dangote%20%3A%20l%E2%80%99Afrique%20a%20besoin%20%C2%AB%20d%E2%80%99un%20maximum%20de%2020%20dirigeants%20tels%20que%20les%20pr%C3%A9sidents%20du%20Ghana%2C%20du%20Rwanda%20et%20de%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20%C2%BB&amp;url=https://www.agenceecofin.com%2Fgouvernance%2F1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Aliko%20Dangote%20%3A%20l%E2%80%99Afrique%20a%20besoin%20%C2%AB%20d%E2%80%99un%20maximum%20de%2020%20dirigeants%20tels%20que%20les%20pr%C3%A9sidents%20du%20Ghana%2C%20du%20Rwanda%20et%20de%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20%C2%BB%20https%3A%2F%2Fwww.agenceecofin.com%2Fgouvernance%2F1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;">(Agence Ecofin) - Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de dirigeants visionnaires qui pourront insuffler une véritable dynamique de développement à tout le continent.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;"><em>«&nbsp;Nous n'avons pas besoin que les 54 pays </em>[d’Afrique&nbsp;: Ndlr]<em> aient des dirigeants visionnaires. Nous avons besoin d’un maximum de 20 comme les présidents du Ghana, du Rwanda et de la Côte d’Ivoire&nbsp;»</em>, a déclaré Aliko Dangote, à l’occasion d’un forum organisé par le Centre africain de transformation économique (ACET), à Accra au Ghana.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;">Poursuivant, le magnat nigérian a particulièrement salué le travail réalisé par le président Nana Akufo-Addo depuis son accession à la tête du Ghana. Aliko Dangote a notamment relevé les efforts accomplis en vue d’améliorer l’environnement des affaires ayant permis d’attirer plus d’investissements directs étrangers. Mais également les actions visant à favoriser l’accès à l’éducation pour les Ghanéens, en adoptant la politique de gratuité de l’éducation secondaire (SHS) en 2017.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;">Le milliardaire nigérian a, en outre, souligné que les activités industrielles avaient augmenté, dans le cadre de la politique du président Akufo-Addo dénommée «&nbsp;One district, one factory&nbsp;».</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;"><em>«&nbsp;Tout récemment, le gouvernement a réduit considérablement les droits à l’importation pour rendre les ports du pays plus attractifs dans la sous-région&nbsp;»</em>, a-t-il ajouté.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;">Ainsi, pour Aliko Dangote, ce sont autant d’actions qui ont permis au président ghanéen d’être particulièrement apprécié par <em>«&nbsp;beaucoup de gens&nbsp;»</em> dans le monde entier.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: #000000;"><strong><em>Zeinab Dosso </em></strong><strong>(stg)</strong></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire#startOfPageId65514">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65514 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/b8d70f914a8e45e45bacd2f0bdd00f28_S.jpg" width="100%" alt="aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" class="aidanews2_k2_title" >Aliko Dangote&nbsp;: l’Afrique a besoin «&nbsp;d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65504 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/investissements-publics/1804-65504-cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable"><img src="https://www.agenceecofin.com/media/k2/items/cache/10c2ca1dbd077b727947d4917baf2d26_S.jpg" width="100%" alt="cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/investissements-publics/1804-65504-cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le chinois CHEC décroche un contrat de 110 millions&nbsp;$ pour des projets d’adduction d’eau potable</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_65503 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/1804-65503-zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffce6ddf2e2ca4e5236cff33d1cc3f8d_S.jpg" width="100%" alt="zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/economie/1804-65503-zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa" class="aidanews2_k2_title" >Zimbabwe: le gouvernement va créer 780&nbsp;000 emplois en deux ans (Emmerson Mnangagwa)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65502 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1804-65502-la-tunisie-proche-dun-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/40f4e3a5a1a71fd73bc225876252217c_S.jpg" width="100%" alt="la-tunisie-proche-d-un-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finances-publiques/1804-65502-la-tunisie-proche-dun-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international" class="aidanews2_k2_title" >La Tunisie proche d'un nouveau décaissement de 247 millions&nbsp;$ auprès du Fonds Monétaire International</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_65501 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1804-65501-nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-dinfrastructures-et-denergie"><img src="https://www.agenceecofin.com/media/k2/items/cache/67c99544e414116295b23449cf106e4f_S.jpg" width="100%" alt="nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-d-infrastructures-et-d-energie"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finances-publiques/1804-65501-nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-dinfrastructures-et-denergie" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement va emprunter 247,3 millions&nbsp;$ auprès de ses bailleurs de fonds pour financer des projets d'infrastructures et d'énergie</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_65487 aidacat_1287 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1704-65487-nigeria-le-gouvernement-emettra-une-obligation-de-20-milliards-de-nairas-sur-30-ans-dici-la-fin-du-mois"><img src="https://www.agenceecofin.com/media/k2/items/cache/c732e35a539e7e330bd90a679b8f9170_S.jpg" width="100%" alt="nigeria-le-gouvernement-emettra-une-obligation-de-20-milliards-de-nairas-sur-30-ans-d-ici-la-fin-du-mois"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finances-publiques/1704-65487-nigeria-le-gouvernement-emettra-une-obligation-de-20-milliards-de-nairas-sur-30-ans-dici-la-fin-du-mois" class="aidanews2_k2_title" >Nigeria: le gouvernement émettra une obligation de 20 milliards de nairas sur 30 ans d'ici la fin du mois</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65507 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/1804-65507-kenya-commercial-bank-sest-propose-de-racheter-national-bank-of-kenya-via-un-echange-dactions"><img src="https://www.agenceecofin.com/media/k2/items/cache/e97b3a83f178a84a1275936b3af69fbc_S.jpg" width="100%" alt="kenya-commercial-bank-s-est-propose-de-racheter-national-bank-of-kenya-via-un-echange-d-actions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/1804-65507-kenya-commercial-bank-sest-propose-de-racheter-national-bank-of-kenya-via-un-echange-dactions" class="aidanews2_k2_title" >Kenya Commercial Bank s'est proposé de racheter National Bank of Kenya, via un échange d'actions</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Bien que des annonces de consolidations soient toujours attendues par des analystes du secteur bancaire kényan, la nouvelle du jour a pris une bonne...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65500 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1804-65500-tunisie-l-endettement-sur-le-long-terme-du-laboratoire-pharmaceutique-unimed-a-progresse-de-448-a-20-8-millions-de-dinars-a-fin-mars-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/2fa520234134491f72d44bda9a655ca5_S.jpg" width="100%" alt="tunisie-l-endettement-sur-le-long-terme-du-laboratoire-pharmaceutique-unimed-a-progresse-de-448-a-20-8-millions-de-dinars-a-fin-mars-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1804-65500-tunisie-l-endettement-sur-le-long-terme-du-laboratoire-pharmaceutique-unimed-a-progresse-de-448-a-20-8-millions-de-dinars-a-fin-mars-2019" class="aidanews2_k2_title" >Tunisie&nbsp;: l’endettement sur le long terme du laboratoire pharmaceutique Unimed a progressé de 448&nbsp;% à 20,8 millions de dinars à fin mars 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text"> L’endettement sur le moyen et le long terme d’Unimed, une société cotée sur la bourse de Tunis et opérant dans le secteur de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65495 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/1804-65495-cameroun-la-baisse-des-taux-d-interet-et-une-hausse-des-couts-du-risque-pourraient-peser-sur-le-resultat-net-des-banques-en-2018"><img src="https://www.agenceecofin.com/media/k2/items/cache/24ad89f5bb5a972aebec7852371a4bc9_S.jpg" width="100%" alt="cameroun-la-baisse-des-taux-d-interet-et-une-hausse-des-couts-du-risque-pourraient-peser-sur-le-resultat-net-des-banques-en-2018"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/1804-65495-cameroun-la-baisse-des-taux-d-interet-et-une-hausse-des-couts-du-risque-pourraient-peser-sur-le-resultat-net-des-banques-en-2018" class="aidanews2_k2_title" >Cameroun&nbsp;: la baisse des taux d’intérêt et une hausse des coûts du risque pourraient peser sur le résultat net des banques en 2018</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La baisse des taux d’intérêts servis par les banques et une hausse des coûts de risques en 2018 pourraient peser sur le résultat net...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65494 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1804-65494-un-redressement-fiscal-dope-les-charges-operatoires-de-la-filiale-en-tunisie-du-groupe-francais-bnp-paribas-au-cours-du-premier-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/5dd8343a97985f682d3314bf216733ca_S.jpg" width="100%" alt="un-redressement-fiscal-dope-les-charges-operatoires-de-la-filiale-en-tunisie-du-groupe-francais-bnp-paribas-au-cours-du-premier-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1804-65494-un-redressement-fiscal-dope-les-charges-operatoires-de-la-filiale-en-tunisie-du-groupe-francais-bnp-paribas-au-cours-du-premier-trimestre-2019" class="aidanews2_k2_title" >Un redressement fiscal dope les charges opératoires de la filiale en Tunisie du groupe français BNP Paribas au cours du premier trimestre 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les charges opératoires de l’Union bancaire pour le commerce et l’industrie (UBCI) ont atteint 43,4 millions de dinars tunisiens au 31 mars 2019, en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65515 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1804-65515-kenya-le-gouvernement-liberera-2-millions-de-sacs-de-mais-pour-reduire-le-prix-de-la-farine"><img src="https://www.agenceecofin.com/media/k2/items/cache/c75a772b861a31700b52615f51d21863_S.jpg" width="100%" alt="kenya-le-gouvernement-liberera-2-millions-de-sacs-de-mais-pour-reduire-le-prix-de-la-farine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1804-65515-kenya-le-gouvernement-liberera-2-millions-de-sacs-de-mais-pour-reduire-le-prix-de-la-farine" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement libérera 2 millions de sacs de maïs pour réduire le prix de la farine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement kenyan cèdera 2 millions de sacs de maïs aux meuniers à un prix subventionné afin de réduire le prix de la farine...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65496 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1804-65496-l-angola-est-devenu-en-2018-le-troisieme-marche-le-plus-important-pour-la-volaille-americaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/e420637751e3c77cb002a3ee3f99c263_S.jpg" width="100%" alt="l-angola-est-devenu-en-2018-le-troisieme-marche-le-plus-important-pour-la-volaille-americaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1804-65496-l-angola-est-devenu-en-2018-le-troisieme-marche-le-plus-important-pour-la-volaille-americaine" class="aidanews2_k2_title" >L’Angola est devenu en 2018, le troisième marché le plus important pour la volaille américaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les Etats-Unis ont exporté en 2018, environ 184 millions&nbsp;$ de volaille vers l’Angola. Ce chiffre fait du pays, le troisième plus grand débouché au...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65493 aidacat_221 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro/1804-65493-le-gabon-envisage-de-faire-du-maroc-un-partenaire-essentiel-pour-sa-politique-agricole"><img src="https://www.agenceecofin.com/media/k2/items/cache/f8efc27fc4764b82006442c79bbb1ed8_S.jpg" width="100%" alt="le-gabon-envisage-de-faire-du-maroc-un-partenaire-essentiel-pour-sa-politique-agricole"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro/1804-65493-le-gabon-envisage-de-faire-du-maroc-un-partenaire-essentiel-pour-sa-politique-agricole" class="aidanews2_k2_title" >Le Gabon envisage de faire du Maroc, un partenaire essentiel pour sa politique agricole</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La 14ème édition du Salon international de l'agriculture de Meknès (SIAM) qui se tient actuellement au Maroc, devrait sans doute, charrier de nouvelles opportunités...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65485 aidacat_1104 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprise/1704-65485-afrique-du-sud-tiger-brands-contestera-le-recours-collectif-sur-son-role-dans-lepidemie-de-listeriose"><img src="https://www.agenceecofin.com/media/k2/items/cache/654c5f5aa3df6fc25bfde172e3abf72b_S.jpg" width="100%" alt="afrique-du-sud-tiger-brands-contestera-le-recours-collectif-sur-son-role-dans-l-epidemie-de-listeriose"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprise/1704-65485-afrique-du-sud-tiger-brands-contestera-le-recours-collectif-sur-son-role-dans-lepidemie-de-listeriose" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Tiger Brands contestera le recours collectif sur son rôle dans l'épidémie de listériose</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La firme sud-africaine Tiger Brands a annoncé qu’elle contesterait le recours collectif intenté à son encontre sur l’épidémie de listériose déclenchée en janvier 2017.
La...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65489 aidacat_352 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydroelectricite/1804-65489-cameroun-apres-de-nombreux-reports-la-reception-definitive-du-barrage-de-mekin-est-annoncee-pour-le-15-janvier-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/b91aa2324bfe113e79c57e511d893ec2_S.jpg" width="100%" alt="cameroun-apres-de-nombreux-reports-la-reception-definitive-du-barrage-de-mekin-est-annoncee-pour-le-15-janvier-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydroelectricite/1804-65489-cameroun-apres-de-nombreux-reports-la-reception-definitive-du-barrage-de-mekin-est-annoncee-pour-le-15-janvier-2020" class="aidanews2_k2_title" >Cameroun : après de nombreux reports, la réception définitive du barrage de Mekin est annoncée pour le 15 janvier 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministère de l’Eau et de l’Énergie (Minee) annonce la réception définitive du barrage de Mekin (15&nbsp;MW) le 15 janvier 2020. La réception provisoire...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65482 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/1704-65482-kawisafi-ventures-leve-70-millions-pour-financer-l-expansion-du-solaire-off-grid-en-afrique-de-l-est"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6702be46bdb7c4029ba9758d0ead299_S.jpg" width="100%" alt="kawisafi-ventures-leve-70-millions-pour-financer-l-expansion-du-solaire-off-grid-en-afrique-de-l-est"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/1704-65482-kawisafi-ventures-leve-70-millions-pour-financer-l-expansion-du-solaire-off-grid-en-afrique-de-l-est" class="aidanews2_k2_title" >KawiSafi Ventures lève 70 millions&nbsp;$ pour financer l’expansion du solaire off-grid en Afrique de l’Est</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe d’investissement KawiSafi Ventures vient de clôturer la levée de 70 millions afin de soutenir les entreprises fournissant de l’énergie renouvelable à bas...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65480 aidacat_468 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/geothermie/1704-65480-ethiopie-tulu-moye-geothermal-operations-recherche-un-associe-pour-developper-une-centrale-geothermique-de-50-mw"><img src="https://www.agenceecofin.com/media/k2/items/cache/8fc1f3c1444d2d410d5b94a9b76e1c7f_S.jpg" width="100%" alt="ethiopie-tulu-moye-geothermal-operations-recherche-un-associe-pour-developper-une-centrale-geothermique-de-50-mw"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/geothermie/1704-65480-ethiopie-tulu-moye-geothermal-operations-recherche-un-associe-pour-developper-une-centrale-geothermique-de-50-mw" class="aidanews2_k2_title" >Ethiopie&nbsp;: Tulu Moye Geothermal Operations recherche un associé pour développer une centrale géothermique de 50 MW</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie éthiopienne&nbsp;Tulu Moye Geothermal Operations (TMGO) est à la recherche de partenaires pour le développement de la première phase d’une centrale géothermique de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65472 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/1704-65472-kenya-kilifi-et-garissa-accueillent-la-phase-pilote-d-un-programme-national-d-electrification-au-solaire-off-grid"><img src="https://www.agenceecofin.com/media/k2/items/cache/d5ceed6bea9ae76aa77d0558ebfd50cc_S.jpg" width="100%" alt="kenya-kilifi-et-garissa-accueillent-la-phase-pilote-d-un-programme-national-d-electrification-au-solaire-off-grid"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/1704-65472-kenya-kilifi-et-garissa-accueillent-la-phase-pilote-d-un-programme-national-d-electrification-au-solaire-off-grid" class="aidanews2_k2_title" >Kenya&nbsp;: Kilifi et Garissa accueillent la phase pilote d’un programme national d’électrification au solaire off-grid</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Kenya vient de lancer la phase pilote d’un programme national visant à fournir l’énergie solaire et les moyens de transfert d’argent à des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65513 aidacat_1215 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/1804-65513-maroc-schlumberger-convertit-sa-participation-optionnelle-sur-le-permis-anoual-en-une-participation-directe"><img src="https://www.agenceecofin.com/media/k2/items/cache/a3fd7daacdc1eb9960009dfac9b08b5a_S.jpg" width="100%" alt="maroc-schlumberger-convertit-sa-participation-optionnelle-sur-le-permis-anoual-en-une-participation-directe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/1804-65513-maroc-schlumberger-convertit-sa-participation-optionnelle-sur-le-permis-anoual-en-une-participation-directe" class="aidanews2_k2_title" >Maroc&nbsp;: Schlumberger convertit sa participation optionnelle sur le permis Anoual en une participation directe</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Maroc, Sound Energy vient d’annoncer que Schlumberger a converti ses 27,5&nbsp;% de parts optionnelles dans le permis Anoual en participation directe. Une opération...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65483 aidacat_1252 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/1704-65483-nigeria-wartsila-va-installer-une-centrale-electrique-fonctionnant-au-gnl-pour-le-compte-du-cimentier-bua"><img src="https://www.agenceecofin.com/media/k2/items/cache/e2e6bfc857889e0281d21cb58902cd2d_S.jpg" width="100%" alt="nigeria-wartsila-va-installer-une-centrale-electrique-fonctionnant-au-gnl-pour-le-compte-du-cimentier-bua"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/1704-65483-nigeria-wartsila-va-installer-une-centrale-electrique-fonctionnant-au-gnl-pour-le-compte-du-cimentier-bua" class="aidanews2_k2_title" >Nigeria&nbsp;: Wärtsilä va installer une centrale électrique fonctionnant au GNL pour le compte du cimentier BUA</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’énergéticien finlandais Wärtsilä a été choisi par le cimentier nigérian BUA Group pour installer une centrale à moteur (basée sur la technologie Smart Power...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65476 aidacat_506 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/1704-65476-egypte-reception-de-la-deuxieme-cargaison-de-petrole-brut-en-provenance-d-irak"><img src="https://www.agenceecofin.com/media/k2/items/cache/c79cc352db65c9f4b024dc03ac7d15bd_S.jpg" width="100%" alt="egypte-reception-de-la-deuxieme-cargaison-de-petrole-brut-en-provenance-d-irak"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/1704-65476-egypte-reception-de-la-deuxieme-cargaison-de-petrole-brut-en-provenance-d-irak" class="aidanews2_k2_title" >Egypte&nbsp;: réception de la deuxième cargaison de pétrole brut en provenance d’Irak</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mercredi, le gouvernement égyptien a confirmé la réception de la deuxième cargaison de pétrole brut en provenance d'Irak après avoir renouvelé le contrat d'approvisionnement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65462 aidacat_100 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/1704-65462-apres-le-rachat-d-anadarko-chevron-s-entretiendra-avec-la-societe-publique-algerienne-des-hydrocarbures"><img src="https://www.agenceecofin.com/media/k2/items/cache/93974dbfb1668f14fd14cfd756939717_S.jpg" width="100%" alt="apres-le-rachat-d-anadarko-chevron-s-entretiendra-avec-la-societe-publique-algerienne-des-hydrocarbures"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/1704-65462-apres-le-rachat-d-anadarko-chevron-s-entretiendra-avec-la-societe-publique-algerienne-des-hydrocarbures" class="aidanews2_k2_title" >Après le rachat d’Anadarko, Chevron s’entretiendra avec la société publique algérienne des hydrocarbures</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mardi, Abdelmoumen Ould Kaddour (photo), le patron de la société publique algérienne des hydrocarbures&nbsp;(Sonatrach) a déclaré que les dirigeants de Chevron seront en visite...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65511 aidacat_819 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1804-65511-mali-le-gouvernement-signe-une-nouvelle-convention-miniere-avec-resolute-mining-sur-le-projet-syama"><img src="https://www.agenceecofin.com/media/k2/items/cache/04466ca0a6e7bd4a83e5bb5bfe3c12aa_S.jpg" width="100%" alt="mali-le-gouvernement-signe-une-nouvelle-convention-miniere-avec-resolute-mining-sur-le-projet-syama"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1804-65511-mali-le-gouvernement-signe-une-nouvelle-convention-miniere-avec-resolute-mining-sur-le-projet-syama" class="aidanews2_k2_title" >Mali&nbsp;: le gouvernement signe une nouvelle convention minière avec Resolute Mining sur le projet Syama</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Etat malien et Resolute Mining ont conclu une nouvelle convention minière sur la mine d’or Syama. La nouvelle convention a entre autres, rabaissé à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65509 aidacat_1292 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/1804-65509-newmont-et-goldcorp-finalisent-leur-megafusion"><img src="https://www.agenceecofin.com/media/k2/items/cache/d38f84fa69ad52bfbe856064f64bb20b_S.jpg" width="100%" alt="newmont-et-goldcorp-finalisent-leur-megafusion"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/1804-65509-newmont-et-goldcorp-finalisent-leur-megafusion" class="aidanews2_k2_title" >Newmont et Goldcorp finalisent leur «mégafusion»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Newmont Mining et Goldcorp ont réussi à finaliser leur accord de fusion de 10 milliards&nbsp;$ annoncé en début d’année. Newmont Goldcorp, l’entité résultante, sera...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65505 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/1804-65505-cote-d-ivoire-roxgold-lancera-son-premier-programme-de-forage-a-seguela-la-semaine-prochaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a199f6756fe77ff20f7179ef452a9fce_S.jpg" width="100%" alt="cote-d-ivoire-roxgold-lancera-son-premier-programme-de-forage-a-seguela-la-semaine-prochaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/1804-65505-cote-d-ivoire-roxgold-lancera-son-premier-programme-de-forage-a-seguela-la-semaine-prochaine" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: Roxgold lancera son premier programme de forage à Séguéla la semaine prochaine  </a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie canadienne Roxgold prévoit de lancer le 24 avril prochain un programme de forage de 28&nbsp;000 m sur son projet aurifère nouvellement acquis...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65457 aidacat_875 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/pierres-precieuses/1704-65457-gemfields-cede-ses-interets-dans-jupiter-mining-pour-se-concentrer-sur-ses-mines-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/bfbbae9308dc07478c9aa9061a4cc443_S.jpg" width="100%" alt="gemfields-cede-ses-interets-dans-jupiter-mining-pour-se-concentrer-sur-ses-mines-africaines"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/pierres-precieuses/1704-65457-gemfields-cede-ses-interets-dans-jupiter-mining-pour-se-concentrer-sur-ses-mines-africaines" class="aidanews2_k2_title" >Gemfields cède ses intérêts dans Jupiter Mining «pour se concentrer sur ses mines africaines»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Gemfields vendra à AMCI Euro Holdings, les 145&nbsp;845&nbsp;372 actions ordinaires qu’elle détient dans la société cotée sur ASX, Jupiter Mines. Le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65510 aidacat_1171 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/innovation/1804-65510-luniversite-de-nagasaki-et-nec-corporation-testent-un-programme-dauthentification-biometrique-et-de-sante-globale-au-kenya"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6a2eb46538ff14d43b2db2e1195329c_S.jpg" width="100%" alt="l-universite-de-nagasaki-et-nec-corporation-testent-un-programme-d-authentification-biometrique-et-de-sante-globale-au-kenya"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/innovation/1804-65510-luniversite-de-nagasaki-et-nec-corporation-testent-un-programme-dauthentification-biometrique-et-de-sante-globale-au-kenya" class="aidanews2_k2_title" >L'Université de Nagasaki et NEC Corporation testent un programme d'authentification biométrique et de santé globale au Kenya</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Université japonaise de Nagasaki, à travers son Ecole supérieure de médecine tropicale et d'études en santé mondiale, et NEC Corporation, la société japonaise d’informatique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65506 aidacat_1295 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/telecom/1804-65506-zambie-l-etat-discute-avec-huawei-sur-la-possibilite-d-introduire-la-5g-dans-le-pays"><img src="https://www.agenceecofin.com/media/k2/items/cache/4fde3ee52c33cf70d52951d39e7f345a_S.jpg" width="100%" alt="zambie-l-etat-discute-avec-huawei-sur-la-possibilite-d-introduire-la-5g-dans-le-pays"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/telecom/1804-65506-zambie-l-etat-discute-avec-huawei-sur-la-possibilite-d-introduire-la-5g-dans-le-pays" class="aidanews2_k2_title" >Zambie: l’Etat discute avec Huawei sur la possibilité d’introduire la 5G dans le pays</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement zambien réfléchit sérieusement sur l’introduction de la technologie de 5ème génération dans le pays. Brian Mushimba (photo, micro), le ministre des Transports...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65499 aidacat_58 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1804-65499-senegal-macky-sall-veut-un-cadre-reglementaire-sur-l-abonnement-l-utilisation-et-le-paiement-des-factures-de-telephone-par-l-etat"><img src="https://www.agenceecofin.com/media/k2/items/cache/7990226ea236684f3120fa8249052222_S.jpg" width="100%" alt="senegal-macky-sall-veut-un-cadre-reglementaire-sur-l-abonnement-l-utilisation-et-le-paiement-des-factures-de-telephone-par-l-etat"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1804-65499-senegal-macky-sall-veut-un-cadre-reglementaire-sur-l-abonnement-l-utilisation-et-le-paiement-des-factures-de-telephone-par-l-etat" class="aidanews2_k2_title" >Sénégal&nbsp;: Macky Sall veut un cadre réglementaire sur l’abonnement, l’utilisation et le paiement des factures de téléphone par l’Etat</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le président de la République du Sénégal, Macky Sall (photo), a demandé au Premier ministre, Mahammed Dionne, de lui proposer au plus tard le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65498 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1804-65498-benin-isocel-lance-officiellement-a-seme-city-la-1-ere-phase-de-deploiement-de-son-reseau-en-fibre-optique"><img src="https://www.agenceecofin.com/media/k2/items/cache/7cc6a2ff903bbd3c97ef8a1fcf696479_S.jpg" width="100%" alt="benin-isocel-lance-officiellement-a-seme-city-la-1-ere-phase-de-deploiement-de-son-reseau-en-fibre-optique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1804-65498-benin-isocel-lance-officiellement-a-seme-city-la-1-ere-phase-de-deploiement-de-son-reseau-en-fibre-optique" class="aidanews2_k2_title" >Bénin : Isocel lance officiellement à Sémé City la 1 ère phase de déploiement de son réseau en fibre optique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">ISOCEL lance officiellement la 1ère phase de déploiement de son réseau en fibre optique à Cotonou. La cérémonie de lancement a eu lieu à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65512 aidacat_1276 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1804-65512-congo-vivendi-lance-une-salle-canalolympia-a-brazzaville"><img src="https://www.agenceecofin.com/media/k2/items/cache/fe79b8b53b5056725137e24a5d371d44_S.jpg" width="100%" alt="congo-vivendi-lance-une-salle-canalolympia-a-brazzaville"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1804-65512-congo-vivendi-lance-une-salle-canalolympia-a-brazzaville" class="aidanews2_k2_title" >Congo&nbsp;: Vivendi lance une salle CanalOlympia à Brazzaville</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Congo, Vivendi a inauguré, hier, la première salle de cinéma de son projet CanalOlympia dans le pays. Annoncée depuis plusieurs mois, la salle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65508 aidacat_929 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/1804-65508-classement-des-10-premiers-pays-africains-en-matiere-de-liberte-de-la-presse-selon-reporters-sans-frontieres"><img src="https://www.agenceecofin.com/media/k2/items/cache/47201c478bb021d70c1cd594bcdd36da_S.jpg" width="100%" alt="classement-des-10-premiers-pays-africains-en-matiere-de-liberte-de-la-presse-selon-reporters-sans-frontieres"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/1804-65508-classement-des-10-premiers-pays-africains-en-matiere-de-liberte-de-la-presse-selon-reporters-sans-frontieres" class="aidanews2_k2_title" >Classement des 10 premiers pays africains en matière de liberté de la presse, selon Reporters Sans Frontières</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Namibie est le pays offrant le plus de liberté aux journalistes sur le continent africain. L’information est fournie par Reporters Sans Frontières (RSF)...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65484 aidacat_1276 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1704-65484-netflix-va-ajouter-sa-premiere-serie-animee-africaine-a-sa-plateforme"><img src="https://www.agenceecofin.com/media/k2/items/cache/0ace8c06add092248d21d8e090c116a2_S.jpg" width="100%" alt="netflix-va-ajouter-sa-premiere-serie-animee-africaine-a-sa-plateforme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1704-65484-netflix-va-ajouter-sa-premiere-serie-animee-africaine-a-sa-plateforme" class="aidanews2_k2_title" >Netflix va ajouter sa première série animée africaine à sa plateforme</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Netflix va ajouter «&nbsp;Mama K's Team 4&nbsp;» à son catalogue, faisant d’elle la première série animée africaine de la plateforme de streaming et de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65453 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1704-65453-senegal-sale-temps-pour-excaf-telecom-condamne-a-payer-600-millions-de-francs-cfa-pour-avoir-repris-des-images-de-cote-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/377cad3bcf34ea4dec4a45cdfb3ee0a0_S.jpg" width="100%" alt="senegal-sale-temps-pour-excaf-telecom-condamne-a-payer-600-millions-de-francs-cfa-pour-avoir-repris-des-images-de-cote-ouest"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1704-65453-senegal-sale-temps-pour-excaf-telecom-condamne-a-payer-600-millions-de-francs-cfa-pour-avoir-repris-des-images-de-cote-ouest" class="aidanews2_k2_title" >Sénégal&nbsp;: sale temps pour Excaf Telecom condamné à payer 600 millions de francs CFA pour avoir repris des images de Côte Ouest</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Sénégal, Excaf Telecom, l’opérateur exclusif de la TNT, a été condamné, la semaine dernière, à verser 600 millions de francs CFA pour reprise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65514 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire" class="aidanews2_k2_title" >Aliko Dangote&nbsp;: l’Afrique a besoin «&nbsp;d’un maximum de 20 dirigeants tels que les présidents du Ghana, du Rwanda et de la Côte d’Ivoire&nbsp;»</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance/1804-65514-aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/b8d70f914a8e45e45bacd2f0bdd00f28_S.jpg" width="100%" alt="aliko-dangote-l-afrique-a-besoin-d-un-maximum-de-20-dirigeants-tels-que-les-presidents-du-ghana-du-rwanda-et-de-la-cote-d-ivoire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Pour le milliardaire nigérian, Aliko Dangote (photo), l’Afrique a besoin d’une nouvelle frange de dirigeants visionnaires qui pourront insuffler une véritable dynamique de développement...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1281">Gouvernance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_65504 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/investissements-publics/1804-65504-cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le chinois CHEC décroche un contrat de 110 millions&nbsp;$ pour des projets d’adduction d’eau potable</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/investissements-publics/1804-65504-cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable"><img src="https://www.agenceecofin.com/media/k2/items/cache/10c2ca1dbd077b727947d4917baf2d26_S.jpg" width="100%" alt="cote-d-ivoire-le-chinois-chec-decroche-un-contrat-de-110-millions-pour-des-projets-d-adduction-d-eau-potable"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La société chinoise spécialisée dans les travaux d’ingénierie, China Harbour Engineering Company Ltd (CHEC), vient de décrocher un contrat d’un montant de 64 milliards...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1288">Investissements publics</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_65503 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/economie/1804-65503-zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa" class="aidanews2_k2_title" >Zimbabwe: le gouvernement va créer 780&nbsp;000 emplois en deux ans (Emmerson Mnangagwa)</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/1804-65503-zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffce6ddf2e2ca4e5236cff33d1cc3f8d_S.jpg" width="100%" alt="zimbabwe-le-gouvernement-va-creer-780-000-emplois-en-deux-ans-emmerson-mnangagwa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement zimbabwéen veut créer 780&nbsp;000 emplois, d’ici les deux prochaines années. C’est ce qu’a annoncé, cette semaine, le président Emmerson Mnangagwa (photo), lors...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1289">Economie</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_65502 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finances-publiques/1804-65502-la-tunisie-proche-dun-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international" class="aidanews2_k2_title" >La Tunisie proche d'un nouveau décaissement de 247 millions&nbsp;$ auprès du Fonds Monétaire International</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1804-65502-la-tunisie-proche-dun-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/40f4e3a5a1a71fd73bc225876252217c_S.jpg" width="100%" alt="la-tunisie-proche-d-un-nouveau-decaissement-de-247-millions-aupres-du-fonds-monetaire-international"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les autorités tunisiennes ont trouvé un accord avec le Fonds Monétaire International, en vue du décaissement d'une nouvelle tranche de 247 millions&nbsp;$, en marge...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1287">Finances publiques</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_65501 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finances-publiques/1804-65501-nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-dinfrastructures-et-denergie" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement va emprunter 247,3 millions&nbsp;$ auprès de ses bailleurs de fonds pour financer des projets d'infrastructures et d'énergie</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1804-65501-nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-dinfrastructures-et-denergie"><img src="https://www.agenceecofin.com/media/k2/items/cache/67c99544e414116295b23449cf106e4f_S.jpg" width="100%" alt="nigeria-le-gouvernement-va-emprunter-247-3-millions-aupres-de-ses-bailleurs-de-fonds-pour-financer-des-projets-d-infrastructures-et-d-energie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Nigeria empruntera près de 247,3 millions&nbsp;$ de la part de ses bailleurs de fonds, pour financer des projets d’infrastructures et d’énergie. C’est ce...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1287">Finances publiques</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/media.jpg" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6e06bbecd0-kenya.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.linkedin.com/feed/update/urn:li:activity:6524192385432457216" target="_blank">[Vidéo] Le Kenya, un très bon élève en matière d’inclusion financière ?</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d91e75a2d-Champagne.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/posts/2210076472384772" target="_blank">[Infographie] Connaissez vous le volume de bouteilles de champagne importées dans votre pays en 2018 ?</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d7fd0ef5c-Ghana.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.linkedin.com/feed/update/urn:li:activity:6523833344793288704" target="_blank">Vidéo - Au Ghana, “une loi pour les journalistes”, “une loi pour la transparence”</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d1a11bd87-Madiba.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/watch/?v=2225631610851964" target="_blank">Vidéo - Rencontre avec Olivier Madiba, fondateur de Kiro’o Games</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65351 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1204-65351-en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit"><img src="https://www.agenceecofin.com/media/k2/items/cache/43c4cbab3cc98215f3d4d3079cbd6629_S.jpg" width="100" alt="en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1204-65351-en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit" class="aidanews2_k2_title" >En Afrique, face au blé russe, le blé français perd du terrain, mais tout n’est pas encore écrit…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65458 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1704-65458-reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images"><img src="https://www.agenceecofin.com/media/k2/items/cache/a7b48d3a2b70b25dc794063b87c32cb0_S.jpg" width="100" alt="reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1704-65458-reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images" class="aidanews2_k2_title" >Reprendre le contrôle de notre communication, de nos informations et de nos images</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65456 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1704-65456-le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone"><img src="https://www.agenceecofin.com/media/k2/items/cache/a2359ebdd4137705d00c4b4d71011376_S.jpg" width="100" alt="le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1704-65456-le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone" class="aidanews2_k2_title" >Le Top 10 des personnes qui influenceront la communication, les médias et le divertissement en Afrique francophone</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_65414 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1604-65414-david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/04a6aedb28466d9b069656ae6cc43d8d_S.jpg" width="100" alt="david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1604-65414-david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent" class="aidanews2_k2_title" >David Steinacker: «&nbsp;Google s’informe et se tient au courant des différents problèmes du continent&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65358 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1204-65358-akon-lafrique-est-lavenir-des-investissements"><img src="https://www.agenceecofin.com/media/k2/items/cache/760bec9c6650eece86da0b3fa47170e5_S.jpg" width="100" alt="akon-l-afrique-est-l-avenir-des-investissements"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1204-65358-akon-lafrique-est-lavenir-des-investissements" class="aidanews2_k2_title" >Akon&nbsp;: «&nbsp;l'Afrique est l'avenir des investissements&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/Best_OF.PNG" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d97042f32-1104-65336-algerie-des-affaires-de-corruption-dans-le-secteur-petrolier-seront-rouvertes-chef-de-l-armee_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/gestion-publique/1104-65336-algerie-des-affaires-de-corruption-dans-le-secteur-petrolier-seront-rouvertes-chef-de-l-armee">Algérie : des affaires de corruption dans le secteur pétrolier seront rouvertes (Chef de l’armée)</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d8b2c000e-1104-65326-facebook-a-concu-une-carte-detaillee-a-haute-resolution-de-l-afrique-grace-a-l-intelligence-artificielle_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/innovation/1104-65326-facebook-a-concu-une-carte-detaillee-a-haute-resolution-de-l-afrique-grace-a-l-intelligence-artificielle">Facebook a conçu une carte détaillée à haute résolution de l’Afrique grâce à l’Intelligence artificielle</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d87545c99-1204-65352-le-gabon-veut-reduire-sa-dependance-alimentaire-exterieure-a-50-a-l-horizon-2022_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/agro/1204-65352-le-gabon-veut-reduire-sa-dependance-alimentaire-exterieure-a-50-a-l-horizon-2022">Le Gabon veut réduire sa dépendance alimentaire extérieure à 50%, à l’horizon 2022</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cb6d842f2aa4-1204-65372-la-banque-mondiale-veut-investir-15-milliards-dans-le-capital-humain-en-afrique-d-ici-2023_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/investissements-publics/1204-65372-la-banque-mondiale-veut-investir-15-milliards-dans-le-capital-humain-en-afrique-d-ici-2023">La Banque mondiale veut investir 15 milliards $ dans le capital humain en Afrique d’ici 2023</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65351 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1204-65351-en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit"><img src="https://www.agenceecofin.com/media/k2/items/cache/43c4cbab3cc98215f3d4d3079cbd6629_S.jpg" width="100" alt="en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1204-65351-en-afrique-face-au-ble-russe-le-ble-francais-perd-du-terrain-mais-tout-n-est-pas-encore-ecrit" class="aidanews2_k2_title" >En Afrique, face au blé russe, le blé français perd du terrain, mais tout n’est pas encore écrit…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65458 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1704-65458-reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images"><img src="https://www.agenceecofin.com/media/k2/items/cache/a7b48d3a2b70b25dc794063b87c32cb0_S.jpg" width="100" alt="reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1704-65458-reprendre-le-controle-de-notre-communication-de-nos-informations-et-de-nos-images" class="aidanews2_k2_title" >Reprendre le contrôle de notre communication, de nos informations et de nos images</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65456 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1704-65456-le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone"><img src="https://www.agenceecofin.com/media/k2/items/cache/a2359ebdd4137705d00c4b4d71011376_S.jpg" width="100" alt="le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1704-65456-le-top-10-des-personnes-qui-influenceront-la-communication-les-medias-et-le-divertissement-en-afrique-francophone" class="aidanews2_k2_title" >Le Top 10 des personnes qui influenceront la communication, les médias et le divertissement en Afrique francophone</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_65414 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1604-65414-david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/04a6aedb28466d9b069656ae6cc43d8d_S.jpg" width="100" alt="david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1604-65414-david-steinacker-google-s-informe-et-se-tient-au-courant-des-differents-problemes-du-continent" class="aidanews2_k2_title" >David Steinacker: «&nbsp;Google s’informe et se tient au courant des différents problèmes du continent&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65358 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1204-65358-akon-lafrique-est-lavenir-des-investissements"><img src="https://www.agenceecofin.com/media/k2/items/cache/760bec9c6650eece86da0b3fa47170e5_S.jpg" width="100" alt="akon-l-afrique-est-l-avenir-des-investissements"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1204-65358-akon-lafrique-est-lavenir-des-investissements" class="aidanews2_k2_title" >Akon&nbsp;: «&nbsp;l'Afrique est l'avenir des investissements&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br />Zeinab DOSSO<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture & Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC & Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Patricia NGO NGOUEM<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Octave A. BRUCE<br />Ayi Renaud DOSSAVI <br />Séna AKODA</p>
<p>&nbsp;</p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP <br />Bacary MANE <br />Ndeye Khady GUEYE<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>