<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="&amp;nbsp, pour, nous, -&amp;nbsp, pam, gouvernement, alimentaire, zimbabwe&amp;nbsp" />
	<meta name="title" content="« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/e176d6af9979e423ff764ad34cac79b9_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/e176d6af9979e423ff764ad34cac79b9_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="« Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous apprécierons aussi le soutien de la communauté" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1395.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2526.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_agro-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"62553a2021e084e01e33ee4d275ea275","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_49989d50912785b5c59808d347ae1fa8","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2dlc3Rpb24tcHVibGlxdWUvMjMwMS03MzExNi1sZS16aW1iYWJ3ZS1uLWVzdC1wYXMtbWVuYWNlLWRlLWZhbWluZS1taW5pc3RyZS1kZXMtZmluYW5jZXM=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '62553a2021e084e01e33ee4d275ea275';
jfbc.init();
</script>
	<meta name="twitter:description" content="« Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous apprécierons aussi le soutien de la communauté internationale ». Cette déclaration a été faite par Mthuli Ncube (photo), ministre zimbabwéen en charge des Finances. Cette affirmation reste bien optimiste aux yeux de..."/><meta property="og:description" content="« Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous apprécierons aussi le soutien de la communauté" /><meta name="twitter:title" content="« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)"/><meta property="og:title" content="« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)" /><meta property="og:url" content="https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-264 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/multimedia" >Multimedia</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #efc4ae;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/agro" title="Ecofin Agro" >
<img src="/images/logos/logoAgroV2.png" width="227" height="56" alt="Ecofin Agro" /></a>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-4', 'auto','ecofinagro');
  ga('ecofinagro.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2526" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1557 last first level1 " style="z-index : 12000;" ><a  data-hover="Agro" class="maximenuck " href="/agro#"><span class="titreck"  data-hover="Agro">Agro</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>23 janvier 2020</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br/>

<div class="custom"  >
	<div style="margin-left: 15px;">
<p><a href="/newsletter"><img src="/images/pubs/BANNERS_PUB_1200x100_ECOFIN_Agro.png" alt="BANNERS PUB 1200x100 ECOFIN Agro" width="1200" height="100" /></a></p>
</div></div>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId73116"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Gestion+publique&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_171" style="font-size: 100%;">Gestion publique</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances_M.jpg" alt="« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 23 janvier 2020 20:06		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20%C2%AB%E2%80%89Le%20Zimbabwe%20n%E2%80%99est%20pas%20menac%C3%A9%20de%20famine%E2%80%89%C2%BB%20%28ministre%20des%20Finances%29&amp;body=« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances) - https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances&amp;title=Agence%20Ecofin%3A%20%C2%AB%E2%80%89Le%20Zimbabwe%20n%E2%80%99est%20pas%20menac%C3%A9%20de%20famine%E2%80%89%C2%BB%20%28ministre%20des%20Finances%29&amp;summary=« Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20%C2%AB%E2%80%89Le%20Zimbabwe%20n%E2%80%99est%20pas%20menac%C3%A9%20de%20famine%E2%80%89%C2%BB%20%28ministre%20des%20Finances%29&amp;url=https://www.agenceecofin.com%2Fgestion-publique%2F2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20%C2%AB%E2%80%89Le%20Zimbabwe%20n%E2%80%99est%20pas%20menac%C3%A9%20de%20famine%E2%80%89%C2%BB%20%28ministre%20des%20Finances%29%20https%3A%2F%2Fwww.agenceecofin.com%2Fgestion-publique%2F2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;">(Agence Ecofin) - &#171; <em>Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous apprécierons aussi le soutien de la communauté internationale </em>». Cette déclaration a été faite par Mthuli Ncube (photo), ministre zimbabwéen en charge des Finances.</p>
<p class="texte" style="text-align: justify;">Cette affirmation reste bien optimiste aux yeux de certains observateurs alors que l’ONU indique que les réserves de maïs du pays restent insuffisantes pour nourrir la moitié de la population qui doit faire face à une terrible insécurité alimentaire.</p>
<p class="texte" style="text-align: justify;">Et si M.&nbsp;Ncube assure à <em>Bloomberg</em> que le gouvernement a entamé un processus d’importation de maïs, dans le rang des organisations humanitaires on reste sceptique. « <em>La situation n’a pas changé. Nous ne voyons rien</em> », nuance Eddie Rowe, directeur du Programme alimentaire mondial (PAM) pour le Zimbabwe.</p>
<p class="texte" style="text-align: justify;">S’il reconnaît en effet que l’organisation a déjà importé 20 000 tonnes de maïs et que 50 000 tonnes devraient arriver d’ici la fin du mois de février, le responsable indique que le gouvernement n’est pas impliqué dans ces différentes démarches. &nbsp;&nbsp;</p>
<p class="texte" style="text-align: justify;">Pour rappel, le PAM a besoin d’un montant de 200 millions&nbsp;$ pour venir en aide à 4,1 millions de personnes durant le premier semestre&nbsp;2020. &nbsp; &nbsp;&nbsp; </p>
<p class="texte" style="text-align: justify;"><strong>Lire aussi&nbsp;:</strong></p>
<p class="texte" style="text-align: justify;"><a href="/aide-au-developpement/0201-72438-zimbabwe-les-reserves-alimentaires-du-pam-pourraient-s-epuiser-d-ici-fevrier-2020"><span style="text-decoration: none;">02/01/2020&nbsp;-&nbsp;Zimbabwe&nbsp;: les réserves alimentaires du PAM pourraient s’épuiser d’ici février 2020</span></a></p>
<p class="texte" style="text-align: justify;"><a href="/gestion-publique/1709-69287-zimbabwe-face-a-la-grave-secheresse-le-gouvernement-declare-l-etat-d-urgence"><span style="text-decoration: none;">17/09/2019&nbsp;-&nbsp;Zimbabwe&nbsp;: face à la grave sécheresse, le gouvernement déclare l’état d’urgence</span></a></p>
<p class="texte" style="text-align: justify;"><a href="/gestion-publique/1707-67935-zimbabwe-il-faudra-218-millions-pour-faire-face-a-l-insecurite-alimentaire-zimvac"><span style="text-decoration: none;">17/07/2019&nbsp;-&nbsp;Zimbabwe&nbsp;: il faudra 218 millions&nbsp;$ pour faire face à l’insécurité alimentaire (ZimVac)</span></a> &nbsp;&nbsp;&nbsp;&nbsp;</p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances#startOfPageId73116">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73116 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"><img src="https://www.agenceecofin.com/media/k2/items/cache/e176d6af9979e423ff764ad34cac79b9_S.jpg" width="100%" alt="le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" class="aidanews2_k2_title" >« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73092 aidacat_664 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/cereales/2301-73092-l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble"><img src="https://www.agenceecofin.com/media/k2/items/cache/e0347b12356ad67ebc85cf1b72c7c3f9_S.jpg" width="100%" alt="l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/cereales/2301-73092-l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble" class="aidanews2_k2_title" >L’Égypte envisage d’ajouter l’Inde à sa liste de fournisseurs de blé</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_73072 aidacat_1361 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/2201-73072-mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture"><img src="https://www.agenceecofin.com/media/k2/items/cache/e3fa443f35e49d08c913b14a540bd4f8_S.jpg" width="100%" alt="mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/2201-73072-mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture" class="aidanews2_k2_title" >Mozambique&nbsp;: le Royaume-Uni accorde 40 millions de livres en faveur de l’agriculture</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73050 aidacat_603 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/noix-de-cajou/2201-73050-la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier"><img src="https://www.agenceecofin.com/media/k2/items/cache/3fe565f90433db3f79fcc44a002e7fa3_S.jpg" width="100%" alt="la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/noix-de-cajou/2201-73050-la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier" class="aidanews2_k2_title" >La Côte d’Ivoire accueillera la 6e édition de la Convention mondiale du cajou du 12 au 14 février</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_73034 aidacat_597 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/cacao/2201-73034-la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao"><img src="https://www.agenceecofin.com/media/k2/items/cache/57ee709ef781ad08880c85a3419451a4_S.jpg" width="100%" alt="la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/cacao/2201-73034-la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao" class="aidanews2_k2_title" >La Côte d’Ivoire sollicite l’appui de la Banque mondiale pour juguler la culture illégale du cacao</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_73036 aidacat_604 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/coton/2201-73036-excellent-bilan-d-etape-de-la-relance-de-la-societe-cotonchad"><img src="https://www.agenceecofin.com/media/k2/items/cache/d14a2fe36a409539799f58c96f0860c3_S.jpg" width="100%" alt="excellent-bilan-d-etape-de-la-relance-de-la-societe-cotonchad"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/coton/2201-73036-excellent-bilan-d-etape-de-la-relance-de-la-societe-cotonchad" class="aidanews2_k2_title" >Excellent bilan d’étape de la relance de la société « CotonChad »</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73115 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/politique/2301-73115-turquie-afrique-recep-tayyip-erdogan-va-entamer-une-tournee-africaine-le-26-janvier-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/6bf9e7eadbcc06599fa202e34a7e330a_S.jpg" width="100%" alt="turquie-afrique-recep-tayyip-erdogan-va-entamer-une-tournee-africaine-le-26-janvier-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/politique/2301-73115-turquie-afrique-recep-tayyip-erdogan-va-entamer-une-tournee-africaine-le-26-janvier-2020" class="aidanews2_k2_title" >Turquie-Afrique&nbsp;: Recep Tayyip Erdogan va entamer une tournée africaine le 26 janvier 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le président Recep Tayyip Erdogan (photo) va entamer une tournée africaine le 26 janvier prochain. Au moins trois pays seront visités par le chef...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73108 aidacat_1296 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/sante/2301-73108-la-cote-d-ivoire-decide-de-renforcer-le-controle-sanitaire-a-ses-frontieres-suite-a-l-epidemie-de-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/78510aa1b712fdabf81163ca41798dd1_S.jpg" width="100%" alt="la-cote-d-ivoire-decide-de-renforcer-le-controle-sanitaire-a-ses-frontieres-suite-a-l-epidemie-de-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/sante/2301-73108-la-cote-d-ivoire-decide-de-renforcer-le-controle-sanitaire-a-ses-frontieres-suite-a-l-epidemie-de-coronavirus" class="aidanews2_k2_title" >La Côte d’Ivoire décide de renforcer le contrôle sanitaire à ses frontières suite à l’épidémie de coronavirus</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre ivoirien de la santé et de l’hygiène publique, Eugène Aka Aouélé, a annoncé une série de mesures de prévention prises par le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73104 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/2301-73104-perception-de-la-corruption-plusieurs-pays-africains-toujours-dans-le-rouge"><img src="https://www.agenceecofin.com/media/k2/items/cache/e083ca1288764a2cd773a4201d67fab8_S.jpg" width="100%" alt="perception-de-la-corruption-plusieurs-pays-africains-toujours-dans-le-rouge"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/2301-73104-perception-de-la-corruption-plusieurs-pays-africains-toujours-dans-le-rouge" class="aidanews2_k2_title" >Classement 2020 selon l'indice de perception de la corruption&nbsp;: plusieurs pays africains toujours dans le rouge</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le classement 2020 de Transparency International sur l'indice de perception de la corruption dans le monde est désormais public. Sans surprise, plusieurs pays d'Afrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73093 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/politique/2301-73093-le-secretaire-general-de-la-ceeac-allam-mi-ahmad-appelle-a-des-elections-inclusives-et-apaisees-au-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/814da3f4c67305cb1c675d3076132a94_S.jpg" width="100%" alt="le-secretaire-general-de-la-ceeac-allam-mi-ahmad-appelle-a-des-elections-inclusives-et-apaisees-au-cameroun"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/politique/2301-73093-le-secretaire-general-de-la-ceeac-allam-mi-ahmad-appelle-a-des-elections-inclusives-et-apaisees-au-cameroun" class="aidanews2_k2_title" >Le Secrétaire général de la CEEAC, Allam-Mi Ahmad, appelle à des élections inclusives et apaisées au Cameroun</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En visite au Cameroun, Allam-Mi Ahmad (photo), Secrétaire général de la Communauté économique des Etats de l’Afrique centrale (CEEAC), a été reçu en ce...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73112 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/actualites-finance/2301-73112-catalyst-fund-mobilise-15-millions-aupres-de-jp-morgan-pour-soutenir-30-start-up-au-kenya-au-nigeria-et-en-afrique-du-sud"><img src="https://www.agenceecofin.com/media/k2/items/cache/e302ce88a9947acf310c5d9ceeacbb63_S.jpg" width="100%" alt="catalyst-fund-mobilise-15-millions-aupres-de-jp-morgan-pour-soutenir-30-start-up-au-kenya-au-nigeria-et-en-afrique-du-sud"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/actualites-finance/2301-73112-catalyst-fund-mobilise-15-millions-aupres-de-jp-morgan-pour-soutenir-30-start-up-au-kenya-au-nigeria-et-en-afrique-du-sud" class="aidanews2_k2_title" >Catalyst Fund mobilise 15 millions&nbsp;$ pour soutenir 30 start-up notamment d'Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Catalyst Fund, un accélérateur de start-up et d’entreprises innovantes évoluant dans des marchés émergents, a mobilisé 15 millions&nbsp;$ auprès de la holding financière américaine...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73109 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/actualites-finance/2301-73109-development-finance-corporation-annonce-un-appui-en-faveur-de-la-firme-nigeriane-lifebank"><img src="https://www.agenceecofin.com/media/k2/items/cache/5879f1f501a7bce33755c6899de49ac0_S.jpg" width="100%" alt="development-finance-corporation-annonce-un-appui-en-faveur-de-la-firme-nigeriane-lifebank"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/actualites-finance/2301-73109-development-finance-corporation-annonce-un-appui-en-faveur-de-la-firme-nigeriane-lifebank" class="aidanews2_k2_title" >Development Finance Corporation annonce un appui en faveur de la firme nigériane LifeBank</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’agence américaine Development Finance Corporation (DFC) annonce son appui en faveur de LifeBank, une société de technologie de la santé qui effectue des livraisons...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73099 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2301-73099-tanzanie-la-sfi-investit-environ-5-75-millions-au-sein-d-une-institution-specialisee-dans-l-octroi-de-prets-hypothecaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/c714f86b75eba03a1ad0cf6d6831fa3b_S.jpg" width="100%" alt="tanzanie-la-sfi-investit-environ-5-75-millions-au-sein-d-une-institution-specialisee-dans-l-octroi-de-prets-hypothecaires"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2301-73099-tanzanie-la-sfi-investit-environ-5-75-millions-au-sein-d-une-institution-specialisee-dans-l-octroi-de-prets-hypothecaires" class="aidanews2_k2_title" >Tanzanie&nbsp;: la SFI investit environ 5,75 millions&nbsp;$ au sein d’une institution spécialisée dans l’octroi de prêts hypothécaires</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société financière internationale (SFI) confirme un investissement pouvant atteindre 5,75 millions&nbsp;$ au sein de la Tanzania Mortgage Refinance Company (TMRC) qui utilisera ces...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73096 aidacat_1360 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/telecom/2301-73096-relever-les-defis-lies-au-credit-digital-compte-tenu-des-vulnerabilites-specifiques-aux-segments-de-clientele"><img src="https://www.agenceecofin.com/media/k2/items/cache/03a42e8b1cf7a75c7111533a377233db_S.jpg" width="100%" alt="relever-les-defis-lies-au-credit-digital-compte-tenu-des-vulnerabilites-specifiques-aux-segments-de-clientele"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/telecom/2301-73096-relever-les-defis-lies-au-credit-digital-compte-tenu-des-vulnerabilites-specifiques-aux-segments-de-clientele" class="aidanews2_k2_title" >Relever les défis liés au crédit digital compte tenu des vulnérabilités spécifiques aux segments de clientèle</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Stanley est un commerçant de 35 ans qui vend des chaussures d’occasion dans l’un des plus grands marchés de plein air de Nairobi. Il...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73105 aidacat_98 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/2301-73105-benin-une-autre-centrale-de-120-mw-bientot-construite-a-maria-gleta-sous-le-modele-boot"><img src="https://www.agenceecofin.com/media/k2/items/cache/0b182cf3ef8e2bb07ac8cdc93796c413_S.jpg" width="100%" alt="benin-une-autre-centrale-de-120-mw-bientot-construite-a-maria-gleta-sous-le-modele-boot"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/2301-73105-benin-une-autre-centrale-de-120-mw-bientot-construite-a-maria-gleta-sous-le-modele-boot" class="aidanews2_k2_title" >Bénin&nbsp;: une autre centrale de 120 MW bientôt construite à Maria Gléta sous le modèle BOOT</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Bénin, le gouvernement prévoit la construction d’une deuxième centrale à gaz de 120&nbsp;MW sur le site de Maria Gléta. Cette annonce a été...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73088 aidacat_1338 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/2301-73088-afrique-du-sud-l-eskom-sollicite-le-tresor-pour-1-milliard-alors-que-les-delestages-ont-coute-8-milliards-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffe1449649227843420111113115db0e_S.jpg" width="100%" alt="afrique-du-sud-l-eskom-sollicite-le-tresor-pour-1-milliard-alors-que-les-delestages-ont-coute-8-milliards-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/2301-73088-afrique-du-sud-l-eskom-sollicite-le-tresor-pour-1-milliard-alors-que-les-delestages-ont-coute-8-milliards-en-2019" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’Eskom sollicite le trésor pour 1 milliard&nbsp;$ alors que les délestages ont coûté 8 milliards $ en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, l’Eskom, la compagnie électrique nationale est en pourparlers avec le Trésor pour renouveler la garantie gouvernementale de 15 milliards de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73086 aidacat_98 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/2301-73086-guinee-le-maroc-offre-une-turbine-de-20-mw-a-la-ville-de-kankan"><img src="https://www.agenceecofin.com/media/k2/items/cache/c03f8a812f89b38512078d79644a8b05_S.jpg" width="100%" alt="guinee-le-maroc-offre-une-turbine-de-20-mw-a-la-ville-de-kankan"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/2301-73086-guinee-le-maroc-offre-une-turbine-de-20-mw-a-la-ville-de-kankan" class="aidanews2_k2_title" >Guinée&nbsp;: le Maroc offre une turbine de 20 MW à la ville de Kankan</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Guinée, la fourniture en électricité de la localité de Kankan sera bientôt améliorée avec l’ajout de 20&nbsp;MW de capacité supplémentaire, a annoncé Cheick...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73056 aidacat_352 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydroelectricite/2201-73056-rdc-l-espagnol-acs-se-retire-du-projet-d-inga-iii-11-000-mw"><img src="https://www.agenceecofin.com/media/k2/items/cache/04edfee4f68f1ff173c1986d7e6a61d7_S.jpg" width="100%" alt="rdc-l-espagnol-acs-se-retire-du-projet-d-inga-iii-11-000-mw"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydroelectricite/2201-73056-rdc-l-espagnol-acs-se-retire-du-projet-d-inga-iii-11-000-mw" class="aidanews2_k2_title" >RDC&nbsp;: l’espagnol ACS se retire du projet d’Inga III (11 000 MW)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le constructeur ACS qui, avec AEE Power Holding, formait la partie espagnole du consortium sino-espagnol en charge de la construction du barrage d’Inga&nbsp;III a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73113 aidacat_506 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/2301-73113-l-apparition-du-coronavirus-pourrait-affecter-la-demande-petroliere-et-reduire-de-3-le-prix-du-baril"><img src="https://www.agenceecofin.com/media/k2/items/cache/431ec99014c17a3ccc2607fc6d3699dc_S.jpg" width="100%" alt="l-apparition-du-coronavirus-pourrait-affecter-la-demande-petroliere-et-reduire-de-3-le-prix-du-baril"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/2301-73113-l-apparition-du-coronavirus-pourrait-affecter-la-demande-petroliere-et-reduire-de-3-le-prix-du-baril" class="aidanews2_k2_title" >L’apparition du Coronavirus pourrait affecter la demande pétrolière et réduire de 3&nbsp;$ le prix du baril</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Coronavirus constitue désormais une menace internationale qui pourrait affecter le marché pétrolier. Selon les conclusions d’une étude de la Banque d’investissement Goldman Sachs,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73103 aidacat_506 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/2301-73103-senegal-glencore-va-commercialiser-la-part-revenant-a-far-sur-le-petrole-du-champ-sangomar"><img src="https://www.agenceecofin.com/media/k2/items/cache/0b371b667873aaa85aa2a13ca9463704_S.jpg" width="100%" alt="senegal-glencore-va-commercialiser-la-part-revenant-a-far-sur-le-petrole-du-champ-sangomar"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/2301-73103-senegal-glencore-va-commercialiser-la-part-revenant-a-far-sur-le-petrole-du-champ-sangomar" class="aidanews2_k2_title" >Sénégal&nbsp;: Glencore va commercialiser la part revenant à Far sur le pétrole du champ Sangomar</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le pétrolier australien Far Ltd a conclu un accord non contraignant de commercialisation de sa part de la future production du champ Sangomar au...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73101 aidacat_100 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/2301-73101-angola-l-introduction-en-bourse-de-la-societe-publique-du-petrole-se-fera-avant-2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/10c12a2953e7a30bb7925defc6322ca4_S.jpg" width="100%" alt="angola-l-introduction-en-bourse-de-la-societe-publique-du-petrole-se-fera-avant-2022"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/2301-73101-angola-l-introduction-en-bourse-de-la-societe-publique-du-petrole-se-fera-avant-2022" class="aidanews2_k2_title" >Angola&nbsp;: l’introduction en bourse de la société publique du pétrole se fera avant 2022</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mercredi, le ministre angolais du Pétrole, Diamantino Azevedo (photo), a annoncé que le projet de cotation partielle de la Sonangol en bourse deviendra une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73046 aidacat_1216 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/2201-73046-libye-la-production-petroliere-est-desormais-reduite-a-zero-des-pertes-de-77-millions-de-dollars-par-jour"><img src="https://www.agenceecofin.com/media/k2/items/cache/795031a82e97999b76b2afeb919848ca_S.jpg" width="100%" alt="libye-la-production-petroliere-est-desormais-reduite-a-zero-des-pertes-de-77-millions-de-dollars-par-jour"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/2201-73046-libye-la-production-petroliere-est-desormais-reduite-a-zero-des-pertes-de-77-millions-de-dollars-par-jour" class="aidanews2_k2_title" >Libye : la production pétrolière est désormais réduite à zéro, des pertes de 77 millions de dollars par jour</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mardi dernier, la Libye n’a pas produit un seul baril de pétrole en raison du blocus des principaux ports pétroliers du pays (Hariga, Brega,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73111 aidacat_911 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/2301-73111-afrique-du-sud-orion-minerals-cherche-un-partenaire-de-coentreprise-pour-le-projet-prieska"><img src="https://www.agenceecofin.com/media/k2/items/cache/88115dafa23c12400247dd8106df878e_S.jpg" width="100%" alt="afrique-du-sud-orion-minerals-cherche-un-partenaire-de-coentreprise-pour-le-projet-prieska"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/2301-73111-afrique-du-sud-orion-minerals-cherche-un-partenaire-de-coentreprise-pour-le-projet-prieska" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Orion Minerals cherche un partenaire de coentreprise pour le projet Prieska</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Orion Minerals recherche un partenaire de coentreprise pour faire aboutir le projet de cuivre/zinc Prieska, en Afrique du Sud. Elle a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73102 aidacat_838 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cuivre/2301-73102-namibie-weatherly-veut-fermer-la-mine-de-cuivre-tschudi-des-centaines-demplois-menaces"><img src="https://www.agenceecofin.com/media/k2/items/cache/d6426b69ae9c45ac6cd3357bc0412dc3_S.jpg" width="100%" alt="namibie-weatherly-veut-fermer-la-mine-de-cuivre-tschudi-des-centaines-d-emplois-menaces"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cuivre/2301-73102-namibie-weatherly-veut-fermer-la-mine-de-cuivre-tschudi-des-centaines-demplois-menaces" class="aidanews2_k2_title" >Namibie&nbsp;: Weatherly veut fermer la mine de cuivre Tschudi, des centaines d'emplois menacés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Namibie, la compagnie minière Weatherly envisage la fermeture, début mars, de sa mine de cuivre Tschudi. Alors qu’elle traine une dette de 140...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73090 aidacat_81 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mines/2301-73090-nigeria-le-gouvernement-autorise-la-reprise-des-activites-minieres-dans-l-etat-de-zamfara"><img src="https://www.agenceecofin.com/media/k2/items/cache/6fbd52ed0ac891f8edc2cd2d71a27cfb_S.jpg" width="100%" alt="nigeria-le-gouvernement-autorise-la-reprise-des-activites-minieres-dans-l-etat-de-zamfara"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mines/2301-73090-nigeria-le-gouvernement-autorise-la-reprise-des-activites-minieres-dans-l-etat-de-zamfara" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement autorise la reprise des activités minières dans l’État de Zamfara</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, l’interdiction qui pesait sur l’exploitation minière dans l’État de Zamfara au nord du pays sera levée au cours de ce trimestre. C’est...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73063 aidacat_911 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/2201-73063-afrique-du-sud-samancor-chrome-envisage-de-licencier-plus-de-2000-travailleurs-sur-ses-sites-miniers"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4a2ec7005c515d37d6b87ea6f78e221_S.jpg" width="100%" alt="afrique-du-sud-samancor-chrome-envisage-de-licencier-plus-de-2000-travailleurs-sur-ses-sites-miniers"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/2201-73063-afrique-du-sud-samancor-chrome-envisage-de-licencier-plus-de-2000-travailleurs-sur-ses-sites-miniers" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Samancor Chrome envisage de licencier plus de 2000 travailleurs sur ses sites miniers</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie sud-africaine Samancor Chrome a annoncé aux syndicats de travailleurs son intention de supprimer potentiellement 2 488 emplois sur ses mines Eastern Chrome et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73114 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2301-73114-les-services-telecoms-demeurent-perturbes-au-malawi-suite-a-un-incendie-dans-les-locaux-de-mtl-a-lilongwe"><img src="https://www.agenceecofin.com/media/k2/items/cache/9490237deae57b4785fb09922a18f88d_S.jpg" width="100%" alt="les-services-telecoms-demeurent-perturbes-au-malawi-suite-a-un-incendie-dans-les-locaux-de-mtl-a-lilongwe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2301-73114-les-services-telecoms-demeurent-perturbes-au-malawi-suite-a-un-incendie-dans-les-locaux-de-mtl-a-lilongwe" class="aidanews2_k2_title" >Les services télécoms demeurent perturbés au Malawi suite à un incendie dans les locaux de MTL à Lilongwe</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les services télécoms demeurent perturbés sur les réseaux télécoms des opérateurs Airtel, Telekom Networks Malawi et même chez les fournisseurs de services à l’instar...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73107 aidacat_16 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/actualites-telecom/2301-73107-mali-le-gouvernement-met-de-l-ordre-dans-la-gestion-des-donnees-personnelles"><img src="https://www.agenceecofin.com/media/k2/items/cache/b59f0f2f175bdca3adf91c92b1ff50cd_S.jpg" width="100%" alt="mali-le-gouvernement-met-de-l-ordre-dans-la-gestion-des-donnees-personnelles"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/actualites-telecom/2301-73107-mali-le-gouvernement-met-de-l-ordre-dans-la-gestion-des-donnees-personnelles" class="aidanews2_k2_title" >Mali&nbsp;: le gouvernement met de l’ordre dans la gestion des données personnelles</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sur le rapport du ministre de l’Économie numérique et de la Prospective, le Conseil des ministres, réuni le 22 janvier 2020, &nbsp;a adopté un...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73106 aidacat_694 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/2301-73106-a-londres-ursula-owusu-ekuful-appelle-les-decideurs-africains-a-investir-davantage-dans-les-infrastructures-et-la-formation-numeriques"><img src="https://www.agenceecofin.com/media/k2/items/cache/70eb86d5f480ab1ff797ee40414cef84_S.jpg" width="100%" alt="a-londres-ursula-owusu-ekuful-appelle-les-decideurs-africains-a-investir-davantage-dans-les-infrastructures-et-la-formation-numeriques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/2301-73106-a-londres-ursula-owusu-ekuful-appelle-les-decideurs-africains-a-investir-davantage-dans-les-infrastructures-et-la-formation-numeriques" class="aidanews2_k2_title" >A Londres, Ursula Owusu-Ekuful appelle les décideurs africains à investir davantage dans les infrastructures et la formation numériques</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Ghana Investment and Opportunities Summit (GHIOS) 2020 s’est tenu du 21 au 22 janvier 2020 à Mayfair, à Londres. Au cours de cette...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73098 aidacat_1045 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/infrastructures/2301-73098-le-somaliland-ne-reconnait-pas-avoir-donne-au-consortium-dare1-l-autorisation-de-faire-atterrir-son-cable-sur-ses-cotes"><img src="https://www.agenceecofin.com/media/k2/items/cache/41f01956569371414bf24d91e67e3e5c_S.jpg" width="100%" alt="le-somaliland-ne-reconnait-pas-avoir-donne-au-consortium-dare1-l-autorisation-de-faire-atterrir-son-cable-sur-ses-cotes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/infrastructures/2301-73098-le-somaliland-ne-reconnait-pas-avoir-donne-au-consortium-dare1-l-autorisation-de-faire-atterrir-son-cable-sur-ses-cotes" class="aidanews2_k2_title" >Le Somaliland ne reconnait pas avoir donné au consortium DARE1 l’autorisation de faire atterrir son câble sur ses côtes</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement du Somaliland a déclaré, le 22 janvier 2020, ne pas avoir été informé de l’atterrissage du câble sous-marin de fibres optiques DARE1...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73094 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2301-73094-en-2019-le-port-marocain-de-tanger-med-a-manutentionne-4-8-millions-de-conteneurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/c431eb3f4f00649e2c0ff1e3be6fcf1f_S.jpg" width="100%" alt="en-2019-le-port-marocain-de-tanger-med-a-manutentionne-4-8-millions-de-conteneurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2301-73094-en-2019-le-port-marocain-de-tanger-med-a-manutentionne-4-8-millions-de-conteneurs" class="aidanews2_k2_title" >En 2019, le port marocain de Tanger Med a manutentionné 4,8 millions de conteneurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">2019 aura résolument été l’année des records au port de Tanger Med. L’année dernière, la plus importante plateforme portuaire d’Afrique et de Méditerranée a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73085 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2301-73085-le-mali-reitere-le-lancement-de-sa-nouvelle-compagnie-aerienne-nationale-en-mars-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/b598f35f45b9ccbf008109bfae3a48f1_S.jpg" width="100%" alt="le-mali-reitere-le-lancement-de-sa-nouvelle-compagnie-aerienne-nationale-en-mars-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2301-73085-le-mali-reitere-le-lancement-de-sa-nouvelle-compagnie-aerienne-nationale-en-mars-2020" class="aidanews2_k2_title" >Le Mali réitère le lancement de sa nouvelle compagnie aérienne nationale en mars 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Mali envisage toujours de lancer une compagnie aérienne avant la fin du mois de mars 2020. C’est ce qui ressort de l’entretien accordé...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73084 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2301-73084-cameroun-la-ligne-ferroviaire-yaounde-douala-sera-relancee-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/1d767aa4049a8fadd586e379b00ae68f_S.jpg" width="100%" alt="cameroun-la-ligne-ferroviaire-yaounde-douala-sera-relancee-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2301-73084-cameroun-la-ligne-ferroviaire-yaounde-douala-sera-relancee-en-2020" class="aidanews2_k2_title" >Cameroun&nbsp;: la ligne ferroviaire Yaoundé-Douala sera relancée en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">D’ici la fin de l’année, les locomotives de transport de passagers vont de nouveau klaxonner sur le chemin de fer qui relie les capitales...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73083 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2301-73083-le-royaume-uni-va-accompagner-la-guinee-dans-le-projet-de-la-ligne-de-chemin-de-fer-de-270-km-sur-le-nouveau-corridor-central"><img src="https://www.agenceecofin.com/media/k2/items/cache/d1e7011267ca84d6307b7e2fa0923e5b_S.jpg" width="100%" alt="le-royaume-uni-va-accompagner-la-guinee-dans-le-projet-de-la-ligne-de-chemin-de-fer-de-270-km-sur-le-nouveau-corridor-central"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2301-73083-le-royaume-uni-va-accompagner-la-guinee-dans-le-projet-de-la-ligne-de-chemin-de-fer-de-270-km-sur-le-nouveau-corridor-central" class="aidanews2_k2_title" >Le Royaume-Uni va accompagner la Guinée dans le projet de la ligne de chemin de fer de 270 km sur le «&nbsp;Nouveau Corridor Central&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">C’est l’une des retombées de la participation du président guinéen Alpha Condé au «&nbsp;UK-Africa Investment Summit&nbsp;» (sommet consacré aux investissements du Royaume-Uni en Afrique),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73100 aidacat_1354 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2301-73100-benin-chaldia-agossou-produit-des-semences-ecologiques-pour-developper-l-agriculture-durable-locale"><img src="https://www.agenceecofin.com/media/k2/items/cache/9c711fbbae3bcbbb7f0058081f4e1ba0_S.jpg" width="100%" alt="benin-chaldia-agossou-produit-des-semences-ecologiques-pour-developper-l-agriculture-durable-locale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2301-73100-benin-chaldia-agossou-produit-des-semences-ecologiques-pour-developper-l-agriculture-durable-locale" class="aidanews2_k2_title" >Bénin&nbsp;: Chaldia Agossou produit des semences écologiques pour développer l’agriculture durable locale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Chaldia Agossou (photo) est la promotrice de Seed Services, une entreprise spécialisée dans la production et la commercialisation des semences écologiques de fleurs, de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73097 aidacat_1354 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2301-73097-kenya-eric-muthomi-produit-et-commercialise-la-farine-de-banane"><img src="https://www.agenceecofin.com/media/k2/items/cache/162d3b3175caadf0d2a3c31a6eec7ab0_S.jpg" width="100%" alt="kenya-eric-muthomi-produit-et-commercialise-la-farine-de-banane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2301-73097-kenya-eric-muthomi-produit-et-commercialise-la-farine-de-banane" class="aidanews2_k2_title" >Kenya&nbsp;: Eric Muthomi produit et commercialise la farine de banane</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Stawi Foods est une entreprise spécialisée dans la transformation de la banane en farine. La farine qui est fabriquée à partir de bananes vertes...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73052 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2201-73052-rwanda-ange-mukagahima-commercialise-des-produits-derives-du-potiron"><img src="https://www.agenceecofin.com/media/k2/items/cache/94fe407438232704235d85e342f996b0_S.jpg" width="100%" alt="rwanda-ange-mukagahima-commercialise-des-produits-derives-du-potiron"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2201-73052-rwanda-ange-mukagahima-commercialise-des-produits-derives-du-potiron" class="aidanews2_k2_title" >Rwanda : Ange Mukagahima commercialise des produits dérivés du potiron</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Zima est une entreprise en développement qui donne une valeur industrielle au potiron, en proposant une variété de produits issus de ce légume, comme...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73051 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2201-73051-rd-congo-ubizcabs-un-service-de-taxis-conduits-par-des-femmes-le-jour-et-par-des-hommes-la-nuit"><img src="https://www.agenceecofin.com/media/k2/items/cache/d57504e0e3b3b9370934aa4f86ebbe53_S.jpg" width="100%" alt="rd-congo-ubizcabs-un-service-de-taxis-conduits-par-des-femmes-le-jour-et-par-des-hommes-la-nuit"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2201-73051-rd-congo-ubizcabs-un-service-de-taxis-conduits-par-des-femmes-le-jour-et-par-des-hommes-la-nuit" class="aidanews2_k2_title" >RD Congo : UbizCabs, un service de taxis conduits par des femmes le jour et par des hommes la nuit</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">UbizCabs est un service de taxis qui emploie des femmes pour assurer le transport des passagers dans la ville de Kinshasa en République Démocratique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MULTIMEDIA<a href="/multimedia" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73021 aidacat_1494 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2101-73021-leseclairagesdecofin-le-brexit--quelle-incidence-sur-lafrique-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/0670cac20b358ea7050568ee3bb7e8a9_S.jpg" width="100%" alt="leseclairagesdecofin-le-brexit-quelle-incidence-sur-l-afrique-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2101-73021-leseclairagesdecofin-le-brexit--quelle-incidence-sur-lafrique-video" class="aidanews2_k2_title" >#LesEclairagesDEcofin&nbsp;: le Brexit... quelle incidence sur l'Afrique ? (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">9 janvier 2020&nbsp;: les députés britanniques confirment leur Oui au Brexit, entérinant ainsi le retrait du Royaume-Uni de l’UE. Un événement qu’on qualifierait d’euro-européen,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73014 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2101-73014-le-corridor-routier-lagos-abidjan-long-de-plus-de-1-000-km-demarrera-d-ici-2-ans-lechiffredujour"><img src="https://www.agenceecofin.com/media/k2/items/cache/074c1cfcb8645ef30ea705ecd3ea0c09_S.jpg" width="100%" alt="le-corridor-routier-lagos-abidjan-long-de-plus-de-1-000-km-demarrera-d-ici-2-ans-lechiffredujour"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2101-73014-le-corridor-routier-lagos-abidjan-long-de-plus-de-1-000-km-demarrera-d-ici-2-ans-lechiffredujour" class="aidanews2_k2_title" >Le corridor routier Lagos-Abidjan, long de plus de 1&nbsp;000 km, démarrera d’ici 2 ans (#Lechiffredujour)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">1028 km de long et une mise en route cahoteuse depuis que son traité de lancement a été signé en 2014. Akinwumi Adesina, président...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73009 aidacat_1415 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2101-73009-adoyi-essowavana-presente-le-big-bang-fiscal-en-cours-au-togo-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/284bf8d0e90aee512131a2ef232f0104_S.jpg" width="100%" alt="adoyi-essowavana-presente-le-big-bang-fiscal-en-cours-au-togo-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2101-73009-adoyi-essowavana-presente-le-big-bang-fiscal-en-cours-au-togo-video" class="aidanews2_k2_title" >Adoyi Essowavana présente le big bang fiscal en cours au Togo (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Togo tourne à l’heure des réformes et la fiscalité n’échappe pas à cette tendance. Adoyi Essowavana (photo), commissaire des impôts à l’Office togolais...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_72975 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2001-72975-a-chaque-fois-qu-un-etat-demandera-a-l-armee-francaise-de-ne-plus-etre-la-nous-le-quitterons-emmanuel-macron-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/48b7f14f1d4f5c5547133ccf4fab32f0_S.jpg" width="100%" alt="a-chaque-fois-qu-un-etat-demandera-a-l-armee-francaise-de-ne-plus-etre-la-nous-le-quitterons-emmanuel-macron-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2001-72975-a-chaque-fois-qu-un-etat-demandera-a-l-armee-francaise-de-ne-plus-etre-la-nous-le-quitterons-emmanuel-macron-video" class="aidanews2_k2_title" >«&nbsp;A chaque fois qu’un Etat demandera à l’armée française de ne plus être là, nous le quitterons&nbsp;», Emmanuel Macron (vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Un Macron exaspéré&nbsp;: «&nbsp;A chaque fois qu’un Etat demandera à l’armée française de ne plus être là, nous le quitterons&nbsp;», martèle-t-il, au cours du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73095 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2301-73095-seulement-2-des-etudiants-africains-se-specialisent-dans-les-filieres-agricoles-alors-que-le-secteur-emploie-60-de-la-population-banque-mondiale"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff60e60c7026a4458c3fa84b7cd8cf0b_S.jpg" width="100%" alt="seulement-2-des-etudiants-africains-se-specialisent-dans-les-filieres-agricoles-alors-que-le-secteur-emploie-60-de-la-population-banque-mondiale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2301-73095-seulement-2-des-etudiants-africains-se-specialisent-dans-les-filieres-agricoles-alors-que-le-secteur-emploie-60-de-la-population-banque-mondiale" class="aidanews2_k2_title" >Seulement 2% des étudiants africains se spécialisent dans les filières agricoles, alors que le secteur emploie 60% de la population (Banque mondiale)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">D’après une analyse de la Banque mondiale intitulée «&nbsp;Face au changement climatique, agir plus et mieux pour le système alimentaire de l’Afrique&nbsp;» publiée début...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73062 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2201-73062-france-universite-numerique-propose-un-cours-en-ligne-grand-public-de-l-universite-de-liege-sur-les-techniques-d-irrigation"><img src="https://www.agenceecofin.com/media/k2/items/cache/0bd0d73e09a8e54a890cef6fb2a2bd78_S.jpg" width="100%" alt="france-universite-numerique-propose-un-cours-en-ligne-grand-public-de-l-universite-de-liege-sur-les-techniques-d-irrigation"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2201-73062-france-universite-numerique-propose-un-cours-en-ligne-grand-public-de-l-universite-de-liege-sur-les-techniques-d-irrigation" class="aidanews2_k2_title" >France université numérique propose un cours en ligne grand public de l’Université de Liège sur les techniques d’irrigation</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La plateforme de formation, France université numérique (FUN), propose un MOOC de l’Université de Liège sur les techniques d’irrigation. Ce cours s’adresse aux étudiants...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73054 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2201-73054-algerie-le-nouveau-ministre-de-lenseignement-superieur-veut-remettre-en-cause-ladoption-de-langlais-comme-langue-de-formation"><img src="https://www.agenceecofin.com/media/k2/items/cache/ecf200db8da076f7eb22bb91785bb0c7_S.jpg" width="100%" alt="algerie-le-nouveau-ministre-de-l-enseignement-superieur-veut-remettre-en-cause-l-adoption-de-l-anglais-comme-langue-de-formation"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2201-73054-algerie-le-nouveau-ministre-de-lenseignement-superieur-veut-remettre-en-cause-ladoption-de-langlais-comme-langue-de-formation" class="aidanews2_k2_title" >Algérie: le nouveau ministre de l'Enseignement supérieur veut remettre en cause l'adoption de l'anglais comme langue de formation</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre algérien de l'Enseignement supérieur et de la Recherche scientifique, récemment nommé, Chems Eddine Chitour (photo), a déclaré qu’il ne souhaitait pas continuer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73022 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2101-73022-pour-2020-les-journalistes-professionnels-des-pays-en-developpement-peuvent-postuler-pour-la-bourse-du-fonds-dag-hammarskjold"><img src="https://www.agenceecofin.com/media/k2/items/cache/af6b5560a9d267bba2f48d73b1f7f3e9_S.jpg" width="100%" alt="pour-2020-les-journalistes-professionnels-des-pays-en-developpement-peuvent-postuler-pour-la-bourse-du-fonds-dag-hammarskjoeld"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2101-73022-pour-2020-les-journalistes-professionnels-des-pays-en-developpement-peuvent-postuler-pour-la-bourse-du-fonds-dag-hammarskjold" class="aidanews2_k2_title" >Le Fonds Dag Hammarskjöld pour les journalistes ouvre son programme de bourses aux professionnels des pays en développement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Fonds Dag Hammarskjöld, une organisation à but non lucratif créée par des journalistes des Nations unies, étend son programme de bourses 2020 aux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73110 aidacat_890 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/communication/2301-73110-afrique-subsaharienne-d-apres-facebook-dj-arafat-est-toujours-l-influenceur-le-plus-populaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/17ee848ab4a73579aff3c588b78bb329_S.jpg" width="100%" alt="afrique-subsaharienne-d-apres-facebook-dj-arafat-est-toujours-l-influenceur-le-plus-populaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/communication/2301-73110-afrique-subsaharienne-d-apres-facebook-dj-arafat-est-toujours-l-influenceur-le-plus-populaire" class="aidanews2_k2_title" >Afrique subsaharienne&nbsp;: d’après Facebook, DJ Arafat est toujours l’influenceur le plus populaire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">DJ Arafat serait toujours l’influenceur le plus populaire de la région Afrique subsaharienne. L’information a été communiquée lors de la cérémonie «&nbsp;Focus on Africa...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_73087 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/2301-73087-nigeria-les-autorites-signent-un-accord-de-cooperation-avec-l-institution-faitiere-des-professionnels-du-cinema-francais"><img src="https://www.agenceecofin.com/media/k2/items/cache/bf53a5764283c30f66779fde70cf7f2d_S.jpg" width="100%" alt="nigeria-les-autorites-signent-un-accord-de-cooperation-avec-l-institution-faitiere-des-professionnels-du-cinema-francais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/2301-73087-nigeria-les-autorites-signent-un-accord-de-cooperation-avec-l-institution-faitiere-des-professionnels-du-cinema-francais" class="aidanews2_k2_title" >Nigeria&nbsp;: les autorités signent un accord de coopération avec l’institution faîtière des professionnels du cinéma français</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans un communiqué, la Nigerian Film Corporation (NFC) a finalisé la conclusion d’un accord de coopération avec le Centre national du cinéma (CNC). Le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_73081 aidacat_929 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/2301-73081-benin-la-situation-de-la-presse-inquiete-amnesty-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/41c0ab6e07381b3409f6d3d735c4ab52_S.jpg" width="100%" alt="benin-la-situation-de-la-presse-inquiete-amnesty-international"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/2301-73081-benin-la-situation-de-la-presse-inquiete-amnesty-international" class="aidanews2_k2_title" >Bénin&nbsp;: la situation de la presse inquiète Amnesty International</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La situation des journalistes au Bénin inquiète Amnesty International. L’ONG l’a fait savoir dans un communiqué où elle dénonce la situation de 17 journalistes,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_73074 aidacat_936 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/2201-73074-facebook-africa-presente-ses-ambitions-pour-l-afrique-francophone-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/8c30b22f1e371721e0f1f68b18a29f47_S.jpg" width="100%" alt="facebook-africa-presente-ses-ambitions-pour-l-afrique-francophone-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/reseaux-sociaux/2201-73074-facebook-africa-presente-ses-ambitions-pour-l-afrique-francophone-en-2020" class="aidanews2_k2_title" >Facebook Africa présente ses ambitions pour l’Afrique francophone en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Facebook a eu le plaisir de recevoir 150 invités lors de l’événement de rentrée «&nbsp;Focus on Africa&nbsp;» qui a eu lieu le 21 janvier...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_73116 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances" class="aidanews2_k2_title" >« Le Zimbabwe n’est pas menacé de famine » (ministre des Finances)</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2301-73116-le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"><img src="https://www.agenceecofin.com/media/k2/items/cache/e176d6af9979e423ff764ad34cac79b9_S.jpg" width="100%" alt="le-zimbabwe-n-est-pas-menace-de-famine-ministre-des-finances"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">« Le Zimbabwe n’est pas menacé par la famine. Nous sommes bien organisés. Nous sommes prêts et nous apprécierons aussi le soutien de la communauté...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_171 aidacat_687">Gestion publique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_73092 aidacat_664 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/cereales/2301-73092-l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble" class="aidanews2_k2_title" >L’Égypte envisage d’ajouter l’Inde à sa liste de fournisseurs de blé</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/cereales/2301-73092-l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble"><img src="https://www.agenceecofin.com/media/k2/items/cache/e0347b12356ad67ebc85cf1b72c7c3f9_S.jpg" width="100%" alt="l-egypte-envisage-d-ajouter-l-inde-a-sa-liste-de-fournisseurs-de-ble"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Égypte, l’Autorité en charge de la quarantaine envisage d’inscrire le blé indien en tant qu’origine acceptable dans le cadre de ses appels d’offres...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_664">Céréales</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_73072 aidacat_1361 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/2201-73072-mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture" class="aidanews2_k2_title" >Mozambique&nbsp;: le Royaume-Uni accorde 40 millions de livres en faveur de l’agriculture</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/2201-73072-mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture"><img src="https://www.agenceecofin.com/media/k2/items/cache/e3fa443f35e49d08c913b14a540bd4f8_S.jpg" width="100%" alt="mozambique-le-royaume-uni-accorde-40-millions-de-livres-en-faveur-de-l-agriculture"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Royaume-Uni a débloqué en faveur de l’agriculture du Mozambique, une somme de 40 millions de livres afin de soutenir son développement sur les...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_171 aidacat_1361">Aide au développement</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_73050 aidacat_603 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/noix-de-cajou/2201-73050-la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier" class="aidanews2_k2_title" >La Côte d’Ivoire accueillera la 6e édition de la Convention mondiale du cajou du 12 au 14 février</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/noix-de-cajou/2201-73050-la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier"><img src="https://www.agenceecofin.com/media/k2/items/cache/3fe565f90433db3f79fcc44a002e7fa3_S.jpg" width="100%" alt="la-cote-d-ivoire-accueillera-la-6e-edition-de-la-convention-mondiale-du-cajou-du-12-au-14-fevrier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La capitale ivoirienne Abidjan abritera du 12 au 14 février prochain à Abidjan, la 6e édition de la Convention mondiale du cajou (WCC). Cet...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_601 aidacat_603">Noix de cajou</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_73034 aidacat_597 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/cacao/2201-73034-la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao" class="aidanews2_k2_title" >La Côte d’Ivoire sollicite l’appui de la Banque mondiale pour juguler la culture illégale du cacao</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/cacao/2201-73034-la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao"><img src="https://www.agenceecofin.com/media/k2/items/cache/57ee709ef781ad08880c85a3419451a4_S.jpg" width="100%" alt="la-cote-d-ivoire-sollicite-l-appui-de-la-banque-mondiale-pour-juguler-la-culture-illegale-du-cacao"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Côte d’Ivoire, le président Alassane Ouattara a demandé récemment, le soutien de la Banque mondiale dans le cadre de la stratégie de lutte...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1261 aidacat_597">Cacao</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_72889 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1701-72889-le-gaz-naturel-sera-bientot-au-c-ur-du-developpement-industriel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/985bd0aaf810fda93b012db6cba51c50_S.jpg" width="100" alt="le-gaz-naturel-sera-bientot-au-coeur-du-developpement-industriel-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1701-72889-le-gaz-naturel-sera-bientot-au-c-ur-du-developpement-industriel-africain" class="aidanews2_k2_title" >Le gaz naturel sera bientôt au cœur du développement industriel africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_73033 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2201-73033-l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique"><img src="https://www.agenceecofin.com/media/k2/items/cache/281ec21c74c3b7856f762702203d2a1a_S.jpg" width="100" alt="l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2201-73033-l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique" class="aidanews2_k2_title" >L’exploration pétrolière n’a jamais été aussi active qu’en 2019, en dépit des alertes sur le changement climatique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_72956 aidacat_1367 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2001-72956-a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo"><img src="https://www.agenceecofin.com/media/k2/items/cache/1766ca85696aeaec090cac2107aa16f3_S.jpg" width="100" alt="a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2001-72956-a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo" class="aidanews2_k2_title" >«&nbsp;A Madrid, les pays développés ne voulaient pas discuter sérieusement du financement et de l’adaptation&nbsp;» (Seyni Nafo)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_72896 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1701-72896-isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/d50c261fa8df982302650c7e586c5cee_S.jpg" width="100" alt="isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1701-72896-isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022" class="aidanews2_k2_title" >Isabel Dos Santos&nbsp;: traquée par la justice de son pays, la «&nbsp;princesse&nbsp;» menace de devenir présidente en 2022</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_72844 aidacat_1367 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/1601-72844-obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees"><img src="https://www.agenceecofin.com/media/k2/items/cache/c450fe04fd97f2a63c662c2c2e764e84_S.jpg" width="100" alt="obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/1601-72844-obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees" class="aidanews2_k2_title" >Obésité en Afrique&nbsp;: «&nbsp;Les classes les plus aisées de la population urbaine sont les premières touchées&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Agro
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="agro" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_72889 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1701-72889-le-gaz-naturel-sera-bientot-au-c-ur-du-developpement-industriel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/985bd0aaf810fda93b012db6cba51c50_S.jpg" width="100" alt="le-gaz-naturel-sera-bientot-au-coeur-du-developpement-industriel-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1701-72889-le-gaz-naturel-sera-bientot-au-c-ur-du-developpement-industriel-africain" class="aidanews2_k2_title" >Le gaz naturel sera bientôt au cœur du développement industriel africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_73033 aidacat_1371 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2201-73033-l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique"><img src="https://www.agenceecofin.com/media/k2/items/cache/281ec21c74c3b7856f762702203d2a1a_S.jpg" width="100" alt="l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2201-73033-l-exploration-petroliere-n-a-jamais-ete-aussi-active-qu-en-2019-en-depit-des-alertes-sur-le-changement-climatique" class="aidanews2_k2_title" >L’exploration pétrolière n’a jamais été aussi active qu’en 2019, en dépit des alertes sur le changement climatique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_72956 aidacat_1367 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2001-72956-a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo"><img src="https://www.agenceecofin.com/media/k2/items/cache/1766ca85696aeaec090cac2107aa16f3_S.jpg" width="100" alt="a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2001-72956-a-madrid-les-pays-developpes-ne-voulaient-pas-discuter-serieusement-du-financement-et-de-l-adaptation-seyni-nafo" class="aidanews2_k2_title" >«&nbsp;A Madrid, les pays développés ne voulaient pas discuter sérieusement du financement et de l’adaptation&nbsp;» (Seyni Nafo)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_72896 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1701-72896-isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/d50c261fa8df982302650c7e586c5cee_S.jpg" width="100" alt="isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1701-72896-isabel-dos-santos-traquee-par-la-justice-de-son-pays-la-princesse-menace-de-devenir-presidente-en-2022" class="aidanews2_k2_title" >Isabel Dos Santos&nbsp;: traquée par la justice de son pays, la «&nbsp;princesse&nbsp;» menace de devenir présidente en 2022</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_72844 aidacat_1367 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/1601-72844-obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees"><img src="https://www.agenceecofin.com/media/k2/items/cache/c450fe04fd97f2a63c662c2c2e764e84_S.jpg" width="100" alt="obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/1601-72844-obesite-en-afrique-les-classes-les-plus-aisees-de-la-population-urbaine-sont-les-premieres-touchees" class="aidanews2_k2_title" >Obésité en Afrique&nbsp;: «&nbsp;Les classes les plus aisées de la population urbaine sont les premières touchées&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both;   "><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/1801-72926-cameroun-le-prix-bord-champ-du-cacao-est-en-legere-baisse-mais-reste-au-dessus-de-1000-fcfa-le-kg">
            <img src="/media/k2/items/cache/9f4d8007d7edce2e30e40b3adbec68ab_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cacao/1801-72926-cameroun-le-prix-bord-champ-du-cacao-est-en-legere-baisse-mais-reste-au-dessus-de-1000-fcfa-le-kg">Cameroun : le prix bord champ du cacao est en légère baisse, mais reste au dessus de 1000 FCFA le kg</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/oleagineux/1701-72916-tunisie-les-exportateurs-d-huile-d-olive-appellent-a-une-hausse-du-contingent-d-importation-de-l-ue">
            <img src="/media/k2/items/cache/5f18c1b011cea8eb957d67b0ad6d2def_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/oleagineux/1701-72916-tunisie-les-exportateurs-d-huile-d-olive-appellent-a-une-hausse-du-contingent-d-importation-de-l-ue">Tunisie : les exportateurs d’huile d’olive appellent à une hausse du contingent d’importation de l’UE</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/agrobusiness/1501-72832-nigeria-dangote-flour-mills-veut-lever-138-millions-pour-refinancer-sa-dette-et-ameliorer-sa-tresorerie">
            <img src="/media/k2/items/cache/bd003468048b11d0f5fe8d31b463eed7_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/agrobusiness/1501-72832-nigeria-dangote-flour-mills-veut-lever-138-millions-pour-refinancer-sa-dette-et-ameliorer-sa-tresorerie">Nigeria : Dangote Flour Mills veut lever 138 millions $ pour refinancer sa dette et améliorer sa trésorerie</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/agro/1501-72795-cameroun-une-unite-de-decorticage-de-cereales-de-plus-d-un-demi-milliard-fcfa-inauguree-dans-l-extreme-nord">
            <img src="/media/k2/items/cache/a5b2c8dd72cedf51580b687e37934cfa_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/agro/1501-72795-cameroun-une-unite-de-decorticage-de-cereales-de-plus-d-un-demi-milliard-fcfa-inauguree-dans-l-extreme-nord">Cameroun : une unité de décorticage de céréales, de plus d’un demi-milliard FCFA, inaugurée dans l’Extrême-Nord</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/huile-de-palme/2001-72932-sime-darby-au-liberia-c-est-fini">
            <img src="/media/k2/items/cache/783c29fa7358c561c9f6271dc90fa26c_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/huile-de-palme/2001-72932-sime-darby-au-liberia-c-est-fini">Sime Darby au Liberia, c’est fini !</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1395" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1308 first level1 " style="z-index : 12000;" ><a  data-hover="Agro" class="maximenuck " href="/agro#"><span class="titreck"  data-hover="Agro">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1165 level1 " style="z-index : 11999;" ><a  data-hover="Café/Cacao/Thé" class="maximenuck " href="/agro#agro-cafe-cacao-the"><span class="titreck"  data-hover="Café/Cacao/Thé">Café/Cacao/Thé</span></a>
		</li><li data-level="1" class="maximenuck item1166 level1 " style="z-index : 11998;" ><a  data-hover="Céréales" class="maximenuck " href="/agro#agro-cereales"><span class="titreck"  data-hover="Céréales">Céréales</span></a>
		</li><li data-level="1" class="maximenuck item1189 level1 " style="z-index : 11997;" ><a  data-hover="Horticulture" class="maximenuck " href="/agro#agro-horticulture"><span class="titreck"  data-hover="Horticulture">Horticulture</span></a>
		</li><li data-level="1" class="maximenuck item1190 level1 " style="z-index : 11996;" ><a  data-hover="Elevage" class="maximenuck " href="/agro#agro-elevage"><span class="titreck"  data-hover="Elevage">Elevage</span></a>
		</li><li data-level="1" class="maximenuck item1191 level1 " style="z-index : 11995;" ><a  data-hover="Canne à sucre" class="maximenuck " href="/agro#agro-canne-a-sucre"><span class="titreck"  data-hover="Canne à sucre">Canne à sucre</span></a>
		</li><li data-level="1" class="maximenuck item1187 level1 " style="z-index : 11994;" ><a  data-hover="Oléagineux" class="maximenuck " href="/agro#agro-oleagineux"><span class="titreck"  data-hover="Oléagineux">Oléagineux</span></a>
		</li><li data-level="1" class="maximenuck item1188 level1 " style="z-index : 11993;" ><a  data-hover="Coton" class="maximenuck " href="/agro#agro-coton"><span class="titreck"  data-hover="Coton">Coton</span></a>
		</li><li data-level="1" class="maximenuck item1193 level1 " style="z-index : 11992;" ><a  data-hover="Hevea" class="maximenuck " href="/agro#agro-hevea"><span class="titreck"  data-hover="Hevea">Hevea</span></a>
		</li><li data-level="1" class="maximenuck item1195 level1 " style="z-index : 11991;" ><a  data-hover="Pêche" class="maximenuck " href="/agro#agro-peche"><span class="titreck"  data-hover="Pêche">Pêche</span></a>
		</li><li data-level="1" class="maximenuck item1275 level1 " style="z-index : 11990;" ><a  data-hover="Bois" class="maximenuck " href="/agro#agro-bois"><span class="titreck"  data-hover="Bois">Bois</span></a>
		</li><li data-level="1" class="maximenuck item1309 level1 " style="z-index : 11989;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/agro#agro-gestion-publique"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1310 level1 " style="z-index : 11988;" ><a  data-hover="Agro-industrie" class="maximenuck " href="/agro#agro-industrie"><span class="titreck"  data-hover="Agro-industrie">Agro-industrie</span></a>
		</li><li data-level="1" class="maximenuck item1311 last level1 " style="z-index : 11987;" ><a  data-hover="Investissement" class="maximenuck " href="/agro#agro-investissement"><span class="titreck"  data-hover="Investissement">Investissement</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>