<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sur, fcfa, milliards, montant, maturité, une, par, les" />
	<meta name="title" content="UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019" />
	<meta name="author" content="UMOA-TITRES" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/a201ab79e7f5f1d18608d7f23ce210aa_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/a201ab79e7f5f1d18608d7f23ce210aa_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total de 1137 milliards de FCFA sur le Marché des" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7c759bd6e76b8d9e7c5e2bdc1cfa1e07","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_a9e037deb2089fc2c90532977c1239b7","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?b1d77ba380757c32cd58e650746476d5" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ZpbmFuY2VzLXB1YmxpcXVlcy8xMDEyLTcxOTgwLXVlbW9hLWxlcy1ldGF0cy1vbnQtbW9iaWxpc2UtMTEzNy1taWxsaWFyZHMtZGUtZmNmYS1zdXItbGUtbWFyY2hlLWRlcy10aXRyZXMtcHVibGljcy1hdS1jb3Vycy1kdS10cm9pc2llbWUtdHJpbWVzdHJlLTIwMTk=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '7c759bd6e76b8d9e7c5e2bdc1cfa1e07';
jfbc.init();
</script>
	<meta name="twitter:description" content="Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total de 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019. Pour lever ce montant, les Etats membres ont dû s’appuyer sur les deux compartiments du marché financier régional...."/><meta property="og:description" content="Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total de 1137 milliards de FCFA sur le Marché des" /><meta name="twitter:title" content="UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019"/><meta property="og:title" content="UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019" /><meta property="og:url" content="https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>10 décembre 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs"><div class="sp-module-content"><div style="margin-left: 18px;margin-top:5px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="135" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div><div class="sp-module visible-xs"><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="136" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId71980"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Gouvernance&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Gouvernance</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	UEMOA&nbsp;: les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019_M.jpg" alt="UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                <!-- Item Author -->
          <span style="float: left;"> 
                <!--  echo  $this->item->created_by_alias;  -->
          </span>
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 10 décembre 2019 20:03		</span>
  </div>
		    </li>
        <li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
        
      </div>
      <div class="col-sm-6 col-md-6 hidden-xs">
        <!-- Item date modified -->
        <span class="itemDateModified">
          Dernière modification le:  10 décembre 2019 20:51        </span>        
      </div>

          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20UEMOA%20%3A%20les%20Etats%20ont%20mobilis%C3%A9%201137%20milliards%20de%20FCFA%20sur%20le%20March%C3%A9%20des%20Titres%20Publics%20au%20cours%20du%20troisi%C3%A8me%20trimestre%202019&amp;body=UEMOA : les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019 - https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019&amp;title=Agence%20Ecofin%3A%20UEMOA%20%3A%20les%20Etats%20ont%20mobilis%C3%A9%201137%20milliards%20de%20FCFA%20sur%20le%20March%C3%A9%20des%20Titres%20Publics%20au%20cours%20du%20troisi%C3%A8me%20trimestre%202019&amp;summary=Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20UEMOA%20%3A%20les%20Etats%20ont%20mobilis%C3%A9%201137%20milliards%20de%20FCFA%20sur%20le%20March%C3%A9%20des%20Titres%20Publics%20au%20cours%20du%20troisi%C3%A8me%20trimestre%202019&amp;url=https://www.agenceecofin.com%2Ffinances-publiques%2F1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20UEMOA%20%3A%20les%20Etats%20ont%20mobilis%C3%A9%201137%20milliards%20de%20FCFA%20sur%20le%20March%C3%A9%20des%20Titres%20Publics%20au%20cours%20du%20troisi%C3%A8me%20trimestre%202019%20https%3A%2F%2Fwww.agenceecofin.com%2Ffinances-publiques%2F1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">(UMOA-TITRES) - Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total de 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019. Pour lever ce montant, les Etats membres ont dû s’appuyer sur les deux compartiments du marché financier régional. Ainsi, le montant levé sur le compartiment par adjudication s’établit à 813 milliards de FCFA contre 324 milliards de FCFA observés sur le compartiment par syndication. Notons toutefois que les 324 milliards de FCFA ont été levés par la Côte d’Ivoire, le Mali et le Niger.</span></p>
<p class="texte" style="text-align: center; line-height: normal;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><strong>Télécharger le bulletin statistiques T3-2019 du MTP </strong><a href="https://www.marchedestitrespublics.com/bulletin-statistiques"><strong>ici</strong></a></span></p>
<p class="texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">Selon le bulletin des statistiques du troisième trimestre du Marché des Titres Publics (MTP), publié par l’Agence UMOA-Titres, la Côte d’Ivoire arrive en tête en termes de volume mobilisé avec un montant de 462 milliards de FCFA, soit environ 41% du volume total des émissions au cours de cette période. </span></p>
<p class="texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">Le Mali vient en deuxième position avec un montant de 227 milliards de FCFA mobilisés (20% du volume total). Suivi du Niger avec 179 milliards de FCFA (16%). Viennent ensuite le Burkina Faso, le Togo et le Sénégal avec respectivement 116 milliards de FCFA (10%), 88 milliards de FCFA (8%), et 55 milliards de FCFA (5%). La Guinée-Bissau ferme le tableau avec une levée de 11 milliards de FCFA, soit environ 1% du montant total mobilisé par les Etats de l’Union sur la période.</span></p>
<p class="texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">En terme de maturité, 26% du montant total mobilisé par les Etats l’a été sur une maturité de 03 ans. Tandis que 20% ont été mobilisés sur une maturité de 07 ans, 17% sur une maturité de 03 mois, 16% sur une maturité de 01 an, 10% sur une maturité de 05 ans, et 10% sur une maturité de 08 ans. </span></p>
<p class="texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><img src="/images/umoa-titres-logo-aut-gestion-active-de-la-dette-61219-ok.jpeg" alt="umoa titres logo aut gestion active de la dette 61219 ok" />&nbsp;</span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019#startOfPageId71980">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="144" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="133" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>
<br>
<br><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71980 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/a201ab79e7f5f1d18608d7f23ce210aa_S.jpg" width="100%" alt="uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" class="aidanews2_k2_title" >UEMOA&nbsp;: les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71968 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/1012-71968-en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques"><img src="https://www.agenceecofin.com/media/k2/items/cache/fcf04ce90eec61e7ceeaa4c99f02960e_S.jpg" width="100%" alt="en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/1012-71968-en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques" class="aidanews2_k2_title" >En Angola, le FMI va appuyer les réformes de  la gestion des finances publiques</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_71967 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1012-71967-algerie-deux-anciens-premiers-ministres-dabdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption"><img src="https://www.agenceecofin.com/media/k2/items/cache/deb8e21019d35601379c564b86b751d9_S.jpg" width="100%" alt="algerie-deux-anciens-premiers-ministres-d-abdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/politique/1012-71967-algerie-deux-anciens-premiers-ministres-dabdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption" class="aidanews2_k2_title" >Algérie: deux anciens Premiers ministres d'Abdelaziz Bouteflika condamnés à 12 et 15 ans de prison pour corruption</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71965 aidacat_1335 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/energies/1012-71965-finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ddc316ba15a01c3b025d373eefae3ea_S.jpg" width="100%" alt="finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/energies/1012-71965-finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie" class="aidanews2_k2_title" >Finance climat&nbsp;: la BEI et la TDB consacrent 120 millions&nbsp;$ à une facilité climatique dédiée à l’énergie</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_71958 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/1012-71958-tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/fd284dbe3f8d49a4a8a4ebba20559bc3_S.jpg" width="100%" alt="tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/economie/1012-71958-tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions" class="aidanews2_k2_title" >Tchad: le budget 2020 prévoit une hausse de 19,9% des dépenses pour un déficit budgétaire à 197 millions&nbsp;$</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_71952 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/1012-71952-le-cameroun-mobilise-ses-partenaires-financiers-pour-reconstruire-les-regions-anglophones-en-crise"><img src="https://www.agenceecofin.com/media/k2/items/cache/7866b7a86e90ce4db2b0a51b8714575d_S.jpg" width="100%" alt="le-cameroun-mobilise-ses-partenaires-financiers-pour-reconstruire-les-regions-anglophones-en-crise"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/1012-71952-le-cameroun-mobilise-ses-partenaires-financiers-pour-reconstruire-les-regions-anglophones-en-crise" class="aidanews2_k2_title" >Le Cameroun mobilise ses partenaires financiers pour reconstruire les régions anglophones en crise</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71979 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1012-71979-conduit-capital-va-ceder-la-totalite-des-actions-de-ses-filiales-constantia-et-conduit-ventures"><img src="https://www.agenceecofin.com/media/k2/items/cache/2c75f119729c473d8989fa9bda23842a_S.jpg" width="100%" alt="conduit-capital-va-ceder-la-totalite-des-actions-de-ses-filiales-constantia-et-conduit-ventures"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1012-71979-conduit-capital-va-ceder-la-totalite-des-actions-de-ses-filiales-constantia-et-conduit-ventures" class="aidanews2_k2_title" >Conduit Capital va céder la totalité des actions de ses filiales Constantia et Conduit Ventures</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le conseil d’administration du groupe sud-africain Conduit Capital Limited a convenu de céder la totalité des actions de ses filiales Constantia et Conduit Ventures,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71978 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1012-71978-en-2019-le-fonds-partech-africa-a-realise-6-nouveaux-investissements-sur-le-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/c1dde90fee529c3647c93f10c1f9b4a4_S.jpg" width="100%" alt="en-2019-le-fonds-partech-africa-a-realise-6-nouveaux-investissements-sur-le-continent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1012-71978-en-2019-le-fonds-partech-africa-a-realise-6-nouveaux-investissements-sur-le-continent" class="aidanews2_k2_title" >En 2019, le fonds Partech Africa a réalisé 6 nouveaux investissements sur le continent</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au cours de l’année 2019, Partech Africa, le fonds de capital-risque dédié aux entreprises technologiques africaines, a réalisé 8 transactions sur le continent, dont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71957 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1012-71957-moodys-legerement-pessimiste-sur-les-perspectives-du-secteur-bancaire-africain-pour-lannee-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/e528f275146f4c455c37c0a8f0737980_S.jpg" width="100%" alt="moody-s-legerement-pessimiste-sur-les-perspectives-du-secteur-bancaire-africain-pour-l-annee-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1012-71957-moodys-legerement-pessimiste-sur-les-perspectives-du-secteur-bancaire-africain-pour-lannee-2020" class="aidanews2_k2_title" >Moody's légèrement pessimiste sur les perspectives du secteur bancaire africain pour l'année 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'agence américaine de notation Moody's a dans un rapport publié le 9 décembre 2019, abaissé à «&nbsp;négatives&nbsp;» ses perspectives sur le secteur bancaire en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71947 aidacat_1395 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agriculture/0912-71947-au-kenya-farmshine-leve-des-fonds-aupres-de-l-investisseur-americain-gray-matters-capital"><img src="https://www.agenceecofin.com/media/k2/items/cache/b049fa38fd668760f553be5eb7b0b6ec_S.jpg" width="100%" alt="au-kenya-farmshine-leve-des-fonds-aupres-de-l-investisseur-americain-gray-matters-capital"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agriculture/0912-71947-au-kenya-farmshine-leve-des-fonds-aupres-de-l-investisseur-americain-gray-matters-capital" class="aidanews2_k2_title" >Au Kenya, Farmshine lève des fonds auprès de l’investisseur américain Gray Matters Capital</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Farmshine, une start-up kényane qui connecte des agriculteurs avec de potentiels acquéreurs de produits agricoles, a obtenu un investissement en fonds propres de 250&nbsp;000&nbsp;$...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71954 aidacat_599 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/sucre/1012-71954-ethiopie-l-executif-envisage-une-reduction-des-droits-d-accise-appliques-a-l-industrie-sucriere"><img src="https://www.agenceecofin.com/media/k2/items/cache/5c0edecb7e710a1e33f95d1312bda8ef_S.jpg" width="100%" alt="ethiopie-l-executif-envisage-une-reduction-des-droits-d-accise-appliques-a-l-industrie-sucriere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/sucre/1012-71954-ethiopie-l-executif-envisage-une-reduction-des-droits-d-accise-appliques-a-l-industrie-sucriere" class="aidanews2_k2_title" >Éthiopie&nbsp;: l’exécutif envisage une réduction des droits d’accise appliqués à l’industrie sucrière</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Éthiopie, le gouvernement réfléchit actuellement à une baisse des droits d’accise frappant l’industrie sucrière locale dans l’optique d’attirer les investissements dans la filière....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71948 aidacat_664 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cereales/0912-71948-ethiopie-l-autosuffisance-en-ble-prevue-pour-2022-pourrait-ne-pas-etre-atteinte"><img src="https://www.agenceecofin.com/media/k2/items/cache/98603a4351bd86d8f2cc6b7d65fed4cc_S.jpg" width="100%" alt="ethiopie-l-autosuffisance-en-ble-prevue-pour-2022-pourrait-ne-pas-etre-atteinte"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cereales/0912-71948-ethiopie-l-autosuffisance-en-ble-prevue-pour-2022-pourrait-ne-pas-etre-atteinte" class="aidanews2_k2_title" >Éthiopie&nbsp;: l’autosuffisance en blé prévue pour 2022 pourrait ne pas être atteinte</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Éthiopie, la réalisation de l’autosuffisance en blé pourrait être encore une longue marche. Si l’exécutif a renouvelé son engagement pour booster la récolte...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71936 aidacat_1361 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/0912-71936-burkina-faso-l-ofid-debloque-20-millions-en-faveur-de-la-promotion-des-filieres-agricoles"><img src="https://www.agenceecofin.com/media/k2/items/cache/9f253601ba112b7115674f36a83904ef_S.jpg" width="100%" alt="burkina-faso-l-ofid-debloque-20-millions-en-faveur-de-la-promotion-des-filieres-agricoles"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/0912-71936-burkina-faso-l-ofid-debloque-20-millions-en-faveur-de-la-promotion-des-filieres-agricoles" class="aidanews2_k2_title" >Burkina Faso&nbsp;: l’OFID débloque 20 millions $ en faveur de la promotion des filières agricoles</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Fonds de l’OPEP pour le développement international (OFID) a octroyé récemment un prêt de 20 millions&nbsp;$ au profit du Projet d’appui à la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71916 aidacat_1266 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/huile-de-palme/0912-71916-liberia-sime-darby-cedera-ses-concessions-de-palmier-a-huile-a-l-entreprise-locale-manco"><img src="https://www.agenceecofin.com/media/k2/items/cache/77672b3f0c0d134c9431804038bd5bf8_S.jpg" width="100%" alt="liberia-sime-darby-cedera-ses-concessions-de-palmier-a-huile-a-l-entreprise-locale-manco"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/huile-de-palme/0912-71916-liberia-sime-darby-cedera-ses-concessions-de-palmier-a-huile-a-l-entreprise-locale-manco" class="aidanews2_k2_title" >Liberia&nbsp;: Sime Darby cèdera ses concessions de palmier à huile à l’entreprise locale Manco</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Liberia, le groupe malaisien Sime Darby a annoncé le vendredi dernier qu’il vendrait ses concessions de palmier à huile au fabricant local de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71971 aidacat_1146 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/biomasse/1012-71971-cote-d-ivoire-signature-du-contrat-de-concession-de-la-plus-grande-centrale-biomasse-d-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/7debd926c0f06e367448e9882bd5f988_S.jpg" width="100%" alt="cote-d-ivoire-signature-du-contrat-de-concession-de-la-plus-grande-centrale-biomasse-d-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/biomasse/1012-71971-cote-d-ivoire-signature-du-contrat-de-concession-de-la-plus-grande-centrale-biomasse-d-afrique-de-l-ouest" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: signature du contrat de concession de la plus grande centrale biomasse d’Afrique de l’Ouest</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le consortium composé d’EDF, Meridiam et Biokala (filiale de SIFCA) et le gouvernement ivoirien ont procédé, lundi 09 décembre 2019, à Abidjan, à la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71966 aidacat_1264 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/1012-71966-burkina-faso-lancement-d-un-projet-visant-le-raccordement-annuel-de-250-000-clients-au-reseau-electrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ada5ca7c9a9b32c8f422b1fa8f14ee9e_S.jpg" width="100%" alt="burkina-faso-lancement-d-un-projet-visant-le-raccordement-annuel-de-250-000-clients-au-reseau-electrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/1012-71966-burkina-faso-lancement-d-un-projet-visant-le-raccordement-annuel-de-250-000-clients-au-reseau-electrique" class="aidanews2_k2_title" >Burkina Faso : Lancement d’un projet visant le raccordement annuel de 250 000 clients au réseau électrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société nationale d’électricité du Burkina (SONABEL) a procédé au lancement du Projet de développement des connexions à l’électricité (PDCEL). Grâce à l’initiative qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71961 aidacat_1241 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/1012-71961-afrique-du-sud-l-activite-miniere-significativement-ralentie-par-les-delestages-en-cours"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a7b35759f29ed69c320b9c942584dc4_S.jpg" width="100%" alt="afrique-du-sud-l-activite-miniere-significativement-ralentie-par-les-delestages-en-cours"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/1012-71961-afrique-du-sud-l-activite-miniere-significativement-ralentie-par-les-delestages-en-cours" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’activité minière significativement ralentie par les délestages en cours</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, la vague de délestages mis en œuvre depuis six jours par l’Eskom ralentit les activités du secteur minier. Les plus...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71959 aidacat_325 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/1012-71959-egypte-a-defaut-de-centrale-a-charbon-al-nowais-injectera-750-millions-dans-deux-centrales-de-renouvelables"><img src="https://www.agenceecofin.com/media/k2/items/cache/0709335ea6922eaf5cf76d062086d476_S.jpg" width="100%" alt="egypte-a-defaut-de-centrale-a-charbon-al-nowais-injectera-750-millions-dans-deux-centrales-de-renouvelables"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/1012-71959-egypte-a-defaut-de-centrale-a-charbon-al-nowais-injectera-750-millions-dans-deux-centrales-de-renouvelables" class="aidanews2_k2_title" >Égypte&nbsp;: à défaut de centrale à charbon, Al Nowais injectera 750 millions&nbsp;$ dans deux centrales de renouvelables</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Egyptian Electricity Transmission Company (EETC) vient de conclure avec Al Nowais Investment un accord relatif à la construction de plusieurs infrastructures d’énergie renouvelable, d’une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71976 aidacat_1252 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/1012-71976-egypte-sdx-atteint-un-plateau-de-production-stabilise-de-50-millions-de-pieds-cubes/jour-trois-mois-avant-les-previsions"><img src="https://www.agenceecofin.com/media/k2/items/cache/eac0325c1d3484bf00a950c3a64727bd_S.jpg" width="100%" alt="egypte-sdx-atteint-un-plateau-de-production-stabilise-de-50-millions-de-pieds-cubes-jour-trois-mois-avant-les-previsions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/1012-71976-egypte-sdx-atteint-un-plateau-de-production-stabilise-de-50-millions-de-pieds-cubes/jour-trois-mois-avant-les-previsions" class="aidanews2_k2_title" >Égypte&nbsp;: SDX atteint un plateau de production stabilisé de 50 millions de pieds cubes/jour, trois mois avant les prévisions</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Égypte, le producteur d’énergie SDX Energy a atteint un plateau de production de gaz naturel de 50 millions de pieds cubes par jour,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71973 aidacat_1239 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/1012-71973-le-producteur-ghaneen-d-electricite-genser-realise-un-closing-de-366-millions-pour-realiser-un-projet-gazier"><img src="https://www.agenceecofin.com/media/k2/items/cache/20e3bbb4ce708232f23b341c92172061_S.jpg" width="100%" alt="le-producteur-ghaneen-d-electricite-genser-realise-un-closing-de-366-millions-pour-realiser-un-projet-gazier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/1012-71973-le-producteur-ghaneen-d-electricite-genser-realise-un-closing-de-366-millions-pour-realiser-un-projet-gazier" class="aidanews2_k2_title" >Le producteur ghanéen d’électricité Genser réalise un closing de 366 millions&nbsp;$ pour réaliser un projet gazier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Ghana, le producteur d’électricité Genser Energy a annoncé un bouclage financier de 366 millions de dollars comprenant un nouveau crédit syndiqué sénior de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71969 aidacat_1216 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/1012-71969-l-opep-prend-la-decision-d-operer-une-nouvelle-reduction-de-500-000-b/j-de-sa-production-petroliere"><img src="https://www.agenceecofin.com/media/k2/items/cache/3ca96839d5cee4ea24dd54c694101570_S.jpg" width="100%" alt="l-opep-prend-la-decision-d-operer-une-nouvelle-reduction-de-500-000-b-j-de-sa-production-petroliere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/1012-71969-l-opep-prend-la-decision-d-operer-une-nouvelle-reduction-de-500-000-b/j-de-sa-production-petroliere" class="aidanews2_k2_title" >L’OPEP prend la décision d’opérer une nouvelle réduction de 500 000 b/j de sa production pétrolière</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Organisation des pays exportateurs de pétrole (OPEP) vient de s’accorder sur une nouvelle réduction de son offre pétrolière de 500 000 barils par jour, jusqu’à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71944 aidacat_99 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0912-71944-egypte-la-dette-vis-a-vis-des-compagnies-petrolieres-etrangeres-a-atteint-son-plus-bas-niveau-depuis-2010"><img src="https://www.agenceecofin.com/media/k2/items/cache/bc1a73e8b73898384ccfbb60905dc649_S.jpg" width="100%" alt="egypte-la-dette-vis-a-vis-des-compagnies-petrolieres-etrangeres-a-atteint-son-plus-bas-niveau-depuis-2010"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0912-71944-egypte-la-dette-vis-a-vis-des-compagnies-petrolieres-etrangeres-a-atteint-son-plus-bas-niveau-depuis-2010" class="aidanews2_k2_title" >Égypte&nbsp;: la dette vis-à-vis des compagnies pétrolières étrangères a atteint son plus bas niveau depuis 2010</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Égypte, le ministère de l’Énergie a annoncé que la dette vis-à-vis des compagnies pétrolières internationales a atteint son plus bas niveau depuis 2010....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71974 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/1012-71974-senegal-teranga-gold-acquiert-le-projet-massawa-pour-pres-de-430-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/244a215227f84f9848fdeceb17277eae_S.jpg" width="100%" alt="senegal-teranga-gold-acquiert-le-projet-massawa-pour-pres-de-430-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/1012-71974-senegal-teranga-gold-acquiert-le-projet-massawa-pour-pres-de-430-millions" class="aidanews2_k2_title" >Sénégal&nbsp;: Teranga Gold acquiert le projet Massawa pour près de 430 millions&nbsp;$</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le projet d’or sénégalais Massawa change de propriétaire. Teranga Gold, compagnie déjà active dans le pays sur le projet Sabodala, a annoncé mardi qu’elle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71885 aidacat_838 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/cuivre/0612-71885-zambie-arc-minerals-acquiert-une-participation-majoritaire-de-la-coentreprise-zaco-limited"><img src="https://www.agenceecofin.com/media/k2/items/cache/a66f893abc1758f89e1431cee2d8aae1_S.jpg" width="100%" alt="zambie-arc-minerals-acquiert-une-participation-majoritaire-de-la-coentreprise-zaco-limited"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/cuivre/0612-71885-zambie-arc-minerals-acquiert-une-participation-majoritaire-de-la-coentreprise-zaco-limited" class="aidanews2_k2_title" >Zambie&nbsp;: Arc Minerals acquiert une participation majoritaire de la coentreprise Zaco Limited</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Zambie, Arc Minerals a annoncé cette semaine avoir augmenté de 5% sa participation dans la coentreprise Zaco grâce à une acquisition auprès de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71874 aidacat_81 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mines/0612-71874-le-togo-va-se-doter-d-une-politique-de-reinstallation-des-populations-affectees-par-les-exploitations-minieres"><img src="https://www.agenceecofin.com/media/k2/items/cache/764c356dcd489d979c0ad03221104e00_S.jpg" width="100%" alt="le-togo-va-se-doter-d-une-politique-de-reinstallation-des-populations-affectees-par-les-exploitations-minieres"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mines/0612-71874-le-togo-va-se-doter-d-une-politique-de-reinstallation-des-populations-affectees-par-les-exploitations-minieres" class="aidanews2_k2_title" >Le Togo va se doter d’une politique de réinstallation des populations affectées par les exploitations minières</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Jeudi, à Adedikope (22 km de Lomé), a débuté un atelier de deux jours, à l’initiative du ministère des Mines et de l’Energie, qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71870 aidacat_841 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/platine/0612-71870-afrique-du-sud-implats-et-ses-partenaires-valident-l-etude-de-faisabilite-du-projet-waterberg"><img src="https://www.agenceecofin.com/media/k2/items/cache/3634812c5403b9d11754894f54f8c95f_S.jpg" width="100%" alt="afrique-du-sud-implats-et-ses-partenaires-valident-l-etude-de-faisabilite-du-projet-waterberg"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/platine/0612-71870-afrique-du-sud-implats-et-ses-partenaires-valident-l-etude-de-faisabilite-du-projet-waterberg" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Implats et ses partenaires valident l’étude de faisabilité du projet Waterberg</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, Impala Platinum et ses partenaires de coentreprise ont approuvé à l’unanimité l’étude de faisabilité du projet de métaux du groupe...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71964 aidacat_58 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1012-71964-mahamudu-bawumia-affirme-que-le-ghana-poursuivra-sa-numerisation-pour-terrasser-la-corruption"><img src="https://www.agenceecofin.com/media/k2/items/cache/7fc59bbbd4be3542b642b4b0b1d8c0a5_S.jpg" width="100%" alt="mahamudu-bawumia-affirme-que-le-ghana-poursuivra-sa-numerisation-pour-terrasser-la-corruption"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1012-71964-mahamudu-bawumia-affirme-que-le-ghana-poursuivra-sa-numerisation-pour-terrasser-la-corruption" class="aidanews2_k2_title" >Mahamudu Bawumia affirme que le Ghana poursuivra sa numérisation pour terrasser la corruption</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 9 décembre 2019, lors de la cérémonie de clôture de la semaine annuelle de lutte contre la corruption et la transparence, Mahamudu Bawumia...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71962 aidacat_694 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/fusions-acquisitions/1012-71962-afrique-du-sud-altron-a-acquis-ubusha-technologies-pour-24-5-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/b175ed28c4993063932bcf6d03e18a3c_S.jpg" width="100%" alt="afrique-du-sud-altron-a-acquis-ubusha-technologies-pour-24-5-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/fusions-acquisitions/1012-71962-afrique-du-sud-altron-a-acquis-ubusha-technologies-pour-24-5-millions" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Altron a acquis Ubusha Technologies pour 24,5 millions&nbsp;$</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La société technologique Altron, cotée à la Bourse de Johannesburg et spécialisée dans les télécommunications et les technologies de l’information, a annoncé le 9...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71960 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1012-71960-mali-l-operateur-telecoms-algerien-mobilis-a-obtenu-un-titre-provisoire-de-licence-telecoms-globale"><img src="https://www.agenceecofin.com/media/k2/items/cache/df5c6f4a09bc2528a0ef45703bfea723_S.jpg" width="100%" alt="mali-l-operateur-telecoms-algerien-mobilis-a-obtenu-un-titre-provisoire-de-licence-telecoms-globale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1012-71960-mali-l-operateur-telecoms-algerien-mobilis-a-obtenu-un-titre-provisoire-de-licence-telecoms-globale" class="aidanews2_k2_title" >Mali&nbsp;: l’opérateur télécoms algérien Mobilis a obtenu un titre provisoire de licence télécoms globale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’opérateur de téléphonie mobile Mobilis, filiale du groupe Algérie Télécom, a obtenu un titre provisoire de licence télécoms globale au Mali. Sur&nbsp;les ondes de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71956 aidacat_251 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/equipement/1012-71956-ouganda-loon-lcc-obtient-l-accord-de-lautorite-de-l-aviation-civile-pour-deployer-ses-ballons-telecoms"><img src="https://www.agenceecofin.com/media/k2/items/cache/49edd632e033e352e8f47357f7efbf13_S.jpg" width="100%" alt="ouganda-loon-lcc-obtient-l-accord-de-l-autorite-de-l-aviation-civile-pour-deployer-ses-ballons-telecoms"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/equipement/1012-71956-ouganda-loon-lcc-obtient-l-accord-de-lautorite-de-l-aviation-civile-pour-deployer-ses-ballons-telecoms" class="aidanews2_k2_title" >Ouganda&nbsp;: Loon LCC obtient l’accord de l'Autorité de l’aviation civile pour déployer ses ballons télécoms</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Autorité de l’aviation civile d’Ouganda (UCAA) a donné son accord à la société Loon LLC, entreprise sœur de Google, filiale d’Alphabet Inc, pour le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71963 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1012-71963-aviation-le-gabon-sort-de-la-liste-noire-de-l-union-europeenne-mais-11-autres-pays-africains-y-demeurent"><img src="https://www.agenceecofin.com/media/k2/items/cache/8a4aa3dbcf05d6baacbbc664acfb8ca2_S.jpg" width="100%" alt="aviation-le-gabon-sort-de-la-liste-noire-de-l-union-europeenne-mais-11-autres-pays-africains-y-demeurent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1012-71963-aviation-le-gabon-sort-de-la-liste-noire-de-l-union-europeenne-mais-11-autres-pays-africains-y-demeurent" class="aidanews2_k2_title" >Aviation&nbsp;: le Gabon sort de la liste noire de l’Union européenne, mais 11 autres pays africains y demeurent</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les compagnies aériennes basées au Gabon, qui le désirent, peuvent de nouveau proposer des vols vers l’Europe. La Commission de l’Union européenne (UE) a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71955 aidacat_1388 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/actualites-transport/1012-71955-rwanda-qatar-airways-acquiert-60-du-nouvel-aeroport-de-kigali-evalue-a-1-3-milliard-usd"><img src="https://www.agenceecofin.com/media/k2/items/cache/ded1c7e59e216ee7346d3e2efabde2a9_S.jpg" width="100%" alt="rwanda-qatar-airways-acquiert-60-du-nouvel-aeroport-de-kigali-evalue-a-1-3-milliard-usd"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/actualites-transport/1012-71955-rwanda-qatar-airways-acquiert-60-du-nouvel-aeroport-de-kigali-evalue-a-1-3-milliard-usd" class="aidanews2_k2_title" >Rwanda&nbsp;: Qatar Airways acquiert 60&nbsp;% du nouvel aéroport de Kigali, évalué à 1,3 milliard USD</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Qatar Airways devient l’investisseur majoritaire de l’aéroport de Bugesera (situé à l’est de Kigali). La compagnie nationale qatarie et le gouvernement du Rwanda ont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71940 aidacat_1343 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/0912-71940-afin-d-ameliorer-la-securite-routiere-et-environnementale-la-guinee-fixe-un-decret-qui-encadre-l-importation-des-vehicules-d-occasion"><img src="https://www.agenceecofin.com/media/k2/items/cache/caad1a9a70cdc390ac25afae956ee941_S.jpg" width="100%" alt="afin-d-ameliorer-la-securite-routiere-et-environnementale-la-guinee-fixe-un-decret-qui-encadre-l-importation-des-vehicules-d-occasion"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/0912-71940-afin-d-ameliorer-la-securite-routiere-et-environnementale-la-guinee-fixe-un-decret-qui-encadre-l-importation-des-vehicules-d-occasion" class="aidanews2_k2_title" >Afin d’améliorer la sécurité routière et environnementale, la Guinée fixe un décret qui encadre l’importation des véhicules d’occasion</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au port de Conakry, pas moins de 3&nbsp;000 à 4&nbsp;000 véhicules d’occasion sont débarqués par mois et ceux-ci sont parfois dans un état tel...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71935 aidacat_1388 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0912-71935-la-zambie-et-la-rdc-signent-un-protocole-daccord-de-473-millions-usd-pour-la-construction-de-la-route-transfrontaliere-kasomeno-mwenda-et-du-pont-de-luapula"><img src="https://www.agenceecofin.com/media/k2/items/cache/15017be87f668f51d3ed500508f965bd_S.jpg" width="100%" alt="la-zambie-et-la-rdc-signent-un-protocole-d-accord-de-473-millions-usd-pour-la-construction-de-la-route-transfrontaliere-kasomeno-mwenda-et-du-pont-de-luapula"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0912-71935-la-zambie-et-la-rdc-signent-un-protocole-daccord-de-473-millions-usd-pour-la-construction-de-la-route-transfrontaliere-kasomeno-mwenda-et-du-pont-de-luapula" class="aidanews2_k2_title" >La Zambie et la RDC signent un protocole d'accord de 473 millions USD pour la construction de la route transfrontalière Kasomeno – Mwenda et du pont de Luapula</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La route transfrontalière à péage Kasomeno – Mwenda et le pont sur la rivière Luapula vont bientôt être construits, à la faveur de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71977 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1012-71977-guinee-conakry-l-organisation-internationale-pour-la-migration-propose-des-formations-aux-acteurs-des-medias-et-de-la-societe-civile"><img src="https://www.agenceecofin.com/media/k2/items/cache/1942ff47b45efd95f29d23979313a423_S.jpg" width="100%" alt="guinee-conakry-l-organisation-internationale-pour-la-migration-propose-des-formations-aux-acteurs-des-medias-et-de-la-societe-civile"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1012-71977-guinee-conakry-l-organisation-internationale-pour-la-migration-propose-des-formations-aux-acteurs-des-medias-et-de-la-societe-civile" class="aidanews2_k2_title" >Guinée Conakry&nbsp;: l’Organisation internationale pour la migration propose des formations aux acteurs des médias et de la société civile</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Organisation internationale pour la migration (OIM-Guinée) a signé un mémorandum d’entente avec l’Institut supérieur de l’information et de la communication (ISIC) de Kountia pour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71975 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1012-71975-les-emirats-arabes-unis-annoncent-un-programme-de-bourses-pour-les-etudiants-senegalais-a-compter-de-l-annee-prochaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/f21ee6c80963a761748dfa49db326223_S.jpg" width="100%" alt="les-emirats-arabes-unis-annoncent-un-programme-de-bourses-pour-les-etudiants-senegalais-a-compter-de-l-annee-prochaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1012-71975-les-emirats-arabes-unis-annoncent-un-programme-de-bourses-pour-les-etudiants-senegalais-a-compter-de-l-annee-prochaine" class="aidanews2_k2_title" >Les Emirats arabes unis annoncent un programme de bourses pour les étudiants sénégalais à compter de l’année prochaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement des Emirats arabes unis a annoncé qu’il lancera à compter de la rentrée prochaine, un programme de bourses d’études destiné aux étudiants...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71945 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0912-71945-seules-deux-universites-africaines-sont-representees-dans-le-classement-mondial-des-performances-mooc"><img src="https://www.agenceecofin.com/media/k2/items/cache/67578d9fe3050aacc0324849ae41a6c2_S.jpg" width="100%" alt="seules-deux-universites-africaines-sont-representees-dans-le-classement-mondial-des-performances-mooc"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0912-71945-seules-deux-universites-africaines-sont-representees-dans-le-classement-mondial-des-performances-mooc" class="aidanews2_k2_title" >Seules deux universités africaines sont représentées dans le classement mondial des performances MOOC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">MoocLab, un site d'apprentissage en ligne, a publié récemment le tout premier classement mondial sur les performances des universités en ce qui concerne les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71938 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0912-71938-le-centre-pour-les-entreprises-mondiales-propose-un-programme-de-formation-en-ligne-aux-femmes-entrepreneures-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/160e7f9f700c7bb440f4f4957661ef83_S.jpg" width="100%" alt="le-centre-pour-les-entreprises-mondiales-propose-un-programme-de-formation-en-ligne-aux-femmes-entrepreneures-africaines"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0912-71938-le-centre-pour-les-entreprises-mondiales-propose-un-programme-de-formation-en-ligne-aux-femmes-entrepreneures-africaines" class="aidanews2_k2_title" >Le Centre pour les entreprises mondiales propose un programme de formation en ligne aux femmes entrepreneures africaines</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Centre pour les entreprises mondiales (AWEC), une institution de recherche consacrée à l'étude des pratiques de gestion d'entreprises contemporaines et de leur impact...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71981 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1012-71981-la-telediffusion-du-senegal-participera-a-la-prochaine-assemblee-de-l-union-africaine-de-radiodiffusion"><img src="https://www.agenceecofin.com/media/k2/items/cache/022e51588e06331d4d6244558f1b0dd8_S.jpg" width="100%" alt="la-telediffusion-du-senegal-participera-a-la-prochaine-assemblee-de-l-union-africaine-de-radiodiffusion"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1012-71981-la-telediffusion-du-senegal-participera-a-la-prochaine-assemblee-de-l-union-africaine-de-radiodiffusion" class="aidanews2_k2_title" >La Télédiffusion du Sénégal participera à la prochaine assemblée de l’Union africaine de radiodiffusion</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Télédiffusion du Sénégal (TDS) participera à la prochaine assemblée générale de l'Union africaine de radiodiffusion (UAR) prévue en 2020, à Gaborone. 
L’organe chargé...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71972 aidacat_997 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1012-71972-le-groupe-trace-va-lancer-sa-plateforme-de-formation-durant-le-2e-semestre-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/808b8b1566d90dd333b87738dc8156a3_S.jpg" width="100%" alt="le-groupe-trace-va-lancer-sa-plateforme-de-formation-durant-le-2e-semestre-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1012-71972-le-groupe-trace-va-lancer-sa-plateforme-de-formation-durant-le-2e-semestre-2020" class="aidanews2_k2_title" >Le groupe Trace va lancer sa plateforme de formation durant le 2e semestre 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe audiovisuel Trace va lancer sa plateforme de formation en ligne durant le deuxième semestre 2020. L’information annoncée à plusieurs reprises par divers...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_71951 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1012-71951-afrique-du-nord-le-service-de-streaming-fight-sports-lance-ses-services"><img src="https://www.agenceecofin.com/media/k2/items/cache/68914c584fdc6c6ae1e6b5fa1ac9b640_S.jpg" width="100%" alt="afrique-du-nord-le-service-de-streaming-fight-sports-lance-ses-services"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1012-71951-afrique-du-nord-le-service-de-streaming-fight-sports-lance-ses-services" class="aidanews2_k2_title" >Afrique du Nord&nbsp;: le service de streaming Fight Sports lance ses services</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Nord et au Moyen-Orient, le groupe américain CSI Sports a lancé les activités de son application de streaming Fight Sports la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71949 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1012-71949-guinee-des-medias-critiquent-le-rapport-sur-l-audience-audiovisuelle-commandite-par-le-regulateur"><img src="https://www.agenceecofin.com/media/k2/items/cache/a6cae3215fd65fef5603b0046154d23c_S.jpg" width="100%" alt="guinee-des-medias-critiquent-le-rapport-sur-l-audience-audiovisuelle-commandite-par-le-regulateur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1012-71949-guinee-des-medias-critiquent-le-rapport-sur-l-audience-audiovisuelle-commandite-par-le-regulateur" class="aidanews2_k2_title" >Guinée&nbsp;: des médias critiquent le rapport sur l’audience audiovisuelle commandité par le régulateur</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Guinée, le régulateur des médias essuie depuis quelques jours le feu des critiques des éditeurs de médias locaux, à la suite de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_71980 aidacat_1281 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019" class="aidanews2_k2_title" >UEMOA&nbsp;: les Etats ont mobilisé 1137 milliards de FCFA sur le Marché des Titres Publics au cours du troisième trimestre 2019</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1012-71980-uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/a201ab79e7f5f1d18608d7f23ce210aa_S.jpg" width="100%" alt="uemoa-les-etats-ont-mobilise-1137-milliards-de-fcfa-sur-le-marche-des-titres-publics-au-cours-du-troisieme-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les Etats membres de l’Union Economique et Monétaire Ouest-Africaine (UEMOA) ont levé un montant total de 1137 milliards de FCFA sur le Marché des...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1281">Gouvernance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_71968 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/1012-71968-en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques" class="aidanews2_k2_title" >En Angola, le FMI va appuyer les réformes de  la gestion des finances publiques</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/1012-71968-en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques"><img src="https://www.agenceecofin.com/media/k2/items/cache/fcf04ce90eec61e7ceeaa4c99f02960e_S.jpg" width="100%" alt="en-angola-le-fmi-va-appuyer-les-reformes-de-la-gestion-des-finances-publiques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le ministère angolais des Finances et le Fonds monétaire international (FMI) ont procédé récemment à la signature d’un accord d’assistance technique en vue d’améliorer...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1305">Gouvernance économique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_71967 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/politique/1012-71967-algerie-deux-anciens-premiers-ministres-dabdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption" class="aidanews2_k2_title" >Algérie: deux anciens Premiers ministres d'Abdelaziz Bouteflika condamnés à 12 et 15 ans de prison pour corruption</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/1012-71967-algerie-deux-anciens-premiers-ministres-dabdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption"><img src="https://www.agenceecofin.com/media/k2/items/cache/deb8e21019d35601379c564b86b751d9_S.jpg" width="100%" alt="algerie-deux-anciens-premiers-ministres-d-abdelaziz-bouteflika-condamnes-a-12-et-15-ans-de-prison-pour-corruption"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Deux anciens Premiers ministres du régime Bouteflika ont été condamnés ce mardi à 12 et 15 ans de prison. C’est ce qu’a annoncé cette...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1280">Politique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_71965 aidacat_1335 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/energies/1012-71965-finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie" class="aidanews2_k2_title" >Finance climat&nbsp;: la BEI et la TDB consacrent 120 millions&nbsp;$ à une facilité climatique dédiée à l’énergie</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/energies/1012-71965-finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ddc316ba15a01c3b025d373eefae3ea_S.jpg" width="100%" alt="finance-climat-la-bei-et-la-tdb-consacrent-120-millions-a-une-facilite-climatique-dediee-a-l-energie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Banque européenne d’investissement (BEI) vient de signer avec la Banque de commerce et de développement d'Afrique orientale et australe (TDB), un accord pour...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1335">Energies</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_71958 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/economie/1012-71958-tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions" class="aidanews2_k2_title" >Tchad: le budget 2020 prévoit une hausse de 19,9% des dépenses pour un déficit budgétaire à 197 millions&nbsp;$</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/economie/1012-71958-tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/fd284dbe3f8d49a4a8a4ebba20559bc3_S.jpg" width="100%" alt="tchad-le-budget-2020-prevoit-une-hausse-de-19-9-des-depenses-pour-un-deficit-budgetaire-a-197-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement tchadien a adopté ce lundi en Conseil des ministres, son projet de budget pour l’année 2020. C’est ce qu’a annoncé hier, le...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1289">Economie</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_71864 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0612-71864-l-afrique-un-continent-propice-au-developpement-de-smart-cities"><img src="https://www.agenceecofin.com/media/k2/items/cache/160001fc610735caa97f33ca5e4229f3_S.jpg" width="100" alt="l-afrique-un-continent-propice-au-developpement-de-smart-cities"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0612-71864-l-afrique-un-continent-propice-au-developpement-de-smart-cities" class="aidanews2_k2_title" >L’Afrique, un continent propice au développement de smart cities</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_71970 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1012-71970-l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite"><img src="https://www.agenceecofin.com/media/k2/items/cache/237ff49fab03672fee884a0dd7e8be83_S.jpg" width="100" alt="l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1012-71970-l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite" class="aidanews2_k2_title" >L’économie bleue, un potentiel africain gigantesque qui nécessite d’abord de vaincre la piraterie et la pêche illicite</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71917 aidacat_1372 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/0912-71917-or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee"><img src="https://www.agenceecofin.com/media/k2/items/cache/0d5810c05d1dfb405a7335e43df5f9d2_S.jpg" width="100" alt="or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/0912-71917-or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee" class="aidanews2_k2_title" >Or de Kiniéro, mines de bauxite &nbsp;: les arrangements douteux de hauts cadres du ministère des mines de Guinée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_71869 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0612-71869-nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes"><img src="https://www.agenceecofin.com/media/k2/items/cache/42b83b181acff8a0caa730831cca8a96_S.jpg" width="100" alt="nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0612-71869-nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes" class="aidanews2_k2_title" >Nathalie Yamb&nbsp;: la templière anti Françafrique rejetée par les autorités ivoiriennes</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71786 aidacat_1367 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/0412-71786-cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable"><img src="https://www.agenceecofin.com/media/k2/items/cache/37d8c15ca50c9a03ab8b1e0eb3fd51ac_S.jpg" width="100" alt="cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/0412-71786-cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable" class="aidanews2_k2_title" >CFA&nbsp;: pour Benjamin Ngongang de FinAfrique, «&nbsp;la garantie française ne semble plus vraiment indispensable&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_71864 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0612-71864-l-afrique-un-continent-propice-au-developpement-de-smart-cities"><img src="https://www.agenceecofin.com/media/k2/items/cache/160001fc610735caa97f33ca5e4229f3_S.jpg" width="100" alt="l-afrique-un-continent-propice-au-developpement-de-smart-cities"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0612-71864-l-afrique-un-continent-propice-au-developpement-de-smart-cities" class="aidanews2_k2_title" >L’Afrique, un continent propice au développement de smart cities</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_71970 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1012-71970-l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite"><img src="https://www.agenceecofin.com/media/k2/items/cache/237ff49fab03672fee884a0dd7e8be83_S.jpg" width="100" alt="l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1012-71970-l-economie-bleue-un-potentiel-africain-gigantesque-qui-necessite-d-abord-de-vaincre-la-piraterie-et-la-peche-illicite" class="aidanews2_k2_title" >L’économie bleue, un potentiel africain gigantesque qui nécessite d’abord de vaincre la piraterie et la pêche illicite</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_71917 aidacat_1372 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/0912-71917-or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee"><img src="https://www.agenceecofin.com/media/k2/items/cache/0d5810c05d1dfb405a7335e43df5f9d2_S.jpg" width="100" alt="or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/0912-71917-or-de-kiniero-mines-de-bauxite-les-arrangements-douteux-de-hauts-cadres-du-ministere-des-mines-de-guinee" class="aidanews2_k2_title" >Or de Kiniéro, mines de bauxite &nbsp;: les arrangements douteux de hauts cadres du ministère des mines de Guinée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_71869 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0612-71869-nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes"><img src="https://www.agenceecofin.com/media/k2/items/cache/42b83b181acff8a0caa730831cca8a96_S.jpg" width="100" alt="nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0612-71869-nathalie-yamb-la-templiere-anti-francafrique-rejetee-par-les-autorites-ivoiriennes" class="aidanews2_k2_title" >Nathalie Yamb&nbsp;: la templière anti Françafrique rejetée par les autorités ivoiriennes</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_71786 aidacat_1367 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/0412-71786-cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable"><img src="https://www.agenceecofin.com/media/k2/items/cache/37d8c15ca50c9a03ab8b1e0eb3fd51ac_S.jpg" width="100" alt="cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/0412-71786-cfa-pour-benjamin-ngongang-de-finafrique-la-garantie-francaise-ne-semble-plus-vraiment-indispensable" class="aidanews2_k2_title" >CFA&nbsp;: pour Benjamin Ngongang de FinAfrique, «&nbsp;la garantie française ne semble plus vraiment indispensable&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">
						<img src="/media/k2/items/cache/04ace3b970b4987ffdecfc031bb3fe3c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">Classement des puissances militaires africaines en 2019, selon le Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">
						<img src="/media/k2/items/cache/0f4e73e521dc0496a2aa770e779cd7de_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">Le président Obiang Nguema espère voir la CEMAC libérée de son partenaire monétaire</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">
						<img src="/media/k2/items/cache/02a1ff8b0140674821c2015d83d03024_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">Sommet extraordinaire de la Cemac : réforme du FCFA, Boko Haram, libre circulation… au menu, à Yaoundé</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">
						<img src="/media/k2/items/cache/6d75f4c50440b969cb79c22d005218d5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">G5 Sahel : la France reproche à l'Arabie saoudite de ne pas tenir ses engagements financiers contre le terrorisme en Afrique de l'Ouest</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>