<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="concession, &amp;nbsp, une, pour, 8&amp;nbsp, sur, minière, resources" />
	<meta name="title" content="Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez - Agence Ecofin" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/cf689c2ffd6c455a9c26ae2314f90002_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/cf689c2ffd6c455a9c26ae2314f90002_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Au Mozambique, la compagnie minière Mustang Resources a annoncé jeudi, qu’elle a franchi une autre étape clé dans sa stratégie pour faire de" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez - Agence Ecofin</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?6182baf0f3dc1b9022d7292f8a0c32ef" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=6.0.5.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/36c3ed407ebe8789c1c0b603a912edae-1508.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2213.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_aidanews2_k2/css/suffix_help.css" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/media/yendifvideoshare/player/yendifplayer.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2212.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=6.0.5.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6182baf0f3dc1b9022d7292f8a0c32ef" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/yendifvideoshare/player/yendifplayer.js?v=1.2.6" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L3BpZXJyZXMtcHJlY2lldXNlcy8wMjAzLTU0ODY1LW1vemFtYmlxdWUtbGUtZ291dmVybmVtZW50LW9jdHJvaWUtdW5lLW5vdXZlbGxlLWNvbmNlc3Npb24tbWluaWVyZS1hLW11c3RhbmctcmVzb3VyY2VzLXN1ci1sZS1ydWJpcy1kZS1tb250ZXB1ZXo=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'e5db20d10b8df73012885ca4a08e9881';
jfbc.init();
</script>
	<meta name="twitter:description" content="Au Mozambique, la compagnie minière Mustang Resources a annoncé jeudi, qu’elle a franchi une autre étape clé dans sa stratégie pour faire de Montepuez, un projet de rubis de classe mondiale, avec la transformation d’une licence d’exploration en concession minière. Le gouvernement lui a octroyé, apprend-on, la concession minière 8..."/><meta property="og:description" content="Au Mozambique, la compagnie minière Mustang Resources a annoncé jeudi, qu’elle a franchi une autre étape clé dans sa stratégie pour faire de" /><meta name="twitter:title" content="Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez"/><meta property="og:title" content="Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez - Agence Ecofin" /><meta property="og:url" content="https://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-601 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays-2/page/9" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="http://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="http://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="http://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="http://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays-2/page/9" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="http://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="http://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="http://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="http://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="330px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>

<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>
</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #f9e8ad;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;"><img src="/images/logos/logoMinesV2.png" width="220" height="56" alt="Ecofin Mines" /></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-3', 'auto','ecofinmines');
  ga('ecofinmines.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève |  2 March 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2212" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/mines#"><span class="titreck">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/mines#mines-or"><span class="titreck">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/mines#mines-phosphates"><span class="titreck">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/mines#mines-fer"><span class="titreck">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/mines#mines-cuivre"><span class="titreck">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/mines#mines-potasse"><span class="titreck">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/mines#mines-graphite"><span class="titreck">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/mines#mines-uranium"><span class="titreck">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/mines#mines-bauxite"><span class="titreck">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a class="maximenuck " href="/mines#mines-rutile"><span class="titreck">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/mines#mines-cobalt"><span class="titreck">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a class="maximenuck " href="/mines#mines-charbon"><span class="titreck">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a class="maximenuck " href="/mines#mines-platine"><span class="titreck">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a class="maximenuck " href="/mines#mines-nickel"><span class="titreck">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a class="maximenuck " href="/mines#mines-manganese"><span class="titreck">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a class="maximenuck " href="/mines#mines-carrieres"><span class="titreck">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId54865"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Pierres+pr%C3%A9cieuses&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_43" style="font-size: 100%;">Pierres précieuses</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Mozambique&nbsp;: le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez_M.jpg" alt="Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez" style="width:400px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			vendredi, 02 mars 2018 11:09		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Mozambique%20%3A%20le%20gouvernement%20octroie%20une%20nouvelle%20concession%20mini%C3%A8re%20%C3%A0%20Mustang%20Resources%20sur%20le%20rubis%20de%20Montepuez&amp;body=Mozambique : le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez - http://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez&amp;title=Agence%20Ecofin%3A%20Mozambique%20%3A%20le%20gouvernement%20octroie%20une%20nouvelle%20concession%20mini%C3%A8re%20%C3%A0%20Mustang%20Resources%20sur%20le%20rubis%20de%20Montepuez&amp;summary=Au Mozambique, la compagnie minière Mustang Resources a annoncé jeudi, qu’elle a franchi une autre étape..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Mozambique%20%3A%20le%20gouvernement%20octroie%20une%20nouvelle%20concession%20mini%C3%A8re%20%C3%A0%20Mustang%20Resources%20sur%20le%20rubis%20de%20Montepuez&amp;url=http://www.agenceecofin.com%2Fpierres-precieuses%2F0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Mozambique%20%3A%20le%20gouvernement%20octroie%20une%20nouvelle%20concession%20mini%C3%A8re%20%C3%A0%20Mustang%20Resources%20sur%20le%20rubis%20de%20Montepuez%20https%3A%2F%2Fwww.agenceecofin.com%2Fpierres-precieuses%2F0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="http://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Mozambique%20%3A%20le%20gouvernement%20octroie%20une%20nouvelle%20concession%20mini%C3%A8re%20%C3%A0%20Mustang%20Resources%20sur%20le%20rubis%20de%20Montepuez%20https%3A%2F%2Fwww.agenceecofin.com%2Fpierres-precieuses%2F0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - Au Mozambique, la compagnie minière Mustang Resources a annoncé jeudi, qu’elle a franchi une autre étape clé dans sa stratégie pour faire de Montepuez, un projet de rubis de classe mondiale, avec la transformation d’une licence d’exploration en concession minière.&nbsp;</p>
<p class="texte textearticle">Le gouvernement lui a octroyé, apprend-on, la concession minière 8&nbsp;955C sur la zone précédemment couverte par le permis de prospection et d’exploration 8&nbsp;245L, qui fait partie intégrante du projet Montepuez. La concession est valable pour une durée initiale de 25 ans, expirant le 5 décembre 2042.</p>
<p class="texte textearticle">Mustang Resources, dont la majorité des travaux d’échantillonnage en vrac menés sur les sept derniers mois, se sont concentrés sur la licence 8&nbsp;245L, prévoit désormais de compléter une évaluation d’impact environnemental et le droit de jouissance foncier associé dans un délai de 3 ans. L’entrée en production de la nouvelle mine devrait survenir 4ans après l’octroi de la concession.&nbsp;</p>
<p class="texte textearticle">La compagnie, dirigée par le DG Bernard Olivier, est cotée à la bourse australienne ASX.</p>
<p class="texte textearticle">Lire aussi&nbsp;:</p>
<p class="texte textearticle"><a href="/investissement/0801-53264-mozambique-mustang-resources-obtient-un-financement-de-19-95-millions-de-dollars-pour-ses-projets">08/01/2018&nbsp;- Mozambique&nbsp;:&nbsp;Mustang Resources obtient un financement de 19,95 millions de dollars pour ses projets</a></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_mines.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Mines-287981911626968" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Mines &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/AEcofin_Mines" data-show-count="false">
Suivre @AEcofin_Mines</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://www.agenceecofin.com/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez#startOfPageId54865">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<img src="/images/videos/bandeau_video_player11.png" alt="Player">
<div class="yendif-video-share ">
	<div id="yendif15a9955496bce9"></div></div><br />
<br />		</div>
			<div class="moduletableart-block top_a_la_une">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54774 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/2802-54774-le-zimbabwe-veut-tirer-1-7-milliard-de-revenus-des-mines-en-2018"><img src="https://www.agenceecofin.com/media/k2/items/cache/7ed599521c4b3823967a18924359fbff_S.jpg" width="100%" alt="le-zimbabwe-veut-tirer-1-7-milliard-de-revenus-des-mines-en-2018"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/2802-54774-le-zimbabwe-veut-tirer-1-7-milliard-de-revenus-des-mines-en-2018">Le Zimbabwe veut tirer 1,7 milliard&nbsp;$ de revenus des Mines en 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_54773 aidacat_844 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/charbon/2802-54773-tanzanie-kibo-mining-leve-de-nouveaux-fonds-pour-faire-avancer-son-projet-mbeya"><img src="https://www.agenceecofin.com/media/k2/items/cache/20200d4a24155c33c7212d1610125039_S.jpg" width="100%" alt="tanzanie-kibo-mining-leve-de-nouveaux-fonds-pour-faire-avancer-son-projet-mbeya"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/charbon/2802-54773-tanzanie-kibo-mining-leve-de-nouveaux-fonds-pour-faire-avancer-son-projet-mbeya">Tanzanie&nbsp;: Kibo Mining lève de nouveaux fonds pour faire avancer son projet Mbeya</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54772 aidacat_819 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/2802-54772-le-ghana-veut-renforcer-les-controles-sur-les-exportations-auriferes-pour-proteger-ses-revenus"><img src="https://www.agenceecofin.com/media/k2/items/cache/03c57629fbaae146a436378658b58934_S.jpg" width="100%" alt="le-ghana-veut-renforcer-les-controles-sur-les-exportations-auriferes-pour-proteger-ses-revenus"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/2802-54772-le-ghana-veut-renforcer-les-controles-sur-les-exportations-auriferes-pour-proteger-ses-revenus">Le Ghana veut renforcer les contrôles sur les exportations aurifères pour protéger ses revenus</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54771 aidacat_819 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/2802-54771-le-fonds-monetaire-international-veut-booster-le-secteur-minier-gabonais"><img src="https://www.agenceecofin.com/media/k2/items/cache/f6dce52e56eab5b419bd5c127a473637_S.jpg" width="100%" alt="le-fonds-monetaire-international-veut-booster-le-secteur-minier-gabonais"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/2802-54771-le-fonds-monetaire-international-veut-booster-le-secteur-minier-gabonais">Le Fonds monétaire international veut booster le secteur minier gabonais</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_54742 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2702-54742-lucara-acquiert-clara-diamond-solutions-societe-gerant-une-plateforme-de-vente-numerique-de-diamants"><img src="https://www.agenceecofin.com/media/k2/items/cache/a3510f6d4b32fddb7ff67ac85f6cafc3_S.jpg" width="100%" alt="lucara-acquiert-clara-diamond-solutions-societe-gerant-une-plateforme-de-vente-numerique-de-diamants"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2702-54742-lucara-acquiert-clara-diamond-solutions-societe-gerant-une-plateforme-de-vente-numerique-de-diamants">Lucara acquiert Clara Diamond Solutions, société gérant une plateforme de vente numérique de diamants</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_54737 aidacat_823 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/2702-54737-mauritanie-algold-revoit-a-la-hausse-les-ressources-auriferes-du-projet-tijirit"><img src="https://www.agenceecofin.com/media/k2/items/cache/644f25f4294c9e0ccc333e43b1800383_S.jpg" width="100%" alt="mauritanie-algold-revoit-a-la-hausse-les-ressources-auriferes-du-projet-tijirit"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/2702-54737-mauritanie-algold-revoit-a-la-hausse-les-ressources-auriferes-du-projet-tijirit">  Mauritanie&nbsp;: Algold revoit à la hausse les ressources aurifères du projet Tijirit  </a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.0002899169921875 secondes. -->		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module ">
<div class="sp-module-content">
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active click" role="presentation">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cuivre/2702-54733-rdc-le-projet-kamoa-kakula-est-la-quatrieme-plus-grande-decouverte-de-cuivre-au-monde-ivanhoe-mines">
						<img src="/media/k2/items/cache/440a38233a070ddc1e5c069a4e60eecc_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cuivre/2702-54733-rdc-le-projet-kamoa-kakula-est-la-quatrieme-plus-grande-decouverte-de-cuivre-au-monde-ivanhoe-mines">RDC : le projet Kamoa-Kakula est la quatrième plus grande découverte de cuivre au monde (Ivanhoe Mines)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/diamant/2002-54513-le-zimbabwe-veut-traiter-et-valoriser-ses-diamants-au-botswana">
						<img src="/media/k2/items/cache/a8e52848e4a53a7cf7323730535c863a_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/diamant/2002-54513-le-zimbabwe-veut-traiter-et-valoriser-ses-diamants-au-botswana">Le Zimbabwe veut traiter et valoriser ses diamants au Botswana</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cobalt/2302-54638-rdc-glencore-accuse-d-esclavage-sur-des-mines-de-cuivre-et-cobalt">
						<img src="/media/k2/items/cache/b6bb82f3608eeb15a84669d0ed95802e_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cobalt/2302-54638-rdc-glencore-accuse-d-esclavage-sur-des-mines-de-cuivre-et-cobalt">RDC : Glencore accusé d’«esclavage» sur des mines de cuivre et cobalt</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/2302-54661-burkina-faso-b2gold-fait-une-premiere-estimation-de-ressource-a-toega">
						<img src="/media/k2/items/cache/fe63ccee0b08bc226c8b4087026ad44d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/2302-54661-burkina-faso-b2gold-fait-une-premiere-estimation-de-ressource-a-toega">Burkina Faso : B2Gold fait une première estimation de ressource à Toega</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/2602-54691-cote-d-ivoire-endeavour-mining-fait-une-premiere-estimation-de-ressources-au-gisement-le-plaque-a-ity">
						<img src="/media/k2/items/cache/e3e186f213d04d25ae902985b625cb6a_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/2602-54691-cote-d-ivoire-endeavour-mining-fait-une-premiere-estimation-de-ressources-au-gisement-le-plaque-a-ity">Côte d’Ivoire : Endeavour Mining fait une première estimation de ressources au gisement Le Plaque à Ity  </a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/0102-53978-la-rdc-sera-le-marche-minier-a-plus-forte-croissance-au-monde-en-2018-bmi-research">
						<img src="/media/k2/items/cache/c61da9f3a370dce7f37840c481e93e7b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/0102-53978-la-rdc-sera-le-marche-minier-a-plus-forte-croissance-au-monde-en-2018-bmi-research">La RDC sera le marché minier à plus forte croissance au monde, en 2018 (BMI Research)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/diamant/2002-54513-le-zimbabwe-veut-traiter-et-valoriser-ses-diamants-au-botswana">
						<img src="/media/k2/items/cache/a8e52848e4a53a7cf7323730535c863a_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/diamant/2002-54513-le-zimbabwe-veut-traiter-et-valoriser-ses-diamants-au-botswana">Le Zimbabwe veut traiter et valoriser ses diamants au Botswana</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bauxite/0202-54003-guinee-la-guineenne-des-mines-expedie-ses-premieres-tonnes-de-bauxite">
						<img src="/media/k2/items/cache/e8e3e3219d884748a69de80f3d0277b1_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bauxite/0202-54003-guinee-la-guineenne-des-mines-expedie-ses-premieres-tonnes-de-bauxite">Guinée : La Guinéenne des Mines expédie ses premières tonnes de bauxite</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/0602-54088-albert-yuma-pca-de-gecamines-nos-mines-se-vident-actuellement-de-nos-ressources-naturelles-quand-nos-caisses-ne-se-remplissent-pas-des-revenus-de-leur-production">
						<img src="/media/k2/items/cache/f1315cdc5bcb78b56bc6e9d9e714e0fd_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/0602-54088-albert-yuma-pca-de-gecamines-nos-mines-se-vident-actuellement-de-nos-ressources-naturelles-quand-nos-caisses-ne-se-remplissent-pas-des-revenus-de-leur-production">Albert Yuma, PCA de Gécamines : «Nos mines se vident actuellement de nos ressources naturelles, quand nos caisses ne se remplissent pas des revenus de leur production»</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cuivre/2702-54733-rdc-le-projet-kamoa-kakula-est-la-quatrieme-plus-grande-decouverte-de-cuivre-au-monde-ivanhoe-mines">
						<img src="/media/k2/items/cache/440a38233a070ddc1e5c069a4e60eecc_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cuivre/2702-54733-rdc-le-projet-kamoa-kakula-est-la-quatrieme-plus-grande-decouverte-de-cuivre-au-monde-ivanhoe-mines">RDC : le projet Kamoa-Kakula est la quatrième plus grande découverte de cuivre au monde (Ivanhoe Mines)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/1710-51236-senegal-en-2015-le-secteur-extractif-a-genere-des-revenus-de-118-milliards-fcfa-itie">
						<img src="/media/k2/items/cache/8f6fbe90bc6c13e90c3be9e49a6f2ed7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/1710-51236-senegal-en-2015-le-secteur-extractif-a-genere-des-revenus-de-118-milliards-fcfa-itie">Sénégal : en 2015, le secteur extractif a généré des revenus de 118 milliards FCFA (ITIE)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/0102-53978-la-rdc-sera-le-marche-minier-a-plus-forte-croissance-au-monde-en-2018-bmi-research">
						<img src="/media/k2/items/cache/c61da9f3a370dce7f37840c481e93e7b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/0102-53978-la-rdc-sera-le-marche-minier-a-plus-forte-croissance-au-monde-en-2018-bmi-research">La RDC sera le marché minier à plus forte croissance au monde, en 2018 (BMI Research)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bauxite/2710-51570-une-des-plus-grandes-mines-de-bauxite-de-la-guinee-entrera-en-production-en-2019-ministere">
						<img src="/media/k2/items/cache/b77239baa3a47fb77cc56a9f234d0a51_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bauxite/2710-51570-une-des-plus-grandes-mines-de-bauxite-de-la-guinee-entrera-en-production-en-2019-ministere">Une des plus grandes mines de bauxite de la Guinée entrera en production en 2019 (Ministère)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/0809-50061-la-nouvelle-charte-miniere-sud-africaine-du-plomb-dans-l-aile-de-l-industrie-extractive-du-pays">
						<img src="/media/k2/items/cache/67751082ad0b537d57a4edf23325f3ad_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/0809-50061-la-nouvelle-charte-miniere-sud-africaine-du-plomb-dans-l-aile-de-l-industrie-extractive-du-pays">La nouvelle charte minière sud-africaine : du plomb dans l’aile de l’industrie extractive du pays</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/metaux/1910-51307-ethiopie-altus-strategies-obtient-une-nouvelle-licence-d-exploration">
						<img src="/media/k2/items/cache/e948f449619e8f3e5b0ae98f72f7a3cf_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/metaux/1910-51307-ethiopie-altus-strategies-obtient-une-nouvelle-licence-d-exploration">Ethiopie : Altus Strategies obtient une nouvelle licence d’exploration</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54658 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2302-54658-selon-renaissance-capital-ecobank-doit-fermer-au-moins-7-de-ses-filiales-africaines-et-se-concentrer-sur-le-nigeria-analyse"><img src="https://www.agenceecofin.com/media/k2/items/cache/efad623428b6255350a032ee3c524157_S.jpg" width="100" alt="selon-renaissance-capital-ecobank-doit-fermer-au-moins-7-de-ses-filiales-africaines-et-se-concentrer-sur-le-nigeria-analyse"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2302-54658-selon-renaissance-capital-ecobank-doit-fermer-au-moins-7-de-ses-filiales-africaines-et-se-concentrer-sur-le-nigeria-analyse">Selon Renaissance Capital, Ecobank doit fermer au moins 7 de ses filiales africaines et se concentrer sur le Nigeria. Analyse.</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00019383430480957 secondes. --><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54625 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2202-54625-rd-congo-cuivre-de-kamoa-un-grand-reve-en-voie-de-se-realiser"><img src="https://www.agenceecofin.com/media/k2/items/cache/fad5b2e8d8b13edd765c93d33e2c4547_S.jpg" width="100" alt="rd-congo-cuivre-de-kamoa-un-grand-reve-en-voie-de-se-realiser"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2202-54625-rd-congo-cuivre-de-kamoa-un-grand-reve-en-voie-de-se-realiser">RD Congo&nbsp;: Cuivre de Kamoa, un grand rêve en voie de se réaliser…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_54627 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2202-54627-la-rdc-au-c-ur-d-une-bataille-mondiale-pour-le-cobalt-entre-les-industries-du-smartphone-et-de-l-automobile"><img src="https://www.agenceecofin.com/media/k2/items/cache/e1aff7a8402f460be342d245fbf4e50b_S.jpg" width="100" alt="la-rdc-au-coeur-d-une-bataille-mondiale-pour-le-cobalt-entre-les-industries-du-smartphone-et-de-l-automobile"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2202-54627-la-rdc-au-c-ur-d-une-bataille-mondiale-pour-le-cobalt-entre-les-industries-du-smartphone-et-de-l-automobile">La RDC au cœur d’une bataille mondiale pour le cobalt entre les industries du smartphone et de l’automobile</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_54635 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/49a158a70674a6e0b438f8365722d3e7_S.jpg" width="100" alt="idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain">Idrissa Ouedraogo&nbsp;: film de la vie d’un étalon si cher au cinéma africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54654 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2302-54654-flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee"><img src="https://www.agenceecofin.com/media/k2/items/cache/f619c2d6b07a4c6b44ffc5c539226cac_S.jpg" width="100" alt="flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2302-54654-flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee">Flux financiers illicites&nbsp;: l’Afrique de l’Ouest particulièrement exposée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00043106079101562 secondes. --><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module "><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin-top:20px;margin-bottom:20px;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Mines
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="mines" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54867 aidacat_1292 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/0203-54867-le-regulateur-australien-intente-une-action-en-justice-contre-rio-tinto-pour-tromperie-au-mozambique"><img src="https://www.agenceecofin.com/media/k2/items/cache/542c2c8d17f764af79eaba9357b0c3c0_S.jpg" width="100%" alt="le-regulateur-australien-intente-une-action-en-justice-contre-rio-tinto-pour-tromperie-au-mozambique"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/0203-54867-le-regulateur-australien-intente-une-action-en-justice-contre-rio-tinto-pour-tromperie-au-mozambique">Le régulateur australien intente une action en justice contre Rio Tinto pour tromperie au Mozambique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_54865 aidacat_875 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez"><img src="https://www.agenceecofin.com/media/k2/items/cache/cf689c2ffd6c455a9c26ae2314f90002_S.jpg" width="100%" alt="mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/pierres-precieuses/0203-54865-mozambique-le-gouvernement-octroie-une-nouvelle-concession-miniere-a-mustang-resources-sur-le-rubis-de-montepuez">Mozambique&nbsp;: le gouvernement octroie une nouvelle concession minière à Mustang Resources sur le rubis de Montepuez</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54856 aidacat_844 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/charbon/0203-54856-afrique-du-sud-anglo-american-finalise-une-transaction-de-164-millions-conclue-avec-seriti-resources"><img src="https://www.agenceecofin.com/media/k2/items/cache/e46d4dd7fb519756731b559dbbc0a8ca_S.jpg" width="100%" alt="afrique-du-sud-anglo-american-finalise-une-transaction-de-164-millions-conclue-avec-seriti-resources"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/charbon/0203-54856-afrique-du-sud-anglo-american-finalise-une-transaction-de-164-millions-conclue-avec-seriti-resources">Afrique du Sud&nbsp;: Anglo American finalise une transaction de 164 millions&nbsp;$, conclue avec Seriti Resources</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00020098686218262 secondes. --></div></div><div class="sp-module "><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54826 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/0103-54826-afrique-du-sud-une-nouvelle-version-de-la-charte-miniere-sera-finalisee-dans-trois-mois-ministre-des-mines"><img src="https://www.agenceecofin.com/media/k2/items/cache/412d01ca2f0528eae888b6bd49320df9_S.jpg" width="100%" alt="afrique-du-sud-une-nouvelle-version-de-la-charte-miniere-sera-finalisee-dans-trois-mois-ministre-des-mines"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/0103-54826-afrique-du-sud-une-nouvelle-version-de-la-charte-miniere-sera-finalisee-dans-trois-mois-ministre-des-mines">Afrique du Sud&nbsp;: une nouvelle version de la charte minière sera finalisée dans trois mois (ministre des mines)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_54824 aidacat_911 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/metaux/0103-54824-le-zimbabwe-possede-assez-de-reserves-de-lithium-pour-satisfaire-20-de-la-demande-mondiale-ministre-des-mines"><img src="https://www.agenceecofin.com/media/k2/items/cache/8729b68decdcd8ed30eafafb5d9b5a20_S.jpg" width="100%" alt="le-zimbabwe-possede-assez-de-reserves-de-lithium-pour-satisfaire-20-de-la-demande-mondiale-ministre-des-mines"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/metaux/0103-54824-le-zimbabwe-possede-assez-de-reserves-de-lithium-pour-satisfaire-20-de-la-demande-mondiale-ministre-des-mines">Le Zimbabwe possède assez de réserves de lithium pour satisfaire 20% de la demande mondiale (ministre des mines)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54820 aidacat_837 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/graphite/0103-54820-mozambique-battery-minerals-publie-les-resultats-de-l-etude-exploratoire-du-projet-balama-central"><img src="https://www.agenceecofin.com/media/k2/items/cache/c6fff2785de25bf67b026000d32c4baf_S.jpg" width="100%" alt="mozambique-battery-minerals-publie-les-resultats-de-l-etude-exploratoire-du-projet-balama-central"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/graphite/0103-54820-mozambique-battery-minerals-publie-les-resultats-de-l-etude-exploratoire-du-projet-balama-central">Mozambique&nbsp;: Battery Minerals publie les résultats de l’étude exploratoire du projet Balama Central</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mars 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00019192695617676 secondes. --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains. <br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong><strong>EDITION<br /></strong>Media Management & participation Ltd<br /><span>Port-Louis<br /></span><span>Mauritius<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Fiacre E. KAKPO<br /><br /></p>
<p>Finance<br />Walid KEFI<br />Idriss LINGE<br /><br /></p>
<p>Agriculture & Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC & Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Séraphin MBOANGO<br /><br /></p>
<p>Niger<br />Guevanis DOH<br /><br /></p>
<p>Togo<br />Waliyullah TAJUDEEN<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Bérénice BAH</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>MARKETING<br /></strong>Mediamania Sarl<br />Rue du Léman, 6<br />1201 Genève<br />Tél: +41 22 301 96 11<strong><br /><span><br /></span></strong></p>
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br /><br /></p>
<p><strong>Design & Production</strong><br />Jérémie FLAUX<br /><br /></p>
<p><strong>Community management</strong><br />Geraud ACHI<br />Cheick SIBI<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2213" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/mines#"><span class="titreck">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/mines#mines-or"><span class="titreck">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/mines#mines-phosphates"><span class="titreck">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/mines#mines-fer"><span class="titreck">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/mines#mines-cuivre"><span class="titreck">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/mines#mines-potasse"><span class="titreck">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/mines#mines-graphite"><span class="titreck">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/mines#mines-uranium"><span class="titreck">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/mines#mines-bauxite"><span class="titreck">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a class="maximenuck " href="/mines#mines-rutile"><span class="titreck">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/mines#mines-cobalt"><span class="titreck">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a class="maximenuck " href="/mines#mines-charbon"><span class="titreck">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a class="maximenuck " href="/mines#mines-platine"><span class="titreck">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a class="maximenuck " href="/mines#mines-nickel"><span class="titreck">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a class="maximenuck " href="/mines#mines-manganese"><span class="titreck">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a class="maximenuck " href="/mines#mines-carrieres"><span class="titreck">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays-2/page/9" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="http://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="http://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="http://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="http://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div>
                            </div>
        </div>
    </div>
    <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=11480620; 
var sc_invisible=1; 
var sc_security="62cd9755"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11480620/0/62cd9755/1/" alt="free
web stats"></a></div></noscript>
<!-- End of StatCounter Code for Joomla -->
    


        <div class="mod_smartlook">
    <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'f9c50a88e89bbf9e9a5ebdda81f60a5c0b776169');
</script>	
        </div>
    <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->
<!-- PWebBox -->


    <div id="pwebbox1508" class="pwebbox pweb-left pweb-offset-top pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal" dir="ltr">

        
                    <div id="pwebbox1508_modal" class="pwebbox-modal modalcz fade" style="display:none;z-index:50000;">
                
        <div id="pwebbox1508_box" class="pwebbox-box pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1508_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                                                <button type="button" class="pwebbox1508_toggler pweb-button-close" aria-hidden="true" title=" CLOSE" data-role="none">&times;</button>
                        
                        
                        <div class="pwebbox-content" id="pwebbox1508_content">
                                <!-- PWebBox Module plugin -->
<div class="pwebbox-module-container">
    <div id="pwebbox_module_1508"> 
        <div
style="max-width:330px;margin-top:20px;margin-bottom:20px;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Mines
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center;padding:0px;"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center;padding:0px;"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="mines" value="1" type="hidden"> </div>
</div>
</form>
<br>
<iframe frameborder="0" width="280px" height="28px" src="/currencyconverter/indexsmall-white.html" scrolling="no"></iframe>
</div>    </div>
</div>
<!-- PWebBox Module plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1508=new pwebBox({id:1508,theme:"free",layout:"modal",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:2,maxAutoOpen:1,cookieLifetime:22,cookiePath:"",openDelay:10000,closeOther:0,modalEffectDuration:10000})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>