<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sur, compagnie, les, mboumi, production, des, chaîne, depuis" />
	<meta name="title" content="Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/b326f04247e9e74b31518df86c8b5646_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/b326f04247e9e74b31518df86c8b5646_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin de semaine dernière, une nouvelle chaîne de" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2213.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2558.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"99c4bdd30b976d694965ee6c477937e0","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_d3695cc95a9b643a5e3e5e8b276e7ea4","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=68408&view=item&Itemid=601";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();jQuery(document).ready(function(jQuery){jQuery('#maximenuck2213').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2213',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2483').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2483',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2483').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L29yLzE1MDgtNjg0MDgtZ2Fib24tYWxwaGEtY2VudGF1cmktbWluaW5nLWxhbmNlLXVuZS1ub3V2ZWxsZS1jaGFpbmUtZGUtcHJvZHVjdGlvbi1kLW9y';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '99c4bdd30b976d694965ee6c477937e0';
jfbc.init();
</script>
	<meta name="twitter:description" content="Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin de semaine dernière, une nouvelle chaîne de production d’or sur son site de Ndjole près de Lambaréné. Cette compagnie minière détient déjà depuis septembre 2016, trois permis d’exploitation semi-industrielle d’or dans la province du Moyen-Ogooué,..."/><meta property="og:description" content="Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin de semaine dernière, une nouvelle chaîne de" /><meta name="twitter:title" content="Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or"/><meta property="og:title" content="Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or" /><meta property="og:url" content="https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-601 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #f9e8ad;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/mines" title="Ecofin Mines" ><img src="/images/logos/logoMinesV2.png" width="220" height="56" alt="Ecofin Mines" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-3', 'auto','ecofinmines');
  ga('ecofinmines.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2558" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1561 last first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>15 août 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br/>

<div class="custom"  >
	<div style="margin-left: 15px;">
<p><a href="/newsletter"><img src="/images/pubs/BANNERS_PUB_1200x100_ECOFIN_Mines.png" alt="BANNERS PUB 1200x100 ECOFIN Mines" width="1200" height="100" /></a></p>
</div></div>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId68408"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Or&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_43" style="font-size: 100%;">Or</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or_M.jpg" alt="Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-7 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-5 col-xs-12">

    <!-- <a href='/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 15 août 2019 10:25		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Gabon%C2%A0%3A%20Alpha%20Centauri%20Mining%20lance%20une%20nouvelle%20cha%C3%AEne%20de%20production%20d%E2%80%99or&amp;body=Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or - https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or&amp;title=Agence%20Ecofin%3A%20Gabon%C2%A0%3A%20Alpha%20Centauri%20Mining%20lance%20une%20nouvelle%20cha%C3%AEne%20de%20production%20d%E2%80%99or&amp;summary=Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Gabon%C2%A0%3A%20Alpha%20Centauri%20Mining%20lance%20une%20nouvelle%20cha%C3%AEne%20de%20production%20d%E2%80%99or&amp;url=https://www.agenceecofin.com%2For%2F1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Gabon%C2%A0%3A%20Alpha%20Centauri%20Mining%20lance%20une%20nouvelle%20cha%C3%AEne%20de%20production%20d%E2%80%99or%20https%3A%2F%2Fwww.agenceecofin.com%2For%2F1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin de semaine dernière, une nouvelle chaîne de production d’or sur son site de Ndjole près de Lambaréné.</p>
<p class="texte textearticle">Cette compagnie minière détient déjà depuis septembre 2016, trois permis d’exploitation semi-industrielle d’or dans la province du Moyen-Ogooué, centre du Gabon, notamment sur les gisements Mboumi East, Centre Mboumi et Mboumi Sud.&nbsp;</p>
<p class="texte textearticle">Il est question de contribuer, selon la compagnie, à travers ces investissements, à l’optimisation des recettes issues de l’exploitation des richesses minières du pays et d’inaugurer un nouveau procédé d’extraction qui permettra de réduire de 90&nbsp;% les pertes, contre 50&nbsp;% actuellement.</p>
<p class="texte textearticle">Jusqu’ici, rien ne filtre sur les projections relatives au volume annuel de production de la compagnie. Toutefois, elle est présente sur le sol gabonais depuis quelques années, notamment à Ndjole où elle a engagé plusieurs travaux dans ce secteur.</p>
<p class="texte textearticle">D’où la reforestation d’anciens sites exploités par la compagnie lors de la cérémonie de lancement de la nouvelle chaîne de production le 8 août dernier.</p>
<p class="texte textearticle"><em><strong>PcA</strong></em></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_mines.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Mines-287981911626968" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Mines &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/AEcofin_Mines" data-show-count="false">
Suivre @AEcofin_Mines</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or#startOfPageId68408">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="51" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><br>
<br><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68408 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"><img src="https://www.agenceecofin.com/media/k2/items/cache/b326f04247e9e74b31518df86c8b5646_S.jpg" width="100%" alt="gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" class="aidanews2_k2_title" >Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68381 aidacat_819 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara"><img src="https://www.agenceecofin.com/media/k2/items/cache/e7a8f463972150994eb0cc86e839915f_S.jpg" width="100%" alt="tanzanie-les-exportations-d-or-reprennent-a-north-mara"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara" class="aidanews2_k2_title" >Tanzanie&nbsp;: les exportations d’or reprennent à North Mara</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_68370 aidacat_911 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/699870856490a86caec19c625db14a17_S.jpg" width="100%" alt="ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique" class="aidanews2_k2_title" >IronRidge conclut un accord pour 40&nbsp;000 m de forage sur ses actifs en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68356 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola"><img src="https://www.agenceecofin.com/media/k2/items/cache/be4032e22b0ad1a3b8c0b84436690a82_S.jpg" width="100%" alt="mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola" class="aidanews2_k2_title" >Mali&nbsp;: une centrale solaire de 38 millions&nbsp;$ sera construite sur la mine Fekola</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_68333 aidacat_832 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae"><img src="https://www.agenceecofin.com/media/k2/items/cache/34aeaa18b59929d0715da8be2327afca_S.jpg" width="100%" alt="lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae" class="aidanews2_k2_title" >Lesotho&nbsp;: Lucapa récupère un nouveau diamant de 64 ct à Mothae</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_68318 aidacat_864 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/terres-rares/0508-68318-tanzanie-peak-resources-s-active-pour-developper-son-projet-de-terres-rares-ngualla"><img src="https://www.agenceecofin.com/media/k2/items/cache/f0076077b8cae17e17d674a0ec94b6a8_S.jpg" width="100%" alt="tanzanie-peak-resources-s-active-pour-developper-son-projet-de-terres-rares-ngualla"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/terres-rares/0508-68318-tanzanie-peak-resources-s-active-pour-developper-son-projet-de-terres-rares-ngualla" class="aidanews2_k2_title" >Tanzanie&nbsp;: Peak Resources s’active pour développer son projet de terres rares Ngualla</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68409 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissements-publics/1508-68409-togo-le-projet-lome-croisiere-va-relier-la-baie-de-lome-au-lac-togo-pour-creer-un-vaste-espace-navigable-dans-la-ville"><img src="https://www.agenceecofin.com/media/k2/items/cache/138b799297227387fb604d50f1a4d443_S.jpg" width="100%" alt="togo-le-projet-lome-croisiere-va-relier-la-baie-de-lome-au-lac-togo-pour-creer-un-vaste-espace-navigable-dans-la-ville"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissements-publics/1508-68409-togo-le-projet-lome-croisiere-va-relier-la-baie-de-lome-au-lac-togo-pour-creer-un-vaste-espace-navigable-dans-la-ville" class="aidanews2_k2_title" >Togo : le projet « Lomé Croisière » va relier la Baie de Lomé au Lac Togo pour créer un vaste espace navigable dans la ville</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon le portail gouvernemental République Togolaise, les étendues et cours d’eau de la capitale du Togo devraient bientôt offrir «&nbsp;un tout autre visage et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68406 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/1508-68406-le-cameroun-a-realise-une-croissance-de-4-2-au-premier-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/3a4ef6eceb038a0dfff7a9275d2970a4_S.jpg" width="100%" alt="le-cameroun-a-realise-une-croissance-de-4-2-au-premier-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/1508-68406-le-cameroun-a-realise-une-croissance-de-4-2-au-premier-trimestre-2019" class="aidanews2_k2_title" >Le Cameroun a réalisé une croissance de 4,2 % au premier trimestre 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Institut national de la statistique (INS) vient de publier ses comptes nationaux. Ils montrent que le Cameroun affiche une amélioration de l’activité économique au...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68397 aidacat_1296 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/sante/1408-68397-zimbabwe-les-soins-medicaux-a-letranger-font-perdre-chaque-annee-400-millions-a-l-economie-gouvernement"><img src="https://www.agenceecofin.com/media/k2/items/cache/1d537f47c31e697efd6a79e68a8b0c44_S.jpg" width="100%" alt="zimbabwe-les-soins-medicaux-a-l-etranger-font-perdre-chaque-annee-400-millions-a-l-economie-gouvernement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/sante/1408-68397-zimbabwe-les-soins-medicaux-a-letranger-font-perdre-chaque-annee-400-millions-a-l-economie-gouvernement" class="aidanews2_k2_title" >Zimbabwe: les soins médicaux à l'étranger font perdre chaque année 400 millions&nbsp;$ à l’économie (Gouvernement)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Zimbabwe, les voyages effectués par la population pour aller se soigner à l’étranger, font perdre chaque année 400 millions&nbsp;$ à l’économie locale. C’est...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68395 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/1408-68395-le-togo-en-poisson-pilote-du-programme-americain-prosper-africa"><img src="https://www.agenceecofin.com/media/k2/items/cache/11d203f264a07057e3c8a8081a00a1d9_S.jpg" width="100%" alt="le-togo-en-poisson-pilote-du-programme-americain-prosper-africa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/1408-68395-le-togo-en-poisson-pilote-du-programme-americain-prosper-africa" class="aidanews2_k2_title" >Le Togo en poisson pilote du programme américain « Prosper Africa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A partir de 2025, le programme «&nbsp;Prosper Africa&nbsp;», conçu par l’Administration Trump, en remplacement de l’African Growth and Opportunity Act (AGOA), devrait être opérationnel,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68413 aidacat_298 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/financement-entreprises/1508-68413-kobo360-le-uber-pour-camions-nigerian-leve-30-millions-avec-goldman-sachs"><img src="https://www.agenceecofin.com/media/k2/items/cache/dcf3f7f7c2b32f563d02629e064a5013_S.jpg" width="100%" alt="kobo360-le-uber-pour-camions-nigerian-leve-30-millions-avec-goldman-sachs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/financement-entreprises/1508-68413-kobo360-le-uber-pour-camions-nigerian-leve-30-millions-avec-goldman-sachs" class="aidanews2_k2_title" >Kobo360, le «&nbsp;Uber pour camions&nbsp;» nigérian lève 30 millions&nbsp;$ avec Goldman Sachs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La start-up nigériane de fret Kobo360 a annoncé, mercredi, la finalisation d’une levée de fonds de 20 millions&nbsp;$. Le tour de table mené par...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68412 aidacat_323 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1508-68412-afrique-du-sud-omnia-holdings-recoit-le-soutien-de-6-gestionnaires-de-fonds-pour-son-augmentation-de-capital"><img src="https://www.agenceecofin.com/media/k2/items/cache/eaf2e80b54a6b61bb5ae702c5f98f60c_S.jpg" width="100%" alt="afrique-du-sud-omnia-holdings-recoit-le-soutien-de-6-gestionnaires-de-fonds-pour-son-augmentation-de-capital"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1508-68412-afrique-du-sud-omnia-holdings-recoit-le-soutien-de-6-gestionnaires-de-fonds-pour-son-augmentation-de-capital" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Omnia Holdings reçoit le soutien de 6 gestionnaires de fonds pour son augmentation de capital</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Un groupe de six gestionnaires d'actifs a marqué son accord pour soutenir l'augmentation de capital envisagée par Omnia Holdings Limited, une entreprise du Johannesburg...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68411 aidacat_319 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/bourses/1508-68411-des-cessions-massives-sur-le-marche-financier-de-new-york-alimentent-les-speculations-sur-une-recession-a-venir-aux-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f7b0c7a051c2fc10471e87a98397d85_S.jpg" width="100%" alt="des-cessions-massives-sur-le-marche-financier-de-new-york-alimentent-les-speculations-sur-une-recession-a-venir-aux-usa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/bourses/1508-68411-des-cessions-massives-sur-le-marche-financier-de-new-york-alimentent-les-speculations-sur-une-recession-a-venir-aux-usa" class="aidanews2_k2_title" >Des cessions massives sur le marché financier de New-York alimentent les spéculations sur une récession à venir aux USA</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La place financière de New York a connu des ventes massives d'actions mercredi 14 août 2019, après que des signaux aient donné l'impression aux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68404 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1408-68404-egypte-la-firme-de-private-equity-helios-investment-s-offre-une-juteuse-plus-value-suite-a-lintroduction-en-bourse-de-fawry"><img src="https://www.agenceecofin.com/media/k2/items/cache/6efc16d96880618f3f1b61b27e3bff3b_S.jpg" width="100%" alt="egypte-la-firme-de-private-equity-helios-investment-s-offre-une-juteuse-plus-value-suite-a-l-introduction-en-bourse-de-fawry"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1408-68404-egypte-la-firme-de-private-equity-helios-investment-s-offre-une-juteuse-plus-value-suite-a-lintroduction-en-bourse-de-fawry" class="aidanews2_k2_title" >Egypte&nbsp;: la firme de private equity Helios Investment s’offre une juteuse plus-value, suite à l'introduction en bourse de Fawry</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La récente sortie partielle de la firme de private equity Helios Investment Partners, du capital de la société égyptienne de système de paiement Fawry,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68414 aidacat_604 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/coton/1508-68414-ouganda-le-gouvernement-devoile-sa-strategie-pour-booster-le-secteur-textile"><img src="https://www.agenceecofin.com/media/k2/items/cache/1835f5d6b6fe74885e7a52095ead82f6_S.jpg" width="100%" alt="ouganda-le-gouvernement-devoile-sa-strategie-pour-booster-le-secteur-textile"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/coton/1508-68414-ouganda-le-gouvernement-devoile-sa-strategie-pour-booster-le-secteur-textile" class="aidanews2_k2_title" >Ouganda&nbsp;: le gouvernement dévoile sa stratégie pour booster le secteur textile</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Ouganda, l’exécutif vient de rendre publique sa nouvelle feuille de route pour le développement du secteur textile.
S’échelonnant sur 8 ans, cette stratégie ambitionne...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68400 aidacat_664 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cereales/1408-68400-l-afrique-sera-la-zone-qui-connaitra-la-plus-forte-croissance-de-sa-consommation-de-riz-d-ici-2028"><img src="https://www.agenceecofin.com/media/k2/items/cache/1ea181737a075cb8adf402861cd75def_S.jpg" width="100%" alt="l-afrique-sera-la-zone-qui-connaitra-la-plus-forte-croissance-de-sa-consommation-de-riz-d-ici-2028"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cereales/1408-68400-l-afrique-sera-la-zone-qui-connaitra-la-plus-forte-croissance-de-sa-consommation-de-riz-d-ici-2028" class="aidanews2_k2_title" >L’Afrique sera la zone qui connaîtra la plus forte croissance de sa consommation de riz, d’ici 2028</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, la consommation de riz par habitant devrait augmenter de près de 5 kg, d’ici 2028, soit une croissance plus forte que dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68392 aidacat_599 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/sucre/1408-68392-cameroun-sosucam-enregistre-une-production-record-de-124-000-tonnes-de-sucre-au-cours-de-la-campagne-2018-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/8fdabff62a36c51863df4bb05d4d7ee9_S.jpg" width="100%" alt="cameroun-sosucam-enregistre-une-production-record-de-124-000-tonnes-de-sucre-au-cours-de-la-campagne-2018-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/sucre/1408-68392-cameroun-sosucam-enregistre-une-production-record-de-124-000-tonnes-de-sucre-au-cours-de-la-campagne-2018-2019" class="aidanews2_k2_title" >Cameroun : Sosucam enregistre une production record de 124 000 tonnes de sucre au cours de la campagne 2018-2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société Sucrière du Cameroun (Sosucam) annonce la fin de sa campagne de production de sucre&nbsp;2018-2019 avec une production record de 124 500 tonnes, nous...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68391 aidacat_597 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cacao/1308-68391-cacao-les-perspectives-de-recolte-en-2019/2020-s-annoncent-positives-au-ghana-et-en-cote-d-ivoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f2991fa4d46eed9569f3b5b1421ccff_S.jpg" width="100%" alt="cacao-les-perspectives-de-recolte-en-2019-2020-s-annoncent-positives-au-ghana-et-en-cote-d-ivoire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cacao/1308-68391-cacao-les-perspectives-de-recolte-en-2019/2020-s-annoncent-positives-au-ghana-et-en-cote-d-ivoire" class="aidanews2_k2_title" >Cacao&nbsp;: les perspectives de récolte en 2019/2020 s’annoncent positives au Ghana et en Côte d’Ivoire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire et au Ghana, les conditions météorologiques favorables laissent présager une récolte abondante durant la prochaine campagne cacaoyère 2019/2020. C’est ce qu’indique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68407 aidacat_1264 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/1508-68407-cameroun-la-ville-de-yaounde-vit-au-rythme-des-coupures-d-electricite-suite-a-une-panne-geante"><img src="https://www.agenceecofin.com/media/k2/items/cache/bf0b04a17fcc844e14cff650db97ede9_S.jpg" width="100%" alt="cameroun-la-ville-de-yaounde-vit-au-rythme-des-coupures-d-electricite-suite-a-une-panne-geante"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/1508-68407-cameroun-la-ville-de-yaounde-vit-au-rythme-des-coupures-d-electricite-suite-a-une-panne-geante" class="aidanews2_k2_title" >Cameroun : la ville de Yaoundé vit au rythme des coupures d’électricité suite à une panne géante</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Une part importante des populations de la ville de Yaoundé, la capitale camerounaise, vit désormais au rythme de coupures alternées d'électricité. ENEO la structure...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68402 aidacat_1241 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/1408-68402-ghana-le-karpowership-de-470-mw-deplace-a-sekondi-pour-diminuer-les-couts-de-production-de-l-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/a2c9c58a99f1f0faa86613afa706998e_S.jpg" width="100%" alt="ghana-le-karpowership-de-470-mw-deplace-a-sekondi-pour-diminuer-les-couts-de-production-de-l-energie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/1408-68402-ghana-le-karpowership-de-470-mw-deplace-a-sekondi-pour-diminuer-les-couts-de-production-de-l-energie" class="aidanews2_k2_title" >Ghana&nbsp;: le Karpowership de 470 MW déplacé à Sekondi pour diminuer les coûts de production de l’énergie</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Ghana, le Karpowership Osman Khan, une unité de production électrique installée à Tema, sera déplacé. La centrale flottante, d’une capacité de 470 MW,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68388 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1308-68388-nigeria-le-senat-favorable-a-une-recapitalisation-des-discos-avec-une-cession-de-40-des-parts-de-l-etat"><img src="https://www.agenceecofin.com/media/k2/items/cache/8471245eeaeb526921e928cbb6c0b84f_S.jpg" width="100%" alt="nigeria-le-senat-favorable-a-une-recapitalisation-des-discos-avec-une-cession-de-40-des-parts-de-l-etat"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1308-68388-nigeria-le-senat-favorable-a-une-recapitalisation-des-discos-avec-une-cession-de-40-des-parts-de-l-etat" class="aidanews2_k2_title" >Nigeria&nbsp;: le Sénat favorable à une recapitalisation des DisCos avec une cession de 40% des parts de l’Etat</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, les membres du Sénat se sont prononcés en faveur de la recapitalisation des onze compagnies de distribution électrique (DisCos), prévue par le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68380 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1208-68380-zimbabwe-42-millions-obtenus-de-l-inde-pour-booster-le-secteur-electrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b5d305068ecbc6c8a60749da2e0733cc_S.jpg" width="100%" alt="zimbabwe-42-millions-obtenus-de-l-inde-pour-booster-le-secteur-electrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1208-68380-zimbabwe-42-millions-obtenus-de-l-inde-pour-booster-le-secteur-electrique" class="aidanews2_k2_title" >Zimbabwe&nbsp;: 42 millions&nbsp;$ obtenus de l’Inde pour booster le secteur électrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Zimbabwe vient d’obtenir deux prêts d’une valeur totale de 42,5 millions&nbsp;$ auprès de l’Exim Bank of India pour le développement de son secteur...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68405 aidacat_1216 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/1408-68405-l-egypte-veut-porter-a-690-000-b/j-sa-production-de-petrole-brut-et-de-condensat-avant-fin-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/50d388ad7eb5e239cbf8d965db6d8a98_S.jpg" width="100%" alt="l-egypte-veut-porter-a-690-000-b-j-sa-production-de-petrole-brut-et-de-condensat-avant-fin-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/1408-68405-l-egypte-veut-porter-a-690-000-b/j-sa-production-de-petrole-brut-et-de-condensat-avant-fin-2019" class="aidanews2_k2_title" >L’Egypte veut porter à 690&nbsp;000 b/j sa production de pétrole brut et de condensat, avant fin 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Tarek El-Molla (photo), le ministre égyptien du Pétrole, vient d’annoncer que le gouvernement envisage de faire passer la production de pétrole et de condensat,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68390 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/1308-68390-congo-deux-entreprises-locales-annoncent-la-decouverte-d-un-important-gisement-petrolier"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ce191e545acadc0247dd12b53fddbb7_S.jpg" width="100%" alt="congo-deux-entreprises-locales-annoncent-la-decouverte-d-un-important-gisement-petrolier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/1308-68390-congo-deux-entreprises-locales-annoncent-la-decouverte-d-un-important-gisement-petrolier" class="aidanews2_k2_title" >Congo&nbsp;: deux entreprises locales annoncent la découverte d’un important gisement pétrolier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En fin de semaine dernière, les sociétés pétrolières Société africaine de recherche pétrolière et distribution (SARPD-Oil) et la Petroleum Exploration &&nbsp;Production Africa (PEPA) ont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68378 aidacat_1209 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/industrie/1208-68378-nigeria-l-achevement-de-la-raffinerie-de-dangote-reportee-en-raison-de-problemes-dimportation-dacier"><img src="https://www.agenceecofin.com/media/k2/items/cache/6fca79d41f89888d620f4cad7bb61a80_S.jpg" width="100%" alt="nigeria-l-achevement-de-la-raffinerie-de-dangote-reportee-en-raison-de-problemes-d-importation-d-acier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/industrie/1208-68378-nigeria-l-achevement-de-la-raffinerie-de-dangote-reportee-en-raison-de-problemes-dimportation-dacier" class="aidanews2_k2_title" >Nigeria&nbsp;: l’achèvement de la raffinerie de Dangote reporté en raison de problèmes d'importation d'acier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, Dangote Industries vient d’annoncer le report, à fin 2020, de l’achèvement des travaux de construction de la raffinerie pétrolière du Groupe. La...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68375 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/1208-68375-le-niger-va-declassifier-une-partie-de-la-plus-grande-reserve-naturelle-dafrique-pour-lexploitation-petroliere"><img src="https://www.agenceecofin.com/media/k2/items/cache/d06ed61c22c27ec996a7e5fb4c5792be_S.jpg" width="100%" alt="le-niger-va-declassifier-une-partie-de-la-plus-grande-reserve-naturelle-d-afrique-pour-l-exploitation-petroliere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/1208-68375-le-niger-va-declassifier-une-partie-de-la-plus-grande-reserve-naturelle-dafrique-pour-lexploitation-petroliere" class="aidanews2_k2_title" >Le Niger va déclassifier une partie de la plus grande réserve naturelle d'Afrique pour l'exploitation pétrolière</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Niger, la réserve naturelle de Termit et Tin-Toumma, la plus grande d’Afrique va être déclassifiée en partie, pour permettre à la société chinoise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68384 aidacat_990 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1308-68384-a-cotonou-une-journee-d-orientation-pour-mieux-comprendre-les-opportunites-de-formation-et-d-emploi-dans-le-numerique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ea4eed2d41daf8f36ec33d5a2067d5a3_S.jpg" width="100%" alt="a-cotonou-une-journee-d-orientation-pour-mieux-comprendre-les-opportunites-de-formation-et-d-emploi-dans-le-numerique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1308-68384-a-cotonou-une-journee-d-orientation-pour-mieux-comprendre-les-opportunites-de-formation-et-d-emploi-dans-le-numerique" class="aidanews2_k2_title" >A Cotonou, une journée d’orientation pour mieux comprendre les opportunités de formation et d’emploi dans le numérique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Cotonou, Samedi 27 Juillet, 8h&nbsp;: de petits groupes de jeunes, garçons et filles, se pressent devant les locaux de l’Agence de Développement de Sèmè...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68377 aidacat_55 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mobile/1208-68377-huawei-a-presente-harmony-os-son-propre-systeme-d-exploitation-pour-smartphones-qui-remplacera-android"><img src="https://www.agenceecofin.com/media/k2/items/cache/faf2495e9f7aa60e40ba2a5fe43bfa71_S.jpg" width="100%" alt="huawei-a-presente-harmony-os-son-propre-systeme-d-exploitation-pour-smartphones-qui-remplacera-android"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mobile/1208-68377-huawei-a-presente-harmony-os-son-propre-systeme-d-exploitation-pour-smartphones-qui-remplacera-android" class="aidanews2_k2_title" >Huawei a présenté Harmony OS, son  propre système d’exploitation pour smartphones qui remplacera Android</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La société technologique chinoise Huawei Technologies &nbsp;a présenté le 9 août 2019 son propre système d’exploitation pour smartphones et autres appareils mobiles. Baptisé Harmony...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68361 aidacat_274 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/0908-68361-telecom-egypt-a-signe-un-protocole-d-accord-technologique-avec-huawei-zte-et-china-telecom"><img src="https://www.agenceecofin.com/media/k2/items/cache/5651c2242604d4e0f16cd983c5a4cee6_S.jpg" width="100%" alt="telecom-egypt-a-signe-un-protocole-d-accord-technologique-avec-huawei-zte-et-china-telecom"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/0908-68361-telecom-egypt-a-signe-un-protocole-d-accord-technologique-avec-huawei-zte-et-china-telecom" class="aidanews2_k2_title" >Telecom Egypt a signé un protocole d’accord technologique avec Huawei, ZTE et China Telecom</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société technologique chinoise Huawei va fournir de nouveaux modèles d'utilisation de la communication, ainsi que des applications de réalité virtuelle (VR) et de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68346 aidacat_1171 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/innovation/0808-68346-huawei-prevoit-10-grandes-tendances-tech-a-l-horizon-2025"><img src="https://www.agenceecofin.com/media/k2/items/cache/89f2292804e3cd3a7d6c5ec10a2d07ed_S.jpg" width="100%" alt="huawei-prevoit-10-grandes-tendances-tech-a-l-horizon-2025"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/innovation/0808-68346-huawei-prevoit-10-grandes-tendances-tech-a-l-horizon-2025" class="aidanews2_k2_title" >Huawei prévoit 10 grandes tendances tech à l’horizon 2025</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Global Industry Vision (GIV) de Huawei vient de publier son rapport intitulé «&nbsp;10 tendances à l’horizon 2025&nbsp;: Toucher le monde intelligent&nbsp;», poursuivant ses prévisions...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68401 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1408-68401-un-atelier-de-formation-au-kenya-destine-aux-femmes-africaines-exercant-dans-le-domaine-de-la-conservation-de-l-environnement"><img src="https://www.agenceecofin.com/media/k2/items/cache/ed3de554f80baa56389380f49027b580_S.jpg" width="100%" alt="un-atelier-de-formation-au-kenya-destine-aux-femmes-africaines-exercant-dans-le-domaine-de-la-conservation-de-l-environnement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1408-68401-un-atelier-de-formation-au-kenya-destine-aux-femmes-africaines-exercant-dans-le-domaine-de-la-conservation-de-l-environnement" class="aidanews2_k2_title" >Un atelier de formation au Kenya, destiné aux femmes africaines exerçant dans le domaine de la conservation de l’environnement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pride Lion Conservation Alliance, une association dont la mission est d'accroître le professionnalisme et l'efficacité dans le domaine de la gestion de la faune,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68389 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1308-68389-le-gouvernement-egyptien-propose-des-formations-dans-le-domaine-des-technologies-de-linformation-destinees-aux-personnes-handicapees-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/6e839733e32aebe21e35b56105c98cfe_S.jpg" width="100%" alt="le-gouvernement-egyptien-propose-des-formations-dans-le-domaine-des-technologies-de-l-information-destinees-aux-personnes-handicapees-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1308-68389-le-gouvernement-egyptien-propose-des-formations-dans-le-domaine-des-technologies-de-linformation-destinees-aux-personnes-handicapees-en-afrique" class="aidanews2_k2_title" >Le gouvernement égyptien propose des formations dans le domaine des technologies de l'information destinées aux personnes handicapées en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Académie nationale des technologies de l'information pour les personnes handicapées (NAID), une institution égyptienne sous tutelle du Ministère de la Communication, et spécialisée dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68368 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0908-68368-l-union-africaine-veut-instituer-un-standard-continental-de-qualification-des-enseignants"><img src="https://www.agenceecofin.com/media/k2/items/cache/77b76dffc0ac564d25f4a7ff78691fbc_S.jpg" width="100%" alt="l-union-africaine-veut-instituer-un-standard-continental-de-qualification-des-enseignants"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0908-68368-l-union-africaine-veut-instituer-un-standard-continental-de-qualification-des-enseignants" class="aidanews2_k2_title" >L’Union Africaine veut instituer un standard continental de qualification des enseignants</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Union Africaine, en rapport avec les résultats de son étude intitulée «&nbsp;La formation des enseignants, Conditions de travail et de vie en Afrique&nbsp;», veut...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68350 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0808-68350-le-centre-de-recherche-ouest-africain-propose-des-bourses-de-mobilite-intra-africaine-aux-ressortissants-des-pays-d-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/05f60c5ed4a87c20d07bdcf300617060_S.jpg" width="100%" alt="le-centre-de-recherche-ouest-africain-propose-des-bourses-de-mobilite-intra-africaine-aux-ressortissants-des-pays-d-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0808-68350-le-centre-de-recherche-ouest-africain-propose-des-bourses-de-mobilite-intra-africaine-aux-ressortissants-des-pays-d-afrique-de-l-ouest" class="aidanews2_k2_title" >Le Centre de recherche ouest africain propose des bourses de mobilité intra africaine aux ressortissants des pays d’Afrique de l’ouest</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Centre de recherche ouest africain, un institut de l’Association de Recherche en Afrique de l’ouest (WARA) qui encourage la coopération et les échanges...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68399 aidacat_950 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/presse-ecrite/1408-68399-facebook-voudrait-payer-des-medias-pour-alimenter-une-section-infos"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f1fbcc9f2974e0d58c3394fb1dbcff8_S.jpg" width="100%" alt="facebook-voudrait-payer-des-medias-pour-alimenter-une-section-infos"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/presse-ecrite/1408-68399-facebook-voudrait-payer-des-medias-pour-alimenter-une-section-infos" class="aidanews2_k2_title" >Facebook voudrait payer des médias pour alimenter une section «&nbsp;infos&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon la presse américaine, Facebook serait en négociations avec plusieurs médias pour que leurs titres soient repris, contre rémunération, dans une section «&nbsp;information&nbsp;» que...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68382 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1208-68382-afrique-subsaharienne-disney-confie-l-ensemble-de-ses-actifs-audiovisuels-de-la-region-au-patron-de-fox-africa"><img src="https://www.agenceecofin.com/media/k2/items/cache/b45165c42f5d0236ce83e26d9b6fc43a_S.jpg" width="100%" alt="afrique-subsaharienne-disney-confie-l-ensemble-de-ses-actifs-audiovisuels-de-la-region-au-patron-de-fox-africa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1208-68382-afrique-subsaharienne-disney-confie-l-ensemble-de-ses-actifs-audiovisuels-de-la-region-au-patron-de-fox-africa" class="aidanews2_k2_title" >Afrique subsaharienne&nbsp;: Disney confie l’ensemble de ses actifs audiovisuels de la région au patron de Fox Africa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de la restructuration de ses actifs consécutifs à l’acquisition de la Fox, The Walt Disney Company a confié à Evert van...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_68379 aidacat_890 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/communication/1208-68379-cote-d-ivoire-deces-de-l-artiste-dj-arafat-suite-a-un-accident-a-moto-a-abidjan"><img src="https://www.agenceecofin.com/media/k2/items/cache/ea8e1ba0f5740dec8e88e57a638408a0_S.jpg" width="100%" alt="cote-d-ivoire-deces-de-l-artiste-dj-arafat-suite-a-un-accident-a-moto-a-abidjan"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/communication/1208-68379-cote-d-ivoire-deces-de-l-artiste-dj-arafat-suite-a-un-accident-a-moto-a-abidjan" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: décès de l’artiste DJ Arafat suite à un accident à moto à Abidjan</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le célèbre artiste ivoirien DJ Arafat est décédé ce lundi 12 août 2019, aux environs de 08h du matin à Abidjan. Victime d'un grave...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68360 aidacat_954 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/internet/0908-68360-cameroun-la-start-up-tiwyn-veut-faciliter-la-rencontre-entre-les-entreprises-locales-et-leur-clientele"><img src="https://www.agenceecofin.com/media/k2/items/cache/c7a01480788408eb9237ede53abe5c5e_S.jpg" width="100%" alt="cameroun-la-start-up-tiwyn-veut-faciliter-la-rencontre-entre-les-entreprises-locales-et-leur-clientele"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/internet/0908-68360-cameroun-la-start-up-tiwyn-veut-faciliter-la-rencontre-entre-les-entreprises-locales-et-leur-clientele" class="aidanews2_k2_title" >Cameroun : la start-up Tiwyn veut faciliter la rencontre entre les entreprises locales et leur clientèle</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au premier abord, Jovani Peughouia, la responsable marketing et commerciale de la start-up Tiwyn, fait cette précision&nbsp;: « Tiwyn.com, notre centre commercial digital, n’est pas...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_68408 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or" class="aidanews2_k2_title" >Gabon : Alpha Centauri Mining lance une nouvelle chaîne de production d’or</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/1508-68408-gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"><img src="https://www.agenceecofin.com/media/k2/items/cache/b326f04247e9e74b31518df86c8b5646_S.jpg" width="100%" alt="gabon-alpha-centauri-mining-lance-une-nouvelle-chaine-de-production-d-or"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Alpha Centauri Mining, détenue majoritairement par des capitaux émiratis et londoniens, a lancé en fin de semaine dernière, une nouvelle chaîne de production d’or...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_823">Or</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_68381 aidacat_819 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara" class="aidanews2_k2_title" >Tanzanie&nbsp;: les exportations d’or reprennent à North Mara</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara"><img src="https://www.agenceecofin.com/media/k2/items/cache/e7a8f463972150994eb0cc86e839915f_S.jpg" width="100%" alt="tanzanie-les-exportations-d-or-reprennent-a-north-mara"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les autorités tanzaniennes ont donné leur approbation pour une reprise des exportations d’or de la mine North Mara. C’est ce qu’a déclaré, lundi, Acacia...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_819">Gestion publique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_68370 aidacat_911 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique" class="aidanews2_k2_title" >IronRidge conclut un accord pour 40&nbsp;000 m de forage sur ses actifs en Afrique</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/699870856490a86caec19c625db14a17_S.jpg" width="100%" alt="ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La compagnie minière IronRidge Resources a conclu avec GeoDrill un protocole d’accord pour un programme de forage de 40&nbsp;000 m sur ses actifs africains....</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_911">Métaux</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_68356 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola" class="aidanews2_k2_title" >Mali&nbsp;: une centrale solaire de 38 millions&nbsp;$ sera construite sur la mine Fekola</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola"><img src="https://www.agenceecofin.com/media/k2/items/cache/be4032e22b0ad1a3b8c0b84436690a82_S.jpg" width="100%" alt="mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les dirigeants de B2Gold ont approuvé le projet de construction d’une centrale solaire de 38 millions&nbsp;$ sur le site de la mine d’or Fekola,...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_823">Or</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_68333 aidacat_832 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae" class="aidanews2_k2_title" >Lesotho&nbsp;: Lucapa récupère un nouveau diamant de 64 ct à Mothae</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae"><img src="https://www.agenceecofin.com/media/k2/items/cache/34aeaa18b59929d0715da8be2327afca_S.jpg" width="100%" alt="lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La compagnie minière Lucapa Diamond a annoncé mardi qu’elle a récupéré un nouveau diamant de 64 carats sur sa mine Mothae, au Lesotho. La...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_875 aidacat_832">Diamant</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/media.jpg" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23133d501cc-Capture d’écran 2019-07-08 à 11.55.46.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://web.facebook.com/agenceecofin/videos/486856208731385" target="_blank">La RD Congo veut rejoindre la Communauté d’Afrique de l’Est</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23130647cf5-Capture d’écran 2019-07-08 à 11.54.48.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://web.facebook.com/agenceecofin/videos/2324726171075179/" target="_blank">Le port de Lomé décroche un nouveau prix</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d2312cef0402-Capture d’écran 2019-07-08 à 11.53.16.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="/book.com/agenceecofin/photos/a.861426740583092/2347741975284887/?type=3&theater" target="_blank">Skytrax a dévoilé la liste des meilleures compagnies aériennes au monde. 6 compagnies africaines figurent dans le Top 10</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23127ce6c91-Capture d’écran 2019-07-08 à 11.51.41.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/photos/a.861426740583092/2352973388095079/?type=3&theater" target="_blank">Classement des pays africains selon le Global Peace Index 2019</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_68362 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0908-68362-mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation"><img src="https://www.agenceecofin.com/media/k2/items/cache/e160bd37a9a69a3feb487bc2c7ca8761_S.jpg" width="100" alt="mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0908-68362-mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation" class="aidanews2_k2_title" >Mozambique&nbsp;: la ruée vers le rubis, entre esclavage moderne et espoirs de régulation</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_68365 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0908-68365-la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/fea5e7c28ca4e8037b37abb5b93eb5b0_S.jpg" width="100" alt="la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0908-68365-la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique" class="aidanews2_k2_title" >La cybersécurité, un segment TIC peu valorisé, pourtant porteur de belles promesses en Afrique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68364 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0908-68364-seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/133bd4cae90a16b3fd702c377fc3ec7d_S.jpg" width="100" alt="seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0908-68364-seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux" class="aidanews2_k2_title" >«&nbsp;Seule une Alliance des compagnies aériennes africaines pourrait gagner des parts de marché sur les transporteurs internationaux.»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_68338 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0708-68338-jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffe2dd3aca6da5b02811fff36232f910_S.jpg" width="100" alt="jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0708-68338-jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique" class="aidanews2_k2_title" >Jimmi Hope, premier rockeur africain&nbsp;: «&nbsp;La base du blues, c’est l’Afrique !&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68194 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2607-68194-tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis"><img src="https://www.agenceecofin.com/media/k2/items/cache/a634ecb7b06561743d21e015120a739f_S.jpg" width="100" alt="tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2607-68194-tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis" class="aidanews2_k2_title" >Tunisie&nbsp;: Béji Caïd Essebsi, requiem pour un homme tiraillé par ses compromis</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Mines
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="mines" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_68362 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0908-68362-mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation"><img src="https://www.agenceecofin.com/media/k2/items/cache/e160bd37a9a69a3feb487bc2c7ca8761_S.jpg" width="100" alt="mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0908-68362-mozambique-la-ruee-vers-le-rubis-entre-esclavage-moderne-et-espoirs-de-regulation" class="aidanews2_k2_title" >Mozambique&nbsp;: la ruée vers le rubis, entre esclavage moderne et espoirs de régulation</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_68365 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0908-68365-la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/fea5e7c28ca4e8037b37abb5b93eb5b0_S.jpg" width="100" alt="la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0908-68365-la-cybersecurite-un-segment-tic-peu-valorise-pourtant-porteur-de-belles-promesses-en-afrique" class="aidanews2_k2_title" >La cybersécurité, un segment TIC peu valorisé, pourtant porteur de belles promesses en Afrique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_68364 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0908-68364-seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/133bd4cae90a16b3fd702c377fc3ec7d_S.jpg" width="100" alt="seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0908-68364-seule-une-alliance-des-compagnies-aeriennes-africaines-pourrait-gagner-des-parts-de-marche-sur-les-transporteurs-internationaux" class="aidanews2_k2_title" >«&nbsp;Seule une Alliance des compagnies aériennes africaines pourrait gagner des parts de marché sur les transporteurs internationaux.»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_68338 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0708-68338-jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffe2dd3aca6da5b02811fff36232f910_S.jpg" width="100" alt="jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0708-68338-jimmi-hope-premier-rockeur-africain-la-base-du-blues-c-est-l-afrique" class="aidanews2_k2_title" >Jimmi Hope, premier rockeur africain&nbsp;: «&nbsp;La base du blues, c’est l’Afrique !&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_68194 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2607-68194-tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis"><img src="https://www.agenceecofin.com/media/k2/items/cache/a634ecb7b06561743d21e015120a739f_S.jpg" width="100" alt="tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2607-68194-tunisie-beji-caid-essebsi-requiem-pour-un-homme-tiraille-par-ses-compromis" class="aidanews2_k2_title" >Tunisie&nbsp;: Béji Caïd Essebsi, requiem pour un homme tiraillé par ses compromis</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola">
						<img src="/media/k2/items/cache/be4032e22b0ad1a3b8c0b84436690a82_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/0808-68356-mali-une-centrale-solaire-de-38-millions-sera-construite-sur-la-mine-fekola">Mali : une centrale solaire de 38 millions $ sera construite sur la mine Fekola</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique">
						<img src="/media/k2/items/cache/699870856490a86caec19c625db14a17_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/metaux/0908-68370-ironridge-conclut-un-accord-pour-40-000-m-de-forage-sur-ses-actifs-en-afrique">IronRidge conclut un accord pour 40 000 m de forage sur ses actifs en Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara">
						<img src="/media/k2/items/cache/e7a8f463972150994eb0cc86e839915f_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/1208-68381-tanzanie-les-exportations-d-or-reprennent-a-north-mara">Tanzanie : les exportations d’or reprennent à North Mara</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/terres-rares/0508-68318-tanzanie-peak-resources-s-active-pour-developper-son-projet-de-terres-rares-ngualla">
						<img src="/media/k2/items/cache/f0076077b8cae17e17d674a0ec94b6a8_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/terres-rares/0508-68318-tanzanie-peak-resources-s-active-pour-developper-son-projet-de-terres-rares-ngualla">Tanzanie : Peak Resources s’active pour développer son projet de terres rares Ngualla</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae">
						<img src="/media/k2/items/cache/34aeaa18b59929d0715da8be2327afca_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/diamant/0608-68333-lesotho-lucapa-recupere-un-nouveau-diamant-de-64-ct-a-mothae">Lesotho : Lucapa récupère un nouveau diamant de 64 ct à Mothae</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-2">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours-2" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_2" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-2" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours-2" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours-2" data-toggle="tab" data-id="les-plus-lus-sur-7-jours-2" role="tab" aria-controls="les-plus-lus-sur-7-jours-2" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours-2" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours-2" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours-2" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/1308-68386-legypte-attribue-un-mega-contrat-de-4-5-milliards-de-dollars-pour-la-construction-de-deux-lignes-de-train-monorail">
						<img src="/media/k2/items/cache/364594cef4006e6d98893b7a16b3836d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/1308-68386-legypte-attribue-un-mega-contrat-de-4-5-milliards-de-dollars-pour-la-construction-de-deux-lignes-de-train-monorail">L'Egypte attribue un méga-contrat de 4,5 milliards de dollars pour la construction de deux lignes de train monorail</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/1208-68376-camair-co-convoite-le-niger-et-le-nord-du-nigeria-a-partir-de-son-nouveau-hub-de-garoua">
						<img src="/media/k2/items/cache/ad22fd0d4270e2005f2a3968433a4a09_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/1208-68376-camair-co-convoite-le-niger-et-le-nord-du-nigeria-a-partir-de-son-nouveau-hub-de-garoua">Camair-Co convoite le Niger et le Nord du Nigéria à partir de son nouveau hub de Garoua</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/0808-68351-le-gabon-obtient-un-pret-de-305-millions-deuros-pour-le-nouveau-port-international-dowendo">
						<img src="/media/k2/items/cache/bea398d96abbf59090f2c97522399253_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/0808-68351-le-gabon-obtient-un-pret-de-305-millions-deuros-pour-le-nouveau-port-international-dowendo">Le Gabon obtient un prêt de 305 millions d'euros pour le nouveau port international d'Owendo</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/0708-68336-cameroun-maersk-premier-armateur-mondial-met-le-cap-sur-le-port-en-eau-profonde-de-kribi">
						<img src="/media/k2/items/cache/2f06cbc165757588b36389953b7b749f_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/0708-68336-cameroun-maersk-premier-armateur-mondial-met-le-cap-sur-le-port-en-eau-profonde-de-kribi">Cameroun : Maersk, premier armateur mondial, met le cap sur le port en eau profonde de Kribi</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/1408-68403-kinshasa-50-nouveaux-bus-de-marque-zhong-tong-pour-la-societe-des-transports-du-congo-transco">
						<img src="/media/k2/items/cache/151cbc4ec68204ae13d63e54295d09fd_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/transports/1408-68403-kinshasa-50-nouveaux-bus-de-marque-zhong-tong-pour-la-societe-des-transports-du-congo-transco">Kinshasa : 50 nouveaux bus de marque Zhong Tong pour la société des transports du Congo (TRANSCO)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiances</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2213" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a  data-hover="Or" class="maximenuck " href="/mines#mines-or"><span class="titreck"  data-hover="Or">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a  data-hover="Phosphates" class="maximenuck " href="/mines#mines-phosphates"><span class="titreck"  data-hover="Phosphates">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a  data-hover="Fer" class="maximenuck " href="/mines#mines-fer"><span class="titreck"  data-hover="Fer">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a  data-hover="Cuivre" class="maximenuck " href="/mines#mines-cuivre"><span class="titreck"  data-hover="Cuivre">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a  data-hover="Potasse" class="maximenuck " href="/mines#mines-potasse"><span class="titreck"  data-hover="Potasse">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a  data-hover="Pierres précieuses" class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck"  data-hover="Pierres précieuses">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a  data-hover="Graphite" class="maximenuck " href="/mines#mines-graphite"><span class="titreck"  data-hover="Graphite">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a  data-hover="Uranium" class="maximenuck " href="/mines#mines-uranium"><span class="titreck"  data-hover="Uranium">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a  data-hover="Bauxite" class="maximenuck " href="/mines#mines-bauxite"><span class="titreck"  data-hover="Bauxite">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a  data-hover="Rutile" class="maximenuck " href="/mines#mines-rutile"><span class="titreck"  data-hover="Rutile">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a  data-hover="Cobalt" class="maximenuck " href="/mines#mines-cobalt"><span class="titreck"  data-hover="Cobalt">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a  data-hover="Ilmenite" class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck"  data-hover="Ilmenite">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a  data-hover="Charbon" class="maximenuck " href="/mines#mines-charbon"><span class="titreck"  data-hover="Charbon">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a  data-hover="Platine" class="maximenuck " href="/mines#mines-platine"><span class="titreck"  data-hover="Platine">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a  data-hover="Nickel" class="maximenuck " href="/mines#mines-nickel"><span class="titreck"  data-hover="Nickel">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a  data-hover="Manganèse" class="maximenuck " href="/mines#mines-manganese"><span class="titreck"  data-hover="Manganèse">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a  data-hover="Terres rares" class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck"  data-hover="Terres rares">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a  data-hover="Carrières" class="maximenuck " href="/mines#mines-carrieres"><span class="titreck"  data-hover="Carrières">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>