<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, les, sur, pays, programme, son, pour, également" />
	<meta name="title" content="Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/52e63d55c5f8b8a9d2bcdb4c4ec9a721_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/52e63d55c5f8b8a9d2bcdb4c4ec9a721_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la collecte des données pour la mise en œuvre de" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1620.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2592.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_electricite-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a21b12974b29fecd86d257effd6c1dca","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L251Y2xlYWlyZS8wOTA3LTY3Njk1LWdoYW5hLWxlLWdvdXZlcm5lbWVudC1mYWl0LXVuLXBhcy1zdXBwbGVtZW50YWlyZS1kYW5zLWxhLW1pc2UtZW4tdXZyZS1kdS1wcm9ncmFtbWUtbnVjbGVhaXJl';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'a21b12974b29fecd86d257effd6c1dca';
jfbc.init();
</script>
	<meta name="twitter:description" content="Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la collecte des données pour la mise en œuvre de son programme nucléaire. Le pays envisage en effet d’introduire ce type de combustible dans son mix énergétique, au cours des 10 à 15..."/><meta property="og:description" content="Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la collecte des données pour la mise en œuvre de" /><meta name="twitter:title" content="Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire"/><meta property="og:title" content="Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire" /><meta property="og:url" content="https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-970 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #dcefe2;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/electricite" title="Ecofin Electricite" >
<img src="/images/logos/logoElectriciteV2.png" width="466" height="56" alt="Ecofin Electricite" /></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-10', 'auto','ecofinelectricite');
  ga('ecofinelectricite.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2592" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1558 last first level1 " style="z-index : 12000;" ><a  data-hover="Electricité" class="maximenuck " href="/electricite#"><span class="titreck"  data-hover="Electricité">Electricité</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>09 juillet 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br/>

<div class="custom"  >
	<div style="margin-left: 15px;">
<p><a href="/newsletter"><img src="/images/pubs/BANNERS_PUB_1200x100_ECOFIN_Elec.png" alt="BANNERS PUB 1200x100 ECOFIN Elec" width="1200" height="100" /></a></p>
</div></div>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId67695"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Nucl%C3%A9aire&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1134" style="font-size: 100%;">Nucléaire</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Ghana&nbsp;: le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire_M.jpg" alt="Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-7 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-5 col-xs-12">

    <!-- <a href='/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 09 juillet 2019 13:56		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Ghana%20%3A%20le%20gouvernement%20fait%20un%20pas%20suppl%C3%A9mentaire%20dans%20la%20mise%20en%20%C5%93uvre%20du%20programme%20nucl%C3%A9aire&amp;body=Ghana : le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire - https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire&amp;title=Agence%20Ecofin%3A%20Ghana%20%3A%20le%20gouvernement%20fait%20un%20pas%20suppl%C3%A9mentaire%20dans%20la%20mise%20en%20%C5%93uvre%20du%20programme%20nucl%C3%A9aire&amp;summary=Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Ghana%20%3A%20le%20gouvernement%20fait%20un%20pas%20suppl%C3%A9mentaire%20dans%20la%20mise%20en%20%C5%93uvre%20du%20programme%20nucl%C3%A9aire&amp;url=https://www.agenceecofin.com%2Fnucleaire%2F0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Ghana%20%3A%20le%20gouvernement%20fait%20un%20pas%20suppl%C3%A9mentaire%20dans%20la%20mise%20en%20%C5%93uvre%20du%20programme%20nucl%C3%A9aire%20https%3A%2F%2Fwww.agenceecofin.com%2Fnucleaire%2F0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la collecte des données pour la mise en œuvre de son programme nucléaire. Le pays envisage en effet d’introduire ce type de combustible dans son mix énergétique, au cours des 10 à 15 années à venir, afin de s’assurer une énergie abordable pour favoriser son développement industriel.</p>
<p class="texte textearticle">Dans le même temps, des activités de sensibilisation ont été lancées auprès des populations. Elles visent principalement à leur faire accepter cette nouvelle source d’électricité et à les sensibiliser sur le bénéfice commun que le pays pourrait en tirer.</p>
<p class="texte textearticle">L’équipe composée de neuf personnes a été dénommée « Nuclear Power Ghana » et sera en charge de la coordination de l’ensemble du programme nucléaire.</p>
<p class="texte textearticle">Kwabena Frimpong Boateng (photo), le ministre de l’Environnement, des Sciences, de la Technologie et de l’Innovation, qui a fait part de la nouvelle, a affirmé que d’autres puissances nucléaires telles que la Chine, la France, la Russie et les Etats-Unis d’Amérique sont disposées à accompagner le pays dans cette voie.</p>
<p class="texte textearticle">Un rapport est également en préparation sur le programme afin d’aider les autorités nationales à statuer sur les financements à lui accorder. Le ministre a également rappelé que, depuis 25 ans, les scientifiques du pays effectuent des recherches sur un réacteur en miniature, ce qui leur a conféré les compétences nécessaires pour la conduite de ce programme.</p>
<p class="texte textearticle"><em><strong>Gwladys Johnson Akinocho</strong></em></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_electricite.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Electricité-699875880214409" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Electricité &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/EA_Electricite" data-show-count="false">
Suivre @EA_Electricite</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire#startOfPageId67695">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="108" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><br><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67695 aidacat_1210 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/52e63d55c5f8b8a9d2bcdb4c4ec9a721_S.jpg" width="100%" alt="ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-oeuvre-du-programme-nucleaire"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" class="aidanews2_k2_title" >Ghana&nbsp;: le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67682 aidacat_325 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/0807-67682-afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp"><img src="https://www.agenceecofin.com/media/k2/items/cache/6be3a71514165a917203128c7f7ef7e3_S.jpg" width="100%" alt="afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/0807-67682-afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Marubeni à la recherche de partenaires pour la prochaine phase du REIPPPP</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_67666 aidacat_98 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/electricite/0807-67666-zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/b47b175ce7dafe02810df3369346bd82_S.jpg" width="100%" alt="zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/electricite/0807-67666-zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie" class="aidanews2_k2_title" >Zimbabwe&nbsp;: la ZESA estime avoir besoin de 14 millions&nbsp;$ mensuels pour ses importations d’énergie</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67664 aidacat_1237 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/transport/0807-67664-afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad"><img src="https://www.agenceecofin.com/media/k2/items/cache/755e0fbf3f5e7e5c481c650622367fe4_S.jpg" width="100%" alt="afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/transport/0807-67664-afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad" class="aidanews2_k2_title" >Afrique&nbsp;: le financement privé est nécessaire au développement des réseaux de transmission électrique (BAD)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_67633 aidacat_1145 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0507-67633-nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna"><img src="https://www.agenceecofin.com/media/k2/items/cache/5a8443f4cedd3c7b5a142cef7d620c0c_S.jpg" width="100%" alt="nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0507-67633-nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna" class="aidanews2_k2_title" >Nigeria&nbsp;: Schneider Electric s’associe à EM-ONE pour implanter 30 mini-réseaux à Kaduna</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_67612 aidacat_325 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/0507-67612-tunisie-la-banque-mondiale-alloue-151-millions-pour-l-inclusion-du-renouvelable-dans-le-mix-energetique"><img src="https://www.agenceecofin.com/media/k2/items/cache/2982459e6c878886dfff56fafe2e85ff_S.jpg" width="100%" alt="tunisie-la-banque-mondiale-alloue-151-millions-pour-l-inclusion-du-renouvelable-dans-le-mix-energetique"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/0507-67612-tunisie-la-banque-mondiale-alloue-151-millions-pour-l-inclusion-du-renouvelable-dans-le-mix-energetique" class="aidanews2_k2_title" >Tunisie&nbsp;: la Banque mondiale alloue 151 millions&nbsp;$ pour l’inclusion du renouvelable dans le mix énergétique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67697 aidacat_1300 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/commerce/0907-67697-tunisie-le-deficit-commercial-se-creuse-au-1er-semestre-2019-a-3-20-milliards"><img src="https://www.agenceecofin.com/media/k2/items/cache/cc3f3106d9968e130067291590bdcff3_S.jpg" width="100%" alt="tunisie-le-deficit-commercial-se-creuse-au-1er-semestre-2019-a-3-20-milliards"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/commerce/0907-67697-tunisie-le-deficit-commercial-se-creuse-au-1er-semestre-2019-a-3-20-milliards" class="aidanews2_k2_title" >Tunisie: le déficit commercial se creuse au 1er semestre 2019, à 3,20 milliards&nbsp;$</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le déficit de la balance commerciale de la Tunisie a atteint 9,78 milliards de dinars (3,20 milliards de dollars) au premier semestre 2019 contre...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67696 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/0907-67696-angola-la-banque-mondiale-accorde-100-millions-pour-le-developpement-des-pme-et-l-acquisition-de-produits-de-base"><img src="https://www.agenceecofin.com/media/k2/items/cache/a12e606ef5c635bcac4cd86428761fcd_S.jpg" width="100%" alt="angola-la-banque-mondiale-accorde-100-millions-pour-le-developpement-des-pme-et-l-acquisition-de-produits-de-base"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/0907-67696-angola-la-banque-mondiale-accorde-100-millions-pour-le-developpement-des-pme-et-l-acquisition-de-produits-de-base" class="aidanews2_k2_title" >Angola&nbsp;: la Banque mondiale accorde 100 millions&nbsp;$ pour le développement des PME et l’acquisition de produits de base</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Banque mondiale (BM) accordera 100 millions&nbsp;$ à l’Angola pour financer le développement des petites et moyennes entreprises (PME) et l’acquisition de produits de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67692 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0907-67692-zimbabwe-le-gouvernement-se-prepare-a-augmenter-les-salaires-pour-la-deuxieme-fois-en-trois-mois"><img src="https://www.agenceecofin.com/media/k2/items/cache/bc43f6d723ced1346b2139e1666c2641_S.jpg" width="100%" alt="zimbabwe-le-gouvernement-se-prepare-a-augmenter-les-salaires-pour-la-deuxieme-fois-en-trois-mois"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0907-67692-zimbabwe-le-gouvernement-se-prepare-a-augmenter-les-salaires-pour-la-deuxieme-fois-en-trois-mois" class="aidanews2_k2_title" >Zimbabwe&nbsp;: le gouvernement se prépare à augmenter les salaires, pour la deuxième fois en trois mois</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement zimbabwéen envisage à nouveau d’augmenter les salaires des fonctionnaires. C’est ce que rapporte l’agence de presse Reuters, citant Mthuli Ncube (photo), le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67690 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissements-publics/0907-67690-le-nepad-devient-officiellement-l-agence-de-developpement-de-l-union-africaine-auda-nepad"><img src="https://www.agenceecofin.com/media/k2/items/cache/92a123dd5baf16300a2e49823a3f7723_S.jpg" width="100%" alt="le-nepad-devient-officiellement-l-agence-de-developpement-de-l-union-africaine-auda-nepad"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissements-publics/0907-67690-le-nepad-devient-officiellement-l-agence-de-developpement-de-l-union-africaine-auda-nepad" class="aidanews2_k2_title" >Le NEPAD devient officiellement l’Agence de développement de l’Union africaine (AUDA-NEPAD)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Conseil exécutif de l’Union africaine a adopté les statuts, le règlement intérieur et la structure de l’Agence de Développement de l’Union Africaine (AUDA-NEPAD),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67698 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/0907-67698-tunisie-catana-group-monte-a-50-au-capital-du-fabricant-de-bateaux-tunisien-haco"><img src="https://www.agenceecofin.com/media/k2/items/cache/dba8ba8b3ac07e1406ce4b549f155970_S.jpg" width="100%" alt="tunisie-catana-group-monte-a-50-au-capital-du-fabricant-de-bateaux-tunisien-haco"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/0907-67698-tunisie-catana-group-monte-a-50-au-capital-du-fabricant-de-bateaux-tunisien-haco" class="aidanews2_k2_title" >Tunisie : Catana Group monte à 50% au capital du fabricant de bateaux tunisien Haco</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La société française Catana Group, spécialisée dans la conception, la construction et la commercialisation de navires de plaisance, a acquis 20&nbsp;% de parts supplémentaires...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67683 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/0807-67683-taux-de-change-en-zone-cemac-la-banque-centrale-en-partie-responsable-de-la-hausse-des-frais-sur-les-transactions"><img src="https://www.agenceecofin.com/media/k2/items/cache/c5216473bc398277eab4a081afb02904_S.jpg" width="100%" alt="taux-de-change-en-zone-cemac-la-banque-centrale-en-partie-responsable-de-la-hausse-des-frais-sur-les-transactions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/0807-67683-taux-de-change-en-zone-cemac-la-banque-centrale-en-partie-responsable-de-la-hausse-des-frais-sur-les-transactions" class="aidanews2_k2_title" >Taux de change en zone CEMAC&nbsp;: la Banque centrale en partie responsable de la hausse des frais sur les transactions</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Jusque-là, sans véritable réponse, la flambée des taux de change entre le franc CFA utilisé en zone CEMAC et les autres devises internationales, notamment...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67681 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/0807-67681-cemac-la-beac-durcit-le-dispositif-reglementaire-demission-des-valeurs-mobilieres-etrangeres-sur-le-marche-local-des-capitaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8bf703faf6d79f8d3ddd1459246900c_S.jpg" width="100%" alt="cemac-la-beac-durcit-le-dispositif-reglementaire-d-emission-des-valeurs-mobilieres-etrangeres-sur-le-marche-local-des-capitaux"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/0807-67681-cemac-la-beac-durcit-le-dispositif-reglementaire-demission-des-valeurs-mobilieres-etrangeres-sur-le-marche-local-des-capitaux" class="aidanews2_k2_title" >CEMAC&nbsp;: la BEAC durcit le dispositif réglementaire d'émission des valeurs mobilières étrangères sur le marché local des capitaux</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans une instruction signée le 10 juin 2019 dernier, mais publiée seulement récemment, la BEAC, la Banque centrale commune aux pays membres de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67676 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/0807-67676-les-gouvernements-du-ghana-et-du-kenya-sont-les-deux-premiers-emprunteurs-dafrique-subsaharienne-au-cours-du-premier-semestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/39154dfbb3e1b1188f6694232f73a1a2_S.jpg" width="100%" alt="les-gouvernements-du-ghana-et-du-kenya-sont-les-deux-premiers-emprunteurs-d-afrique-subsaharienne-au-cours-du-premier-semestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/0807-67676-les-gouvernements-du-ghana-et-du-kenya-sont-les-deux-premiers-emprunteurs-dafrique-subsaharienne-au-cours-du-premier-semestre-2019" class="aidanews2_k2_title" >Les gouvernements du Ghana et du Kenya sont les deux premiers emprunteurs d'Afrique subsaharienne au cours du premier semestre 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les gouvernements du Ghana et du Kenya ont été au cours du premier semestre 2019, les deux plus gros animateurs du marché de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67691 aidacat_761 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro-business/0907-67691-kenya-del-monte-injectera-5-65-millions-dans-une-usine-de-jus-de-fruits"><img src="https://www.agenceecofin.com/media/k2/items/cache/6d056085d99e1e1bb21742fb2ecbfb65_S.jpg" width="100%" alt="kenya-del-monte-injectera-5-65-millions-dans-une-usine-de-jus-de-fruits"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro-business/0907-67691-kenya-del-monte-injectera-5-65-millions-dans-une-usine-de-jus-de-fruits" class="aidanews2_k2_title" >Kenya: Del Monte injectera 5,65 millions&nbsp;$ dans une usine de jus de fruits</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, le fabricant de jus de fruits Del Monte ouvrira le mois prochain, une nouvelle usine d’un coût de 580 millions de shillings...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67684 aidacat_715 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/commodities/0807-67684-la-production-agricole-mondiale-devrait-progresser-de-15-sur-la-prochaine-decennie"><img src="https://www.agenceecofin.com/media/k2/items/cache/1718792a313c86913efef041ce2cb3de_S.jpg" width="100%" alt="la-production-agricole-mondiale-devrait-progresser-de-15-sur-la-prochaine-decennie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/commodities/0807-67684-la-production-agricole-mondiale-devrait-progresser-de-15-sur-la-prochaine-decennie" class="aidanews2_k2_title" >La production agricole mondiale devrait progresser de 15&nbsp;% sur la prochaine décennie</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sur la décennie&nbsp;2019-2028, la production agricole mondiale est prévue pour augmenter de 15&nbsp;%. C’est ce qu’indiquent les nouvelles Perspectives agricoles de l’Organisation de coopération...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67677 aidacat_687 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0807-67677-planter-des-arbres-reste-la-meilleure-action-pour-attenuer-le-rechauffement-climatique"><img src="https://www.agenceecofin.com/media/k2/items/cache/77f147d0090d8c0e394a569032299943_S.jpg" width="100%" alt="planter-des-arbres-reste-la-meilleure-action-pour-attenuer-le-rechauffement-climatique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0807-67677-planter-des-arbres-reste-la-meilleure-action-pour-attenuer-le-rechauffement-climatique" class="aidanews2_k2_title" >Planter des arbres reste la meilleure action pour atténuer le réchauffement climatique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La reforestation demeure l’une des meilleures armes pour faire face au réchauffement de la planète. C’est ce qu’estime un article publié le 4 juillet...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67668 aidacat_664 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cereales/0807-67668-algerie-la-recolte-cerealiere-s-annonce-abondante-en-2019/2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/81878a8b45cf9143f044a087f6b8b938_S.jpg" width="100%" alt="algerie-la-recolte-cerealiere-s-annonce-abondante-en-2019-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cereales/0807-67668-algerie-la-recolte-cerealiere-s-annonce-abondante-en-2019/2020" class="aidanews2_k2_title" >Algérie: la récolte céréalière s’annonce abondante en 2019/2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Algérie, les conditions météorologiques favorables devraient booster la production céréalière en 2019/2020. D’après le Département américain de l’agriculture (USDA), la récolte céréalière devrait...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67679 aidacat_1239 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0807-67679-l-afc-injecte-100-millions-de-dollars-dans-le-petrolier-norvegien-aker-energy"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4546f3dda05afe72284cbfb9ed6dd32_S.jpg" width="100%" alt="l-afc-injecte-100-millions-de-dollars-dans-le-petrolier-norvegien-aker-energy"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0807-67679-l-afc-injecte-100-millions-de-dollars-dans-le-petrolier-norvegien-aker-energy" class="aidanews2_k2_title" >L’AFC injecte 100 millions de dollars dans le pétrolier norvégien Aker Energy</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Lundi, le pétrolier norvégien Aker Energy a conclu un accord d'émission d'obligations convertibles d'un montant de 100 millions de dollars avec Africa Finance Corporation...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67671 aidacat_1252 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/0807-67671-la-tanzanie-pourrait-commencer-a-vendre-du-gaz-naturel-au-kenya-dans-les-prochaines-annees"><img src="https://www.agenceecofin.com/media/k2/items/cache/8389cfd922fda12bedbaf485472b41fd_S.jpg" width="100%" alt="la-tanzanie-pourrait-commencer-a-vendre-du-gaz-naturel-au-kenya-dans-les-prochaines-annees"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/0807-67671-la-tanzanie-pourrait-commencer-a-vendre-du-gaz-naturel-au-kenya-dans-les-prochaines-annees" class="aidanews2_k2_title" >La Tanzanie pourrait commencer à vendre du gaz naturel au Kenya dans les prochaines années</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le week-end dernier, la Tanzanie et l’Ouganda se sont engagés à étudier les possibilités de commerce de gaz naturel entre les deux pays. Dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67670 aidacat_99 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0807-67670-le-royaume-uni-et-la-norvege-sengagent-a-soutenir-le-secteur-des-hydrocarbures-du-nigeria"><img src="https://www.agenceecofin.com/media/k2/items/cache/b177de3aeba1aabef4c2545ed6fcf8c9_S.jpg" width="100%" alt="le-royaume-uni-et-la-norvege-s-engagent-a-soutenir-le-secteur-des-hydrocarbures-du-nigeria"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0807-67670-le-royaume-uni-et-la-norvege-sengagent-a-soutenir-le-secteur-des-hydrocarbures-du-nigeria" class="aidanews2_k2_title" >Le Royaume-Uni et la Norvège s'engagent à soutenir le secteur des hydrocarbures du Nigeria</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La semaine dernière, les gouvernements britannique et norvégien se sont engagés à soutenir la croissance et le développement du secteur pétrolier et gazier du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67639 aidacat_333 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/0507-67639-fin-des-tests-d-acheminement-du-gaz-israelien-vers-l-egypte"><img src="https://www.agenceecofin.com/media/k2/items/cache/6fb0c11866e3ed8aebb760bd52f8b8e7_S.jpg" width="100%" alt="fin-des-tests-d-acheminement-du-gaz-israelien-vers-l-egypte"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/0507-67639-fin-des-tests-d-acheminement-du-gaz-israelien-vers-l-egypte" class="aidanews2_k2_title" >Fin des tests d’acheminement du gaz israélien vers l’Egypte</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Un représentant de la société Delek qui exploite l’un des deux plus gros champs gaziers d’Israël a annoncé la fin des tests d’acheminement du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67694 aidacat_871 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/rutile/0907-67694-tanzanie-les-ressources-de-tajiri-augmentent-de-80"><img src="https://www.agenceecofin.com/media/k2/items/cache/311dff6eacd348e1b9f02742135fa494_S.jpg" width="100%" alt="tanzanie-les-ressources-de-tajiri-augmentent-de-80"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/rutile/0907-67694-tanzanie-les-ressources-de-tajiri-augmentent-de-80" class="aidanews2_k2_title" >Tanzanie&nbsp;: les ressources de Tajiri augmentent de 80%</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Strandline Resources a rapporté cette semaine une augmentation de 80% des ressources de son projet de sables minéraux Tajiri, en Tanzanie. Selon la nouvelle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67672 aidacat_911 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/0807-67672-afrique-du-sud-le-gouvernement-octroie-une-licence-environnementale-pour-le-projet-prieska"><img src="https://www.agenceecofin.com/media/k2/items/cache/b663adaf12090dd27d90d7ccd4568cd6_S.jpg" width="100%" alt="afrique-du-sud-le-gouvernement-octroie-une-licence-environnementale-pour-le-projet-prieska"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/0807-67672-afrique-du-sud-le-gouvernement-octroie-une-licence-environnementale-pour-le-projet-prieska" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le gouvernement octroie une licence environnementale pour le projet Prieska</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministère sud-africain des Ressources minérales a accordé à Orion Minerals un permis environnemental pour son projet de cuivre-zinc Prieska. L’autorisation intervient moins de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67657 aidacat_864 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/terres-rares/0807-67657-ouganda-oro-verde-veut-acquerir-60-de-participation-dans-le-projet-de-terres-rares-makuutu"><img src="https://www.agenceecofin.com/media/k2/items/cache/2dc9567f6857345c72999f07bd967def_S.jpg" width="100%" alt="ouganda-oro-verde-veut-acquerir-60-de-participation-dans-le-projet-de-terres-rares-makuutu"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/terres-rares/0807-67657-ouganda-oro-verde-veut-acquerir-60-de-participation-dans-le-projet-de-terres-rares-makuutu" class="aidanews2_k2_title" >Ouganda&nbsp;: Oro Verde veut acquérir 60 % de participation dans le projet de terres rares Makuutu</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Oro Verde envisage d’acquérir 60&nbsp;% de participation dans le projet de terres rares Makuutu, en Ouganda. Le projet est actuellement détenu par Rwenzori Rare...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67650 aidacat_826 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0807-67650-senegal-barrick-cherche-un-acheteur-pour-le-projet-aurifere-massawa"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8f9a3a591e62483e411e8bef0590491_S.jpg" width="100%" alt="senegal-barrick-cherche-un-acheteur-pour-le-projet-aurifere-massawa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0807-67650-senegal-barrick-cherche-un-acheteur-pour-le-projet-aurifere-massawa" class="aidanews2_k2_title" >Sénégal&nbsp;: Barrick cherche un acheteur pour le projet aurifère Massawa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le géant minier Barrick envisagerait de vendre son projet aurifère Massawa (Sénégal), a rapporté ce week-end Bloomberg. L’agence, qui cite des sources proches du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67678 aidacat_274 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/0807-67678-airtel-africa-entame-son-introduction-sur-la-bourse-du-nigeria-demain-9-juillet-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/4acb4f3ccd9995102b475fdba5a99f6b_S.jpg" width="100%" alt="airtel-africa-entame-son-introduction-sur-la-bourse-du-nigeria-demain-9-juillet-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/0807-67678-airtel-africa-entame-son-introduction-sur-la-bourse-du-nigeria-demain-9-juillet-2019" class="aidanews2_k2_title" >Airtel Africa entame son introduction sur la bourse du Nigeria demain, 9 juillet 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Nigeria Stock Exchange (NSE) annonce l’introduction en bourse d’Airtel Africa Plc, branche africaine du groupe télécoms indien Bharti Airtel, pour le 9 juillet...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67669 aidacat_1268 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprises/0807-67669-la-sotetel-et-l-ati-ont-signe-une-convention-de-partenariat-technologique"><img src="https://www.agenceecofin.com/media/k2/items/cache/40eb460b40d9ed948edb2b01dc3fd3e3_S.jpg" width="100%" alt="la-sotetel-et-l-ati-ont-signe-une-convention-de-partenariat-technologique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprises/0807-67669-la-sotetel-et-l-ati-ont-signe-une-convention-de-partenariat-technologique" class="aidanews2_k2_title" >La SOTETEL et l’ATI ont signé une convention de partenariat technologique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société tunisienne d’entreprises de télécommunications, spécialisée dans la mise en œuvre et la maintenance des infrastructures de réseaux de télécommunications, a signé la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67655 aidacat_1255 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/consulting/0807-67655-le-kazakhstan-veut-beneficier-des-lumieres-de-l-egypte-en-matiere-de-tic"><img src="https://www.agenceecofin.com/media/k2/items/cache/f417f4c4930c9983265d8ce06f018501_S.jpg" width="100%" alt="le-kazakhstan-veut-beneficier-des-lumieres-de-l-egypte-en-matiere-de-tic"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/consulting/0807-67655-le-kazakhstan-veut-beneficier-des-lumieres-de-l-egypte-en-matiere-de-tic" class="aidanews2_k2_title" >Le Kazakhstan veut bénéficier des lumières de l’Egypte en matière de TIC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La réputation de l’Egypte en tant que carrefour des Technologies de l’information et de la communication&nbsp;ne cesse de croître au fil des années. Elle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67654 aidacat_58 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0807-67654-cyril-ramaphosa-clame-haut-et-fort-sa-confiance-en-huawei-pour-introduire-la-5g-en-afrique-du-sud"><img src="https://www.agenceecofin.com/media/k2/items/cache/c36a8bac5f0249175d4aecc198d75086_S.jpg" width="100%" alt="cyril-ramaphosa-clame-haut-et-fort-sa-confiance-en-huawei-pour-introduire-la-5g-en-afrique-du-sud"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0807-67654-cyril-ramaphosa-clame-haut-et-fort-sa-confiance-en-huawei-pour-introduire-la-5g-en-afrique-du-sud" class="aidanews2_k2_title" >Cyril Ramaphosa clame haut et fort sa confiance en Huawei pour introduire la 5G en Afrique du Sud</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Malgré tout le tumulte soulevé depuis plusieurs mois par les Etats-Unis qui mettent en doute l’éthique de Huawei dans la construction de réseaux télécoms,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67693 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0907-67693-plus-que-trois-jours-pour-s-inscrire-aux-ateliers-de-formation-sur-le-droit-numerique-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/20d491032085a7e3087efc66465ea127_S.jpg" width="100%" alt="plus-que-trois-jours-pour-s-inscrire-aux-ateliers-de-formation-sur-le-droit-numerique-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0907-67693-plus-que-trois-jours-pour-s-inscrire-aux-ateliers-de-formation-sur-le-droit-numerique-en-afrique" class="aidanews2_k2_title" >Plus que trois jours pour s’inscrire aux ateliers de formation sur le droit numérique en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Paradigm Initiative, une organisation sociale du domaine des TIC, basée en Afrique, organise deux ateliers de formation sur les droits numériques&nbsp;: l’un en Afrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67688 aidacat_1340 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0907-67688-kenya-le-president-kenyatta-inaugure-l-academie-maritime-de-mombasa"><img src="https://www.agenceecofin.com/media/k2/items/cache/b648e6713330c801847f312bce520c0e_S.jpg" width="100%" alt="kenya-le-president-kenyatta-inaugure-l-academie-maritime-de-mombasa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0907-67688-kenya-le-president-kenyatta-inaugure-l-academie-maritime-de-mombasa" class="aidanews2_k2_title" >Kenya&nbsp;: Le président Kenyatta inaugure l’académie maritime de Mombasa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le président Uhuru Kenyatta a procédé le lundi 8 juillet à l’inauguration officielle de &nbsp;la «&nbsp;Bandari Maritime Academy&nbsp;» au port de Kilindini, dans le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67680 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0807-67680-tunis-business-school-parmi-les-etablissements-qui-inserent-le-mieux-ses-diplomes"><img src="https://www.agenceecofin.com/media/k2/items/cache/61ab59db58ece9131caf2a95a2d5a6e6_S.jpg" width="100%" alt="tunis-business-school-parmi-les-etablissements-qui-inserent-le-mieux-ses-diplomes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0807-67680-tunis-business-school-parmi-les-etablissements-qui-inserent-le-mieux-ses-diplomes" class="aidanews2_k2_title" >Tunis Business School parmi les établissements qui insèrent le mieux ses diplômés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Institut Arabe des Chefs d’Entreprises (IACE), un groupe de réflexion international indépendant a publié le 3 juillet un rapport sur l’orientation universitaire en Tunisie...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67667 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/0807-67667-l-onu-s-allie-au-milliardaire-nigerian-tony-elumelu-pour-former-et-assister-de-jeunes-entrepreneurs-originaires-des-pays-saheliens"><img src="https://www.agenceecofin.com/media/k2/items/cache/ae0d53aaf585b44c1d81604212c2380a_S.jpg" width="100%" alt="l-onu-s-allie-au-milliardaire-nigerian-tony-elumelu-pour-former-et-assister-de-jeunes-entrepreneurs-originaires-des-pays-saheliens"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/0807-67667-l-onu-s-allie-au-milliardaire-nigerian-tony-elumelu-pour-former-et-assister-de-jeunes-entrepreneurs-originaires-des-pays-saheliens" class="aidanews2_k2_title" >L’ONU s’allie au milliardaire nigérian Tony Elumelu pour former et assister de  jeunes entrepreneurs originaires des pays sahéliens</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Programme des Nations Unies pour le développement (PNUD) et la Fondation Tony Elumelu (Tony Elumelu Foundation) viennent de lancer pour l’année 2019, un...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67673 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/0807-67673-afrique-du-nord-la-caf-va-prendre-des-mesures-contre-l-operateur-saoudien-beoutq-sports"><img src="https://www.agenceecofin.com/media/k2/items/cache/99f25267b213aeebba1c040d6023cb58_S.jpg" width="100%" alt="afrique-du-nord-la-caf-va-prendre-des-mesures-contre-l-operateur-saoudien-beoutq-sports"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/0807-67673-afrique-du-nord-la-caf-va-prendre-des-mesures-contre-l-operateur-saoudien-beoutq-sports" class="aidanews2_k2_title" >Afrique du Nord&nbsp;: la CAF va prendre des mesures contre l’opérateur saoudien BeoutQ Sports</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Comme souvent, ces dernières semaines, l’opérateur pirate saoudien BeoutQ Sports a repris illégalement le signal de BeIN Sports pour diffuser des matchs de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67642 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/0607-67642-nigeria-les-autorites-s-organisent-pour-lutter-contre-le-piratage-audiovisuel"><img src="https://www.agenceecofin.com/media/k2/items/cache/d1135cc3163047f2aedc518359b466c6_S.jpg" width="100%" alt="nigeria-les-autorites-s-organisent-pour-lutter-contre-le-piratage-audiovisuel"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/0607-67642-nigeria-les-autorites-s-organisent-pour-lutter-contre-le-piratage-audiovisuel" class="aidanews2_k2_title" >Nigeria&nbsp;: les autorités s’organisent pour lutter contre le piratage audiovisuel</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, la commission du droit d'auteur (NCC) et l’autorité nigériane de l’audiovisuel (NTA) ont formé un partenariat pour lancer une campagne de sensibilisation...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67636 aidacat_939 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/0507-67636-afrique-francophone-subsaharienne-le-groupe-m6-lance-une-nouvelle-chaine-de-television-dans-la-region"><img src="https://www.agenceecofin.com/media/k2/items/cache/42aa1275d4a8845f75d5b5d32e6536cd_S.jpg" width="100%" alt="afrique-francophone-subsaharienne-le-groupe-m6-lance-une-nouvelle-chaine-de-television-dans-la-region"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/0507-67636-afrique-francophone-subsaharienne-le-groupe-m6-lance-une-nouvelle-chaine-de-television-dans-la-region" class="aidanews2_k2_title" >Afrique francophone subsaharienne&nbsp;: le groupe M6 lance une nouvelle chaîne de télévision dans la région</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe français M6 va lancer une chaîne de télévision en Afrique francophone. Nommée M6 International, l'annonce du lancement de la chaîne a été...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67635 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/0507-67635-cote-d-ivoire-l-association-des-professionnels-prives-de-l-audiovisuel-commence-a-prendre-forme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c43122f881cc41d4a4bd6dca53970d07_S.jpg" width="100%" alt="cote-d-ivoire-l-association-des-professionnels-prives-de-l-audiovisuel-commence-a-prendre-forme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/0507-67635-cote-d-ivoire-l-association-des-professionnels-prives-de-l-audiovisuel-commence-a-prendre-forme" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: l’association des professionnels privés de l’audiovisuel commence à prendre forme</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, l’association des professionnels privés de l’audiovisuel commence à prendre forme. Dans un courrier dont le contenu a été communiqué à l’Agence...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67695 aidacat_1210 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire" class="aidanews2_k2_title" >Ghana&nbsp;: le gouvernement fait un pas supplémentaire dans la mise en œuvre du programme nucléaire</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/nucleaire/0907-67695-ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-uvre-du-programme-nucleaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/52e63d55c5f8b8a9d2bcdb4c4ec9a721_S.jpg" width="100%" alt="ghana-le-gouvernement-fait-un-pas-supplementaire-dans-la-mise-en-oeuvre-du-programme-nucleaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Au Ghana, le gouvernement vient de mettre en place une équipe chargée des études préliminaires et de la collecte des données pour la mise...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1134 aidacat_1210">Nucléaire</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_67682 aidacat_325 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/energies-renouvelables/0807-67682-afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Marubeni à la recherche de partenaires pour la prochaine phase du REIPPPP</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/0807-67682-afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp"><img src="https://www.agenceecofin.com/media/k2/items/cache/6be3a71514165a917203128c7f7ef7e3_S.jpg" width="100%" alt="afrique-du-sud-marubeni-a-la-recherche-de-partenaires-pour-la-prochaine-phase-du-reipppp"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Afrique du Sud, l’énergéticien japonais Marubeni a émis des avis de manifestation d’intérêt à l’endroit des développeurs énergétiques désireux de s’associer à lui...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1134 aidacat_325">Energies renouvelables</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_67666 aidacat_98 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/electricite/0807-67666-zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie" class="aidanews2_k2_title" >Zimbabwe&nbsp;: la ZESA estime avoir besoin de 14 millions&nbsp;$ mensuels pour ses importations d’énergie</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/electricite/0807-67666-zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/b47b175ce7dafe02810df3369346bd82_S.jpg" width="100%" alt="zimbabwe-la-zesa-estime-avoir-besoin-de-14-millions-mensuels-pour-ses-importations-d-energie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Au Zimbabwe, la compagnie électrique nationale, ZESA, estime avoir besoin d’importer 14 millions&nbsp;$ d’électricité par mois pour faire face au déficit énergétique. Cette information...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1134 aidacat_98">Electricité</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_67664 aidacat_1237 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transport/0807-67664-afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad" class="aidanews2_k2_title" >Afrique&nbsp;: le financement privé est nécessaire au développement des réseaux de transmission électrique (BAD)</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transport/0807-67664-afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad"><img src="https://www.agenceecofin.com/media/k2/items/cache/755e0fbf3f5e7e5c481c650622367fe4_S.jpg" width="100%" alt="afrique-le-financement-prive-est-necessaire-au-developpement-des-reseaux-de-transmission-electrique-bad"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les leaders du secteur énergétique africain devront concevoir de nouveaux mécanismes pour attirer plus d’investissements privés dans le sous-secteur de la transmission électrique. C’est...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1134 aidacat_1237">TRANSPORT</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_67633 aidacat_1145 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gestion-publique/0507-67633-nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna" class="aidanews2_k2_title" >Nigeria&nbsp;: Schneider Electric s’associe à EM-ONE pour implanter 30 mini-réseaux à Kaduna</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0507-67633-nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna"><img src="https://www.agenceecofin.com/media/k2/items/cache/5a8443f4cedd3c7b5a142cef7d620c0c_S.jpg" width="100%" alt="nigeria-schneider-electric-s-associe-a-em-one-pour-implanter-30-mini-reseaux-a-kaduna"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Schneider Electric s’est associé avec le fournisseur nigérian de solutions énergétiques EM-ONE, dans le cadre d’un projet de mise en place de mini-réseaux électriques....</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1134 aidacat_1145">Gestion publique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/media.jpg" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23133d501cc-Capture d’écran 2019-07-08 à 11.55.46.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://web.facebook.com/agenceecofin/videos/486856208731385" target="_blank">La RD Congo veut rejoindre la Communauté d’Afrique de l’Est</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23130647cf5-Capture d’écran 2019-07-08 à 11.54.48.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://web.facebook.com/agenceecofin/videos/2324726171075179/" target="_blank">Le port de Lomé décroche un nouveau prix</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d2312cef0402-Capture d’écran 2019-07-08 à 11.53.16.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="/book.com/agenceecofin/photos/a.861426740583092/2347741975284887/?type=3&theater" target="_blank">Skytrax a dévoilé la liste des meilleures compagnies aériennes au monde. 6 compagnies africaines figurent dans le Top 10</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d23127ce6c91-Capture d’écran 2019-07-08 à 11.51.41.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/photos/a.861426740583092/2352973388095079/?type=3&theater" target="_blank">Classement des pays africains selon le Global Peace Index 2019</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67610 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0507-67610-la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ff957cfadc81e97ce14a0b9de6ceba8_S.jpg" width="100" alt="la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0507-67610-la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique" class="aidanews2_k2_title" >La médecine traditionnelle, un atout pour la couverture sanitaire universelle en Afrique </a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67685 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0907-67685-l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports"><img src="https://www.agenceecofin.com/media/k2/items/cache/3e4673ed1eb14b18f6cc25f7de72e158_S.jpg" width="100" alt="l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0907-67685-l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports" class="aidanews2_k2_title" >L’accès universel à l’énergie propre s’améliore dans le monde, mais tout reste à faire dans la cuisson et les transports</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67607 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0507-67607-mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais"><img src="https://www.agenceecofin.com/media/k2/items/cache/5f46b45875db2c600e681aa7a16412e1_S.jpg" width="100" alt="mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0507-67607-mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais" class="aidanews2_k2_title" >Mohamed Hamdan Daglo, dit Hemedti, l’homme qui terrorise les Soudanais</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_67605 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0507-67605-les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b04854fe5851222256a71e05a0264ef_S.jpg" width="100" alt="les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0507-67605-les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars" class="aidanews2_k2_title" >Les compétences numériques en Afrique subsaharienne&nbsp;: une opportunité à 130 milliards de dollars</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67564 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0407-67564-en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/dcae8d40121676cda89d6ff1e0c91f90_S.jpg" width="100" alt="en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0407-67564-en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde" class="aidanews2_k2_title" >En Afrique, l’industrie de liquéfaction du gaz naturel est la plus innovante au monde</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/Best_OF.PNG" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a29f443a9e--1705-66236-tanzanie-3-5-millions-de-metres-cubes-d-arbres-a-abattre-pour-construire-un-barrage-hypothetique_L.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/la-une-de-lhebdo/1705-66236-tanzanie-3-5-millions-de-metres-cubes-d-arbres-a-abattre-pour-construire-un-barrage-hypothetique" target="_blank">Tanzanie : 3,5 millions de mètres cubes d’arbres à abattre pour construire un barrage hypothétique</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a287ba70a2--0606-66731-le-deficit-de-production-n-est-pas-le-premier-obstacle-a-l-electrification-de-l-afrique-banque-mondiale_L.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/hebdop3/0606-66731-le-deficit-de-production-n-est-pas-le-premier-obstacle-a-l-electrification-de-l-afrique-banque-mondiale" target="_blank">Le déficit de production n’est pas le premier obstacle à l’électrification de l’Afrique (Banque mondiale)</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cd82b6d47f87--energies-renouvelables-stagnation-inquietante-de-la-croissance-annuelle-pour-la-premiere-fois-en-18-ans_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/energies-renouvelables/0805-65961-energies-renouvelables-stagnation-inquietante-de-la-croissance-annuelle-pour-la-premiere-fois-en-18-ans" target="_blank">Energies renouvelables : stagnation inquiétante de la croissance annuelle pour la première fois en 18 ans</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc953d01a956--le-net-metering.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/la-une-de-lhebdo/2604-65678-le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie">Le net metering pourrait accélérer la course de l’Afrique vers l’accès universel à l’énergie</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Electricité
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="electricite" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67610 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0507-67610-la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ff957cfadc81e97ce14a0b9de6ceba8_S.jpg" width="100" alt="la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0507-67610-la-medecine-traditionnelle-un-atout-pour-la-couverture-sanitaire-universelle-en-afrique" class="aidanews2_k2_title" >La médecine traditionnelle, un atout pour la couverture sanitaire universelle en Afrique </a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67685 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0907-67685-l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports"><img src="https://www.agenceecofin.com/media/k2/items/cache/3e4673ed1eb14b18f6cc25f7de72e158_S.jpg" width="100" alt="l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0907-67685-l-acces-universel-a-l-energie-propre-s-ameliore-dans-le-monde-mais-tout-reste-a-faire-dans-la-cuisson-et-les-transports" class="aidanews2_k2_title" >L’accès universel à l’énergie propre s’améliore dans le monde, mais tout reste à faire dans la cuisson et les transports</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67607 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0507-67607-mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais"><img src="https://www.agenceecofin.com/media/k2/items/cache/5f46b45875db2c600e681aa7a16412e1_S.jpg" width="100" alt="mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0507-67607-mohamed-hamdan-daglo-dit-hemedti-l-homme-qui-terrorise-les-soudanais" class="aidanews2_k2_title" >Mohamed Hamdan Daglo, dit Hemedti, l’homme qui terrorise les Soudanais</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_67605 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/0507-67605-les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b04854fe5851222256a71e05a0264ef_S.jpg" width="100" alt="les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/0507-67605-les-competences-numeriques-en-afrique-subsaharienne-une-opportunite-a-130-milliards-de-dollars" class="aidanews2_k2_title" >Les compétences numériques en Afrique subsaharienne&nbsp;: une opportunité à 130 milliards de dollars</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67564 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0407-67564-en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/dcae8d40121676cda89d6ff1e0c91f90_S.jpg" width="100" alt="en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0407-67564-en-afrique-l-industrie-de-liquefaction-du-gaz-naturel-est-la-plus-innovante-au-monde" class="aidanews2_k2_title" >En Afrique, l’industrie de liquéfaction du gaz naturel est la plus innovante au monde</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiances</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1620" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1289 first level1 " style="z-index : 12000;" ><a  data-hover="Electricité" class="maximenuck " href="/electricite#"><span class="titreck"  data-hover="Electricité">Electricité</span></a>
		</li><li data-level="1" class="maximenuck item1290 level1 " style="z-index : 11999;" ><a  data-hover="Gestion publique" class="maximenuck " href="/electricite#gestion-publique"><span class="titreck"  data-hover="Gestion publique">Gestion publique</span></a>
		</li><li data-level="1" class="maximenuck item1291 level1 " style="z-index : 11998;" ><a  data-hover="Off-grid" class="maximenuck " href="/electricite#off-grid"><span class="titreck"  data-hover="Off-grid">Off-grid</span></a>
		</li><li data-level="1" class="maximenuck item1350 level1 " style="z-index : 11997;" ><a  data-hover="Centrales" class="maximenuck " href="/electricite#centrales"><span class="titreck"  data-hover="Centrales">Centrales</span></a>
		</li><li data-level="1" class="maximenuck item1292 last level1 " style="z-index : 11996;" ><a  data-hover="Transports" class="maximenuck " href="/electricite#transports"><span class="titreck"  data-hover="Transports">Transports</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>