<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="millions, &amp;nbsp, français, groupe, projet, devrait, minier, production" />
	<meta name="title" content="Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/a111501dd8afe97c3cd6e31a8804bf4d_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/a111501dd8afe97c3cd6e31a8804bf4d_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne d’augmenter sa production annuelle de" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2213.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2558.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2c292472d384c84be2b44b88b4508633","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=67373&view=item&Itemid=601";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();jQuery(document).ready(function(jQuery){jQuery('#maximenuck2213').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2213',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2483').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2483',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2483').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L21hbmdhbmVzZS8yODA2LTY3MzczLWF1LWdhYm9uLWxlLWZyYW5jYWlzLWVyYW1ldC12ZXV0LXBvcnRlci1zYS1wcm9kdWN0aW9uLWRlLW1hbmdhbmVzZS1kZS00LTMtYS03LW1pbGxpb25zLWRlLXRvbm5lcy1hLWwtaG9yaXpvbi0yMDIz';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '2c292472d384c84be2b44b88b4508633';
jfbc.init();
</script>
	<meta name="twitter:description" content="La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne d’augmenter sa production annuelle de manganèse. Il s’agit, assure la maison-mère de cette entreprise, de la porter de 4,3 millions à 7 millions de tonnes de 2018 à 2023. Un tel niveau de production devrait faire..."/><meta property="og:description" content="La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne d’augmenter sa production annuelle de" /><meta name="twitter:title" content="Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023"/><meta property="og:title" content="Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023" /><meta property="og:url" content="https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-601 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #f9e8ad;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/mines" title="Ecofin Mines" ><img src="/images/logos/logoMinesV2.png" width="220" height="56" alt="Ecofin Mines" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-3', 'auto','ecofinmines');
  ga('ecofinmines.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2558" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1561 last first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>28 juin 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br/>

<div class="custom"  >
	<div style="margin-left: 15px;">
<p><a href="/newsletter"><img src="/images/pubs/BANNERS_PUB_1200x100_ECOFIN_Mines.png" alt="BANNERS PUB 1200x100 ECOFIN Mines" width="1200" height="100" /></a></p>
</div></div>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId67373"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Manganese&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_43" style="font-size: 100%;">Manganese</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023_M.jpg" alt="Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-7 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-5 col-xs-12">

    <!-- <a href='/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 28 juin 2019 08:18		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Au%20Gabon%2C%20le%20fran%C3%A7ais%20Eramet%20veut%20porter%20sa%20production%20de%20mangan%C3%A8se%20de%204%2C3%20%C3%A0%207%20millions%20de%20tonnes%20%C3%A0%20l%E2%80%99horizon%202023&amp;body=Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023 - https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023&amp;title=Agence%20Ecofin%3A%20Au%20Gabon%2C%20le%20fran%C3%A7ais%20Eramet%20veut%20porter%20sa%20production%20de%20mangan%C3%A8se%20de%204%2C3%20%C3%A0%207%20millions%20de%20tonnes%20%C3%A0%20l%E2%80%99horizon%202023&amp;summary=La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Au%20Gabon%2C%20le%20fran%C3%A7ais%20Eramet%20veut%20porter%20sa%20production%20de%20mangan%C3%A8se%20de%204%2C3%20%C3%A0%207%20millions%20de%20tonnes%20%C3%A0%20l%E2%80%99horizon%202023&amp;url=https://www.agenceecofin.com%2Fmanganese%2F2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Au%20Gabon%2C%20le%20fran%C3%A7ais%20Eramet%20veut%20porter%20sa%20production%20de%20mangan%C3%A8se%20de%204%2C3%20%C3%A0%207%20millions%20de%20tonnes%20%C3%A0%20l%E2%80%99horizon%202023%20https%3A%2F%2Fwww.agenceecofin.com%2Fmanganese%2F2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="textearticle texte" lang="fr-CH" style="margin-bottom: 0cm; line-height: 100%;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(Agence Ecofin) - La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne d’augmenter sa production annuelle de manganèse. Il s’agit, assure la maison-mère de cette entreprise, de la porter de 4,3 millions à 7 millions de tonnes de 2018 à 2023. Un tel niveau de production devrait faire passer les parts de marché du groupe minier français de 10&nbsp;% actuellement à 15&nbsp;%.&nbsp;</span></p>
<p class="textearticle texte" lang="fr-CH" style="margin-bottom: 0cm; line-height: 100%;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">Pour y parvenir,&nbsp;Eramet devra investir&nbsp;640 millions d’euros (plus de 419 milliards de FCFA) sur 5 ans, selon les études de faisabilité technico-économiques. Cet investissement devrait faire baisser le coût de production&nbsp;d’environ 20&nbsp;%.&nbsp;</span></p>
<p class="textearticle texte" lang="fr-CH" style="margin-bottom: 0cm; line-height: 100%;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">Cette annonce intervient, apprend-on dans la presse locale, au moment où deux projets développés par la multinationale française ont franchi le <em>« jalon interne de validation projet </em>». En effet, en plus, du projet d’extension de la mine gabonaise de manganèse, le groupe français conduit aussi un projet de valorisation du lithium en Argentine. </span></p>
<p class="textearticle texte" lang="fr-CH" style="margin-bottom: 0cm; line-height: 100%;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">PcA</span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_mines.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Mines-287981911626968" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Mines &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/AEcofin_Mines" data-show-count="false">
Suivre @AEcofin_Mines</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023#startOfPageId67373">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="51" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><br>
<br><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67377 aidacat_819 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2806-67377-le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays"><img src="https://www.agenceecofin.com/media/k2/items/cache/168461c694c36e8f7307405215ec46fa_S.jpg" width="100%" alt="le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2806-67377-le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays" class="aidanews2_k2_title" >Le Niger accorde cinq permis de recherche dans le Nord du pays</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67375 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2806-67375-la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey"><img src="https://www.agenceecofin.com/media/k2/items/cache/3cdd42659e23f87eede8204928dcd5ba_S.jpg" width="100%" alt="la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/2806-67375-la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey" class="aidanews2_k2_title" >La société Comini va investir 1,5 milliard FCFA pour l’installation et l’exploitation d’une usine d’affinage d’or à Niamey</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_67373 aidacat_853 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"><img src="https://www.agenceecofin.com/media/k2/items/cache/a111501dd8afe97c3cd6e31a8804bf4d_S.jpg" width="100%" alt="au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" class="aidanews2_k2_title" >Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67341 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2706-67341-mali-robex-revoit-a-la-hausse-les-ressources-de-nampala"><img src="https://www.agenceecofin.com/media/k2/items/cache/aecac33cbcbcab3ed7d204bc6f6c6a1c_S.jpg" width="100%" alt="mali-robex-revoit-a-la-hausse-les-ressources-de-nampala"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/2706-67341-mali-robex-revoit-a-la-hausse-les-ressources-de-nampala" class="aidanews2_k2_title" >Mali&nbsp;: Robex revoit à la hausse les ressources de Nampala</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_67340 aidacat_823 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2706-67340-mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f7d90bfe177052c0229fea8bf6975a6_S.jpg" width="100%" alt="mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/2706-67340-mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez" class="aidanews2_k2_title" >Mozambique&nbsp;: Gemfields recherche de l’or près de ses concessions de rubis de Montepuez</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_67334 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2706-67334-mali-la-mine-souterraine-syama-entre-en-phase-de-production-commerciale"><img src="https://www.agenceecofin.com/media/k2/items/cache/33800e69636cf658dbbd302462de07ea_S.jpg" width="100%" alt="mali-la-mine-souterraine-syama-entre-en-phase-de-production-commerciale"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/or/2706-67334-mali-la-mine-souterraine-syama-entre-en-phase-de-production-commerciale" class="aidanews2_k2_title" >Mali&nbsp;: la mine souterraine Syama entre en phase de production commerciale</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67374 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/2806-67374-la-chine-reste-le-premier-creancier-du-mozambique"><img src="https://www.agenceecofin.com/media/k2/items/cache/00ee6d4c85e01255f261770114a62d2b_S.jpg" width="100%" alt="la-chine-reste-le-premier-creancier-du-mozambique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/2806-67374-la-chine-reste-le-premier-creancier-du-mozambique" class="aidanews2_k2_title" >La Chine reste le premier créancier du Mozambique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pour la sixième année consécutive, la Chine est restée le premier créancier du Mozambique en 2018, selon des données rendues publiques le 25 juin...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67372 aidacat_1305 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/2806-67372-l-angola-va-privatiser-190-entreprises-publiques-via-le-marche-boursier"><img src="https://www.agenceecofin.com/media/k2/items/cache/60ef894abe73388ea53a773ed6b187af_S.jpg" width="100%" alt="l-angola-va-privatiser-190-entreprises-publiques-via-le-marche-boursier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/2806-67372-l-angola-va-privatiser-190-entreprises-publiques-via-le-marche-boursier" class="aidanews2_k2_title" >L’Angola va privatiser 190 entreprises publiques via le marché boursier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement angolais va privatiser plus de 190 entreprises publiques, dont 32 grandes entreprises nationales, par l'intermédiaire du marché boursier, a annoncé Patrício Vilares...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67370 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finances-publiques/2806-67370-la-beac-plafonne-les-retraits-et-paiements-par-carte-bancaire-hors-de-la-cemac"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6b015ce9c0270b8f6023224ec9d8936_S.jpg" width="100%" alt="la-beac-plafonne-les-retraits-et-paiements-par-carte-bancaire-hors-de-la-cemac"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finances-publiques/2806-67370-la-beac-plafonne-les-retraits-et-paiements-par-carte-bancaire-hors-de-la-cemac" class="aidanews2_k2_title" >La Beac plafonne les retraits et paiements par carte bancaire hors de la Cemac</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 10 juin 2019, la banque des États d’Afrique centrale (Beac) a défini « les conditions et modalités d’utilisation hors de la Cemac des instruments...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67363 aidacat_1300 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/commerce/2706-67363-la-zone-de-libre-echange-continentale-pourrait-faire-progresser-le-pib-des-pays-membres-de-1-a-3-selon-la-cnuced"><img src="https://www.agenceecofin.com/media/k2/items/cache/96c8c90257ad9b5c3a79e06291e5bd32_S.jpg" width="100%" alt="la-zone-de-libre-echange-continentale-pourrait-faire-progresser-le-pib-des-pays-membres-de-1-a-3-selon-la-cnuced"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/commerce/2706-67363-la-zone-de-libre-echange-continentale-pourrait-faire-progresser-le-pib-des-pays-membres-de-1-a-3-selon-la-cnuced" class="aidanews2_k2_title" >La zone de libre-échange continentale pourrait faire progresser le PIB des pays membres de 1&nbsp;% à 3&nbsp;%, selon la CNUCED</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Une fois en place, la zone de libre-échange continentale africaine (Zlecaf) pourrait faire progresser le PIB des pays membres de 1&nbsp;% à 3&nbsp;%, a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67368 aidacat_375 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2706-67368-afrique-du-sud-les-flux-d-investissements-directs-etrangers-ont-atteint-825-85-millions-au-1er-trimestre-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/cffb68164ff33e9897e2055a86acc201_S.jpg" width="100%" alt="afrique-du-sud-les-flux-d-investissements-directs-etrangers-ont-atteint-825-85-millions-au-1er-trimestre-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2706-67368-afrique-du-sud-les-flux-d-investissements-directs-etrangers-ont-atteint-825-85-millions-au-1er-trimestre-2019" class="aidanews2_k2_title" >Afrique du Sud: les flux d’investissements directs étrangers ont atteint 825,85 millions&nbsp;$ au 1er trimestre 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les entrées nettes d’investissements directs étrangers (IDE) en Afrique du Sud ont totalisé 11,7 milliards de rands (825,85 millions de dollars) au premier trimestre...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67350 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2706-67350-ghana-pour-concurrencer-les-operateurs-telecoms-des-banques-deploieront-en-juillet-des-services-de-mobile-money"><img src="https://www.agenceecofin.com/media/k2/items/cache/9f2b7fe113c4d45a1b6b5be84eeaff14_S.jpg" width="100%" alt="ghana-pour-concurrencer-les-operateurs-telecoms-des-banques-deploieront-en-juillet-des-services-de-mobile-money"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2706-67350-ghana-pour-concurrencer-les-operateurs-telecoms-des-banques-deploieront-en-juillet-des-services-de-mobile-money" class="aidanews2_k2_title" >Ghana&nbsp;: pour concurrencer les opérateurs télécoms, des banques déploieront en juillet, des services de Mobile Money</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Ghana, les banques commerciales s’apprêtent à déployer des services Mobile Money. Deux établissements bancaires ont déjà obtenu des licences pour exercer cette activité...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67347 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2706-67347-standard-chartered-bank-annonce-le-lancement-de-nouvelles-unites-de-banques-digitales-au-botswana-en-zambie-et-au-zimbabwe"><img src="https://www.agenceecofin.com/media/k2/items/cache/6cde3e6aeb03e146f2fef5ad61ee3c1b_S.jpg" width="100%" alt="standard-chartered-bank-annonce-le-lancement-de-nouvelles-unites-de-banques-digitales-au-botswana-en-zambie-et-au-zimbabwe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2706-67347-standard-chartered-bank-annonce-le-lancement-de-nouvelles-unites-de-banques-digitales-au-botswana-en-zambie-et-au-zimbabwe" class="aidanews2_k2_title" >Standard Chartered Bank annonce le lancement de nouvelles unités de banques digitales au Botswana, en Zambie et au Zimbabwe</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le britannique Standard Chartered Bank poursuit la mise en œuvre de sa stratégie digitale sur le continent africain. Après l’ouverture au cours du premier...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67342 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/2706-67342-african-guarantee-fund-celebre-la-journee-internationale-des-micros-petites-et-moyennes-entreprises"><img src="https://www.agenceecofin.com/media/k2/items/cache/d20dff8274dbcc4a955f3d76769dbd54_S.jpg" width="100%" alt="african-guarantee-fund-celebre-la-journee-internationale-des-micros-petites-et-moyennes-entreprises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/2706-67342-african-guarantee-fund-celebre-la-journee-internationale-des-micros-petites-et-moyennes-entreprises" class="aidanews2_k2_title" >African Guarantee Fund célèbre la journée internationale des micros, petites et moyennes entreprises</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">African Guarantee Fund (AGF) est fier de se joindre à toutes les parties prenantes mondiales pour célébrer la journée internationale des micros, petites et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67376 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2806-67376-kenya-2-millions-de-personnes-pourraient-avoir-besoin-d-aide-alimentaire-en-juillet-ndma"><img src="https://www.agenceecofin.com/media/k2/items/cache/b45dfc567ab9dca5b47b5f663ccd7a35_S.jpg" width="100%" alt="kenya-2-millions-de-personnes-pourraient-avoir-besoin-d-aide-alimentaire-en-juillet-ndma"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2806-67376-kenya-2-millions-de-personnes-pourraient-avoir-besoin-d-aide-alimentaire-en-juillet-ndma" class="aidanews2_k2_title" >Kenya&nbsp;: 2 millions de personnes pourraient avoir besoin d’aide alimentaire en juillet (NDMA)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, le nombre d’individus ayant besoin d’une aide alimentaire pourrait grimper à 2 millions dans le mois de juillet contre 1,6 million actuellement....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67371 aidacat_677 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/2806-67371-le-chinois-cic-taihua-veut-construire-une-unite-d-assemblage-de-machines-agricoles-au-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/470504b15d667e8f638854df8a5cb587_S.jpg" width="100%" alt="le-chinois-cic-taihua-veut-construire-une-unite-d-assemblage-de-machines-agricoles-au-cameroun"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/2806-67371-le-chinois-cic-taihua-veut-construire-une-unite-d-assemblage-de-machines-agricoles-au-cameroun" class="aidanews2_k2_title" >Le Chinois Cic Taihua veut construire une unité d’assemblage de machines agricoles au Cameroun</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Des responsables de la société chinoise Cic Taihua ont récemment rencontré dans la capitale camerounaise, les dirigeants et des membres de la Chambre d’agriculture,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67369 aidacat_1104 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprise/2806-67369-afrique-du-sud-un-ancien-dirigeant-de-tongaat-hulett-epingle-dans-le-scandale-affectant-le-sucrier"><img src="https://www.agenceecofin.com/media/k2/items/cache/b6d7d73732aa16deb7aa33e74d5e51be_S.jpg" width="100%" alt="afrique-du-sud-un-ancien-dirigeant-de-tongaat-hulett-epingle-dans-le-scandale-affectant-le-sucrier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprise/2806-67369-afrique-du-sud-un-ancien-dirigeant-de-tongaat-hulett-epingle-dans-le-scandale-affectant-le-sucrier" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: un ancien dirigeant de Tongaat Hulett épinglé dans le scandale affectant le sucrier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La police sud-africaine a lancé des poursuites pénales contre un ex-dirigeant du sucrier Tongaat Hulett pour son rôle présumé dans le scandale ayant forcé...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67330 aidacat_657 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/commerce/2706-67330-le-comesa-veut-renforcer-les-capacites-de-ses-membres-sur-les-mesures-sanitaires-et-phytosanitaires"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ebe79f0f71ebaf09b45fc56b3028280_S.jpg" width="100%" alt="le-comesa-veut-renforcer-les-capacites-de-ses-membres-sur-les-mesures-sanitaires-et-phytosanitaires"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/commerce/2706-67330-le-comesa-veut-renforcer-les-capacites-de-ses-membres-sur-les-mesures-sanitaires-et-phytosanitaires" class="aidanews2_k2_title" >Le COMESA veut renforcer les capacités de ses membres sur les mesures sanitaires et phytosanitaires</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Marché commun de l’Afrique orientale et australe (COMESA) a lancé récemment un projet visant à simplifier les mesures sanitaires et phytosanitaires (SPS) appliquées...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67367 aidacat_98 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/2706-67367-le-zimbabwe-espere-importer-400-mw-pour-attenuer-son-deficit-energetique"><img src="https://www.agenceecofin.com/media/k2/items/cache/c7f09f5310416821f8001eb5f9673769_S.jpg" width="100%" alt="le-zimbabwe-espere-importer-400-mw-pour-attenuer-son-deficit-energetique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/2706-67367-le-zimbabwe-espere-importer-400-mw-pour-attenuer-son-deficit-energetique" class="aidanews2_k2_title" >Le Zimbabwe espère importer 400 MW pour atténuer son déficit énergétique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Zimbabwe négocie avec l’Afrique du Sud pour importer 400 MW d’électricité afin de faire face à la crise énergétique qu’il traverse actuellement. Mthuli...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67366 aidacat_454 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/eolien/2706-67366-le-maroc-va-se-doter-de-la-plus-haute-tour-eolienne-d-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/6838168450a27e808c7ef39876d9d1c0_S.jpg" width="100%" alt="le-maroc-va-se-doter-de-la-plus-haute-tour-eolienne-d-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/eolien/2706-67366-le-maroc-va-se-doter-de-la-plus-haute-tour-eolienne-d-afrique" class="aidanews2_k2_title" >Le Maroc va se doter de la plus haute tour éolienne d’Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon des informations fournies par la presse locale, le Maroc va construire une tour éolienne haute de 144 mètres, pour une capacité de production...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67352 aidacat_1338 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/2706-67352-la-zesco-prendra-des-mesures-de-restructuration-pour-reduire-ses-couts-et-ameliorer-son-efficacite"><img src="https://www.agenceecofin.com/media/k2/items/cache/a5f732885d6f0070b6b2476eb6500bc0_S.jpg" width="100%" alt="la-zesco-prendra-des-mesures-de-restructuration-pour-reduire-ses-couts-et-ameliorer-son-efficacite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/2706-67352-la-zesco-prendra-des-mesures-de-restructuration-pour-reduire-ses-couts-et-ameliorer-son-efficacite" class="aidanews2_k2_title" >La Zesco prendra des mesures de restructuration pour réduire ses coûts et améliorer son efficacité</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Société zambienne d'approvisionnement en électricité (ZESCO) adoptera très prochainement, de nouvelles mesures de restructuration pour diminuer ses coûts et accroître son efficacité. L’information...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67339 aidacat_1265 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/centrale/2706-67339-kenya-un-tribunal-de-lenvironnement-annule-le-permis-de-la-centrale-a-charbon-de-lamu"><img src="https://www.agenceecofin.com/media/k2/items/cache/5f1327d9140401184b9a8cc0928e895f_S.jpg" width="100%" alt="kenya-un-tribunal-de-l-environnement-annule-le-permis-de-la-centrale-a-charbon-de-lamu"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/centrale/2706-67339-kenya-un-tribunal-de-lenvironnement-annule-le-permis-de-la-centrale-a-charbon-de-lamu" class="aidanews2_k2_title" >Kenya&nbsp;: un tribunal de l'environnement annule le permis de la centrale à charbon de Lamu</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, le Tribunal national de l’environnement a invalidé, aujourd’hui, le permis environnemental délivré en 2016 au projet de construction de la centrale électrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67353 aidacat_506 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/2706-67353-nouvelles-previsions-de-croissance-de-l-opep-pour-la-demande-petroliere"><img src="https://www.agenceecofin.com/media/k2/items/cache/aaf692a687a7763fee84c0639eb76ea9_S.jpg" width="100%" alt="nouvelles-previsions-de-croissance-de-l-opep-pour-la-demande-petroliere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/2706-67353-nouvelles-previsions-de-croissance-de-l-opep-pour-la-demande-petroliere" class="aidanews2_k2_title" >Nouvelles prévisions de croissance de l’OPEP pour la demande pétrolière</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans un nouveau rapport sur les prévisions de croissance pétrolière, l’Organisation des pays exportateurs de pétrole (OPEP) prévoit que la demande s’améliorera par rapport...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67351 aidacat_506 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/2706-67351-important-rebond-des-exportations-nigerianes-de-petrole-vers-le-marche-europeen"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ef73575adaab1e9bf13920e818ac340_S.jpg" width="100%" alt="important-rebond-des-exportations-nigerianes-de-petrole-vers-le-marche-europeen"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/2706-67351-important-rebond-des-exportations-nigerianes-de-petrole-vers-le-marche-europeen" class="aidanews2_k2_title" >Important rebond des exportations nigérianes de pétrole vers le marché européen</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon des données publiées par le site d’analyses des exportations de pétrole&nbsp;Refinitiv Eikon et des maisons de négoce, le Nigeria devrait exporter environ 905&nbsp;000...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67348 aidacat_1252 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/2706-67348-nigeria-seplat-veut-profiter-de-la-demande-electrique-pour-doper-ses-activites-gazieres"><img src="https://www.agenceecofin.com/media/k2/items/cache/5addd628b5a07c90ec1ae5ddd2c6748c_S.jpg" width="100%" alt="nigeria-seplat-veut-profiter-de-la-demande-electrique-pour-doper-ses-activites-gazieres"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/2706-67348-nigeria-seplat-veut-profiter-de-la-demande-electrique-pour-doper-ses-activites-gazieres" class="aidanews2_k2_title" >Nigeria&nbsp;: Seplat veut profiter de la demande électrique pour doper ses activités gazières</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, la société énergétique indépendante Seplat a annoncé qu’elle envisage de doper sa production gazière afin de profiter du déficit de la demande...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67314 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/2606-67314-egypte-decouverte-d-un-gisement-de-petrole-dans-le-puits-de-developpement-rabul-7"><img src="https://www.agenceecofin.com/media/k2/items/cache/c8a8bcebf05e4c6e8bb70c53f9e7ddbf_S.jpg" width="100%" alt="egypte-decouverte-d-un-gisement-de-petrole-dans-le-puits-de-developpement-rabul-7"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/2606-67314-egypte-decouverte-d-un-gisement-de-petrole-dans-le-puits-de-developpement-rabul-7" class="aidanews2_k2_title" >Egypte&nbsp;: découverte d’un gisement de pétrole dans le puits de développement Rabul-7</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Egypte, le producteur de gaz et de pétrole SDX Energy vient d’annoncer la découverte d’un gisement de pétrole dans son puits de développement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67365 aidacat_1295 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/telecom/2706-67365-zimbabwe-l-acquisition-de-telecel-par-l-etat-source-de-frictions-entre-le-gouvernement-et-le-parlement"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ef5ae107c3065fd48134ba14df10dd7_S.jpg" width="100%" alt="zimbabwe-l-acquisition-de-telecel-par-l-etat-source-de-frictions-entre-le-gouvernement-et-le-parlement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/telecom/2706-67365-zimbabwe-l-acquisition-de-telecel-par-l-etat-source-de-frictions-entre-le-gouvernement-et-le-parlement" class="aidanews2_k2_title" >Zimbabwe: l’acquisition de Telecel par l’Etat, source de frictions entre le gouvernement et le parlement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">C’est actuellement le bras de fer entre le comité parlementaire en charge des TIC et le Cabinet du Zimbabwe, organe de décision composé des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67349 aidacat_694 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/2706-67349-egypte-amr-talaat-le-ministre-des-telecoms-multiplie-les-contacts-avec-des-entreprises-allemandes-pour-une-cooperation-tic"><img src="https://www.agenceecofin.com/media/k2/items/cache/9dea1b8a1aeeb30e23e580ebefbaeb46_S.jpg" width="100%" alt="egypte-amr-talaat-le-ministre-des-telecoms-multiplie-les-contacts-avec-des-entreprises-allemandes-pour-une-cooperation-tic"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/2706-67349-egypte-amr-talaat-le-ministre-des-telecoms-multiplie-les-contacts-avec-des-entreprises-allemandes-pour-une-cooperation-tic" class="aidanews2_k2_title" >Egypte: Amr Talaat, le ministre des télécoms, multiplie les contacts avec des entreprises allemandes pour une coopération TIC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre des Communications et de la Technologie de l'information, Amr Talaat, a multiplié les échanges avec des entreprises allemandes pour une coopération dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67344 aidacat_707 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/informatique/2706-67344-afriqloud-s-introduit-en-afrique-par-louganda-avec-l-ambition-d-etre-dans-15-pays-dici-fin-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/d1a33e299824e4ad20746360c6d1a0e5_S.jpg" width="100%" alt="afriqloud-s-introduit-en-afrique-par-l-ouganda-avec-l-ambition-d-etre-dans-15-pays-d-ici-fin-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/informatique/2706-67344-afriqloud-s-introduit-en-afrique-par-louganda-avec-l-ambition-d-etre-dans-15-pays-dici-fin-2019" class="aidanews2_k2_title" >afriQloud s’introduit en Afrique par l'Ouganda, avec l’ambition d’être dans 15 pays d'ici fin 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">afriQloud, coentreprise formée par BringCom, par l'investisseur scientifique et technologique Imprimatur Capital et par la société européenne de logiciels de cloud computing GIG Technology,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67336 aidacat_58 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2706-67336-senegal-l-adie-veut-aider-le-gouvernement-a-dematerialiser-700-procedures-administratives-d-ici-2025"><img src="https://www.agenceecofin.com/media/k2/items/cache/dd1dbc946117d066b20b1e29a0d29715_S.jpg" width="100%" alt="senegal-l-adie-veut-aider-le-gouvernement-a-dematerialiser-700-procedures-administratives-d-ici-2025"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2706-67336-senegal-l-adie-veut-aider-le-gouvernement-a-dematerialiser-700-procedures-administratives-d-ici-2025" class="aidanews2_k2_title" >Sénégal&nbsp;: l’ADIE veut aider le gouvernement à dématérialiser 700 procédures administratives d’ici 2025</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de son projet national d’e-gouvernement, dont l’objectif est l’amélioration de l’efficacité du service public grâce aux technologies de l’information et de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67355 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2706-67355-le-ghana-est-le-pays-qui-compte-le-plus-d-etudiants-africains-en-chine"><img src="https://www.agenceecofin.com/media/k2/items/cache/21cc091649f1c099ed4285c36b615b05_S.jpg" width="100%" alt="le-ghana-est-le-pays-qui-compte-le-plus-d-etudiants-africains-en-chine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2706-67355-le-ghana-est-le-pays-qui-compte-le-plus-d-etudiants-africains-en-chine" class="aidanews2_k2_title" >Le Ghana est le pays qui compte le plus d’étudiants africains en Chine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’ambassadeur de la Chine au Ghana, Wang Shiting&nbsp; a déclaré que 6500 étudiants ghanéens sont scolarisés en Chine. Ce qui classe le pays d’Afrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67354 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2706-67354-google-lance-une-formation-pour-les-jeunes-entrepreneurs-africains-initiateurs-d-une-startup-en-phase-de-demarrage"><img src="https://www.agenceecofin.com/media/k2/items/cache/48e6a61b7e28d0ecc2317a88125b9abc_S.jpg" width="100%" alt="google-lance-une-formation-pour-les-jeunes-entrepreneurs-africains-initiateurs-d-une-startup-en-phase-de-demarrage"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2706-67354-google-lance-une-formation-pour-les-jeunes-entrepreneurs-africains-initiateurs-d-une-startup-en-phase-de-demarrage" class="aidanews2_k2_title" >Google lance une formation pour les jeunes entrepreneurs africains initiateurs d’une startup en phase de démarrage</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Google, à travers son programme d’accélérateurs régionaux baptisé Launchpad Accelerator Africa lance une formation de trois mois pour les jeunes entrepreneurs africains initiateurs d’une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67327 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2706-67327-pamphile-mezui-mbeng-dg-de-bbs-school-notre-pourcentage-de-reussite-avoisine-les-98-en-licence-et-master"><img src="https://www.agenceecofin.com/media/k2/items/cache/894297057023281bd9ad21b0b264b2e8_S.jpg" width="100%" alt="pamphile-mezui-mbeng-dg-de-bbs-school-notre-pourcentage-de-reussite-avoisine-les-98-en-licence-et-master"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2706-67327-pamphile-mezui-mbeng-dg-de-bbs-school-notre-pourcentage-de-reussite-avoisine-les-98-en-licence-et-master" class="aidanews2_k2_title" >Pamphile Mezui-Mbeng, DG de BBS School :  « Notre pourcentage de réussite avoisine les 98% en Licence et Master&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">BBS s’impose peu à peu, en Afrique centrale, comme l’école de référence dans les domaines de la banque, de la finance et du management.&nbsp;...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67304 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2606-67304-l-onu-et-la-fondation-nippon-offrent-des-bourses-dans-le-domaine-des-affaires-du-droit-ou-des-sciences-maritimes-pour-l-annee-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/2cc97ad879bf6c8eb8c2f79034f00be3_S.jpg" width="100%" alt="l-onu-et-la-fondation-nippon-offrent-des-bourses-dans-le-domaine-des-affaires-du-droit-ou-des-sciences-maritimes-pour-l-annee-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2606-67304-l-onu-et-la-fondation-nippon-offrent-des-bourses-dans-le-domaine-des-affaires-du-droit-ou-des-sciences-maritimes-pour-l-annee-2020" class="aidanews2_k2_title" >L’ONU et la Fondation Nippon offrent des bourses dans le domaine des affaires, du droit ou des sciences maritimes pour l’année 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les Nations Unies et la Fondation Nippon, du Japon, une organisation privée à but non lucratif qui finance des projets philanthropiques, &nbsp;lancent un programme...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67364 aidacat_890 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://agenceecofin.com/communication/2706-67364-tanzanie-le-comite-de-protection-des-journalistes-critique-la-restriction-de-la-liberte-d-expression-proposee-par-les-legislateurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4d78e72c80b58dacfb495ebf04bac63_S.jpg" width="100%" alt="tanzanie-le-comite-de-protection-des-journalistes-critique-la-restriction-de-la-liberte-d-expression-proposee-par-les-legislateurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://agenceecofin.com/communication/2706-67364-tanzanie-le-comite-de-protection-des-journalistes-critique-la-restriction-de-la-liberte-d-expression-proposee-par-les-legislateurs" class="aidanews2_k2_title" >Tanzanie&nbsp;: le Comité de protection des journalistes critique la restriction de la liberté d’expression proposée par les législateurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Comité pour la protection des journalistes (CPJ) a exhorté les législateurs tanzaniens à réviser les amendements proposés à plusieurs textes législatifs. Selon le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67362 aidacat_929 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/2706-67362-congo-la-presse-au-bord-du-gouffre"><img src="https://www.agenceecofin.com/media/k2/items/cache/87f32ab58c8e17b97aefb7262a47b94c_S.jpg" width="100%" alt="congo-la-presse-au-bord-du-gouffre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/2706-67362-congo-la-presse-au-bord-du-gouffre" class="aidanews2_k2_title" >Congo&nbsp;: la presse au bord du gouffre</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Congo, depuis quelques semaines, les entreprises de presse privée et publique traversent une importante crise financière. De nombreux médias ont récemment mis la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_67324 aidacat_890 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/communication/2606-67324-senegal-changement-a-la-tete-du-service-de-communication-du-president-macky-sall"><img src="https://www.agenceecofin.com/media/k2/items/cache/8ac8e35608b9b9cd0e1f52ebf54ae08c_S.jpg" width="100%" alt="senegal-changement-a-la-tete-du-service-de-communication-du-president-macky-sall"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/communication/2606-67324-senegal-changement-a-la-tete-du-service-de-communication-du-president-macky-sall" class="aidanews2_k2_title" >Sénégal&nbsp;: changement à la tête du service de communication du président Macky Sall</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Sénégal, le président Macky Sall a remplacé El Hadj Hamidou Kassé, le ministre de la Communication, par Seydou Guèye (photo). 
Le ministre sortant...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67323 aidacat_999 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mobile/2606-67323-afrique-la-societe-generale-lance-une-application-musicale-integree-a-son-service-de-mobile-banking-yup"><img src="https://www.agenceecofin.com/media/k2/items/cache/35234556630e62b3496046610203db72_S.jpg" width="100%" alt="afrique-la-societe-generale-lance-une-application-musicale-integree-a-son-service-de-mobile-banking-yup"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mobile/2606-67323-afrique-la-societe-generale-lance-une-application-musicale-integree-a-son-service-de-mobile-banking-yup" class="aidanews2_k2_title" >Afrique&nbsp;: la Société Générale lance une application musicale intégrée à son service de Mobile Banking Yup</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Désormais, Yup, la solution de Mobile Banking développée par la Société Générale en Afrique intègrera désormais une offre de musique nommée «&nbsp;Yup Music&nbsp;». Son...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_67377 aidacat_819 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gestion-publique/2806-67377-le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays" class="aidanews2_k2_title" >Le Niger accorde cinq permis de recherche dans le Nord du pays</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2806-67377-le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays"><img src="https://www.agenceecofin.com/media/k2/items/cache/168461c694c36e8f7307405215ec46fa_S.jpg" width="100%" alt="le-niger-accorde-cinq-permis-de-recherche-dans-le-nord-du-pays"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement nigérien, réuni en conseil des ministres le 26 juin à Niamey, a octroyé cinq conventions minières pour permis de recherche&nbsp;de l’or et...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_819">Gestion publique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_67375 aidacat_823 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/or/2806-67375-la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey" class="aidanews2_k2_title" >La société Comini va investir 1,5 milliard FCFA pour l’installation et l’exploitation d’une usine d’affinage d’or à Niamey</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2806-67375-la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey"><img src="https://www.agenceecofin.com/media/k2/items/cache/3cdd42659e23f87eede8204928dcd5ba_S.jpg" width="100%" alt="la-societe-comini-va-investir-1-5-milliard-fcfa-pour-l-installation-et-l-exploitation-d-une-usine-d-affinage-d-or-a-niamey"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En contrepartie de la demande de convention d’établissement relative à l’installation et l’exploitation d’une usine d’affinage d’or à Niamey, la Compagnie des mines du...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_823">Or</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_67373 aidacat_853 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023" class="aidanews2_k2_title" >Au Gabon, le français Eramet veut porter sa production de manganèse de 4,3 à 7 millions de tonnes à l’horizon 2023</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/manganese/2806-67373-au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"><img src="https://www.agenceecofin.com/media/k2/items/cache/a111501dd8afe97c3cd6e31a8804bf4d_S.jpg" width="100%" alt="au-gabon-le-francais-eramet-veut-porter-sa-production-de-manganese-de-4-3-a-7-millions-de-tonnes-a-l-horizon-2023"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La compagnie minière de l’Ogooue (Comilog), filiale locale du groupe minier français Eramet, ambitionne d’augmenter sa production annuelle de manganèse. Il s’agit, assure la...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_853">Manganese</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_67341 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/or/2706-67341-mali-robex-revoit-a-la-hausse-les-ressources-de-nampala" class="aidanews2_k2_title" >Mali&nbsp;: Robex revoit à la hausse les ressources de Nampala</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2706-67341-mali-robex-revoit-a-la-hausse-les-ressources-de-nampala"><img src="https://www.agenceecofin.com/media/k2/items/cache/aecac33cbcbcab3ed7d204bc6f6c6a1c_S.jpg" width="100%" alt="mali-robex-revoit-a-la-hausse-les-ressources-de-nampala"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La compagnie minière Robex Resources a réalisé une nouvelle estimation des ressources de son projet aurifère Nampala, au Mali. Le projet hébergerait désormais 429&nbsp;000...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_823">Or</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_67340 aidacat_823 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/or/2706-67340-mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez" class="aidanews2_k2_title" >Mozambique&nbsp;: Gemfields recherche de l’or près de ses concessions de rubis de Montepuez</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/or/2706-67340-mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f7d90bfe177052c0229fea8bf6975a6_S.jpg" width="100%" alt="mozambique-gemfields-recherche-de-l-or-pres-de-ses-concessions-de-rubis-de-montepuez"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Gemfields a conclu avec la société mozambicaine Mwiriti un accord de coentreprise pour chercher de l’or sur de nouvelles licences situées près de ses...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_43 aidacat_823">Or</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/media.jpg" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a1da2eeead-Capture d’écran 2019-06-19 à 13.33.44.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://business.facebook.com/agenceecofin/videos/2045496072221477/" target="_blank">Que savez-vous des échanges commerciaux entre la Chine et l'Afrique en 2019 ?</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a1d88d5ee1-Capture d’écran 2019-06-19 à 13.33.14.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://business.facebook.com/agenceecofin/videos/343895446326053/" target="_blank">Connaissez-vous le contrat de Wakala ?</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a1d681c087-Capture d’écran 2019-06-19 à 13.32.41.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://business.facebook.com/agenceecofin/videos/2068664429922966/" target="_blank">Facebook lance un vaste programme de coaching dédié aux Pme africaines</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a1d42060ef-Capture d’écran 2019-06-19 à 13.32.04.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://business.facebook.com/agenceecofin/videos/350083629036925/" target="_blank">Près de 30 milliards FCFA de dividendes à se partager chez Total Gabon</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67151 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2106-67151-television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/81240a2c834c7ca7c18aa6fd05709b83_S.jpg" width="100" alt="television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2106-67151-television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne" class="aidanews2_k2_title" >Télévision&nbsp;: une journée dans le premier téléport privé d’Afrique francophone subsaharienne</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67331 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree"><img src="https://www.agenceecofin.com/media/k2/items/cache/25ddfc0a5b45a329b6eed17620145894_S.jpg" width="100" alt="niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree" class="aidanews2_k2_title" >Niels Wage, DG de Danakali explique en quoi le projet de potasse de Colluli peut changer le destin de l’Erythrée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67298 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2606-67298-l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks"><img src="https://www.agenceecofin.com/media/k2/items/cache/7cc5b020a65f63b184783c7ee768ca18_S.jpg" width="100" alt="l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2606-67298-l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks" class="aidanews2_k2_title" >L’Ethiopie met fin à 22 ans de monopole d’Etat dans les télécoms&nbsp;: les opérateurs sont dans les starting blocks</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_67297 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2606-67297-en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c6b6a67f9397ff11bc63596c0cecabf1_S.jpg" width="100" alt="en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2606-67297-en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme" class="aidanews2_k2_title" >En Afrique, une bonne régulation du marché du tabac facilite la lutte contre le terrorisme</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67150 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2106-67150-ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club"><img src="https://www.agenceecofin.com/media/k2/items/cache/f41d68672e9fe5fbafa10c13d3c49bb0_S.jpg" width="100" alt="ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2106-67150-ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club" class="aidanews2_k2_title" >Ismaila Sidibé&nbsp;: «&nbsp;On est vraiment parti de zéro. Africable, Tnt Sat Africa, tout ça est parti d’un vidéo club…&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Mines
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="mines" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/Best_OF.PNG" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d14b1ac66d36-2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree_L.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/hebdop3/2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree" target="_blank">Niels Wage, DG de Danakali explique en quoi le projet de potasse de Colluli peut changer le destin de l’Erythrée</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5d0a26ff0256b--1306-66920-tanzanie-comment-le-president-magufuli-a-mis-hors-jeu-la-compagnie-acacia-mining-en-12-episodes_L.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="/
https://www.agenceecofin.com/hebdop2/1306-66920-tanzanie-comment-le-president-magufuli-a-mis-hors-jeu-la-compagnie-acacia-mining-en-12-episodes" target="_blank">Tanzanie : comment le Président Magufuli a mis hors-jeu la compagnie Acacia Mining en 12 épisodes</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cf4cd51563ee-3105-66613-terres-rares-l-afrique-peut-devenir-la-principale-alternative-a-la-domination-chinoise_L.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://agenceecofin.com/la-une-de-lhebdo/3105-66613-terres-rares-l-afrique-peut-devenir-la-principale-alternative-a-la-domination-chinoise" target="_blank">Terres rares : l’Afrique peut devenir la principale alternative à la domination chinoise</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5ced02af2cd67-tanzanie.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/compagnie/2705-66476-tanzanie-acacia-mining-reagit-a-la-proposition-de-rachat-de-son-actionnaire-principal-barrick">Tanzanie : Acacia Mining réagit à la proposition de rachat de son actionnaire principal Barrick</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67151 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2106-67151-television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/81240a2c834c7ca7c18aa6fd05709b83_S.jpg" width="100" alt="television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2106-67151-television-une-journee-dans-le-premier-teleport-prive-d-afrique-francophone-subsaharienne" class="aidanews2_k2_title" >Télévision&nbsp;: une journée dans le premier téléport privé d’Afrique francophone subsaharienne</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_67331 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree"><img src="https://www.agenceecofin.com/media/k2/items/cache/25ddfc0a5b45a329b6eed17620145894_S.jpg" width="100" alt="niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2706-67331-niels-wage-dg-de-danakali-explique-en-quoi-le-projet-de-potasse-de-colluli-peut-changer-le-destin-de-l-erythree" class="aidanews2_k2_title" >Niels Wage, DG de Danakali explique en quoi le projet de potasse de Colluli peut changer le destin de l’Erythrée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_67298 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2606-67298-l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks"><img src="https://www.agenceecofin.com/media/k2/items/cache/7cc5b020a65f63b184783c7ee768ca18_S.jpg" width="100" alt="l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2606-67298-l-ethiopie-met-fin-a-22-ans-de-monopole-d-etat-dans-les-telecoms-les-operateurs-sont-dans-les-starting-blocks" class="aidanews2_k2_title" >L’Ethiopie met fin à 22 ans de monopole d’Etat dans les télécoms&nbsp;: les opérateurs sont dans les starting blocks</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_67297 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2606-67297-en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c6b6a67f9397ff11bc63596c0cecabf1_S.jpg" width="100" alt="en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2606-67297-en-afrique-une-bonne-regulation-du-marche-du-tabac-facilite-la-lutte-contre-le-terrorisme" class="aidanews2_k2_title" >En Afrique, une bonne régulation du marché du tabac facilite la lutte contre le terrorisme</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_67150 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2106-67150-ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club"><img src="https://www.agenceecofin.com/media/k2/items/cache/f41d68672e9fe5fbafa10c13d3c49bb0_S.jpg" width="100" alt="ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2106-67150-ismaila-sidibe-on-est-vraiment-parti-de-zero-africable-tnt-sat-africa-tout-ca-est-parti-d-un-video-club" class="aidanews2_k2_title" >Ismaila Sidibé&nbsp;: «&nbsp;On est vraiment parti de zéro. Africable, Tnt Sat Africa, tout ça est parti d’un vidéo club…&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiances</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2213" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a  data-hover="Or" class="maximenuck " href="/mines#mines-or"><span class="titreck"  data-hover="Or">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a  data-hover="Phosphates" class="maximenuck " href="/mines#mines-phosphates"><span class="titreck"  data-hover="Phosphates">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a  data-hover="Fer" class="maximenuck " href="/mines#mines-fer"><span class="titreck"  data-hover="Fer">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a  data-hover="Cuivre" class="maximenuck " href="/mines#mines-cuivre"><span class="titreck"  data-hover="Cuivre">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a  data-hover="Potasse" class="maximenuck " href="/mines#mines-potasse"><span class="titreck"  data-hover="Potasse">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a  data-hover="Pierres précieuses" class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck"  data-hover="Pierres précieuses">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a  data-hover="Graphite" class="maximenuck " href="/mines#mines-graphite"><span class="titreck"  data-hover="Graphite">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a  data-hover="Uranium" class="maximenuck " href="/mines#mines-uranium"><span class="titreck"  data-hover="Uranium">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a  data-hover="Bauxite" class="maximenuck " href="/mines#mines-bauxite"><span class="titreck"  data-hover="Bauxite">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a  data-hover="Rutile" class="maximenuck " href="/mines#mines-rutile"><span class="titreck"  data-hover="Rutile">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a  data-hover="Cobalt" class="maximenuck " href="/mines#mines-cobalt"><span class="titreck"  data-hover="Cobalt">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a  data-hover="Ilmenite" class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck"  data-hover="Ilmenite">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a  data-hover="Charbon" class="maximenuck " href="/mines#mines-charbon"><span class="titreck"  data-hover="Charbon">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a  data-hover="Platine" class="maximenuck " href="/mines#mines-platine"><span class="titreck"  data-hover="Platine">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a  data-hover="Nickel" class="maximenuck " href="/mines#mines-nickel"><span class="titreck"  data-hover="Nickel">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a  data-hover="Manganèse" class="maximenuck " href="/mines#mines-manganese"><span class="titreck"  data-hover="Manganèse">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a  data-hover="Terres rares" class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck"  data-hover="Terres rares">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a  data-hover="Carrières" class="maximenuck " href="/mines#mines-carrieres"><span class="titreck"  data-hover="Carrières">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>