<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="comilog, son, batolo, est, cette, directeur, général, 1er" />
	<meta name="title" content="Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/6a475565f71e0f814b584ba3fee72183_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/6a475565f71e0f814b584ba3fee72183_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Une réunion du Conseil d'administration de la Compagnie minière de l’Ogooué (COMILOG), s’est tenue le 5 décembre 2018, aux fins d’examiner l’activité" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2213.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2212.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8ed1ea114f8d3d9051ba3705281bfef3","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_8698414b7f3fcd9b21b5a68fe6f72731","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=62440&view=item&Itemid=601";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();jQuery(document).ready(function(jQuery){jQuery('#maximenuck2213').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2213',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L21hbmdhbmVzZS8wNjEyLTYyNDQwLWxlb2QtcGF1bC1iYXRvbG8tZXN0LWxlLW5vdXZlbC1hZG1pbmlzdHJhdGV1ci1kaXJlY3RldXItZ2VuZXJhbC1kZS1sYS1jb21pbG9n';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '8ed1ea114f8d3d9051ba3705281bfef3';
jfbc.init();
</script>
	<meta name="twitter:description" content="Une réunion du Conseil d'administration de la Compagnie minière de l’Ogooué (COMILOG), s’est tenue le 5 décembre 2018, aux fins d’examiner l’activité courante et les projets de développement de la société, dans un contexte économique particulièrement favorable. A la faveur de cette réunion présidée par Rufin Martial Moussavou, PCA de..."/><meta property="og:description" content="Une réunion du Conseil d'administration de la Compagnie minière de l’Ogooué (COMILOG), s’est tenue le 5 décembre 2018, aux fins d’examiner l’activité" /><meta name="twitter:title" content="Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG"/><meta property="og:title" content="Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG" /><meta property="og:url" content="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-601 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #f9e8ad;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/mines" title="Ecofin Mines" ><img src="/images/logos/logoMinesV2.png" width="220" height="56" alt="Ecofin Mines" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-3', 'auto','ecofinmines');
  ga('ecofinmines.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a  data-hover="Agence Ecofin" class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a  data-hover="NEWSLETTERS" class="maximenuck " href="/newsletter?view=application"><span class="titreck"  data-hover="NEWSLETTERS">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a  data-hover="JOBS" class="maximenuck " href="/jobs"><span class="titreck"  data-hover="JOBS">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a  data-hover="Réseaux sociaux" class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck"  data-hover="Réseaux sociaux">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a  data-hover="SERVICES DE L\'AGENCE" class="maximenuck " href="/services-de-l-agence"><span class="titreck"  data-hover="SERVICES DE L\'AGENCE">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a  data-hover="TARIFS &amp; AUDIENCES" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="TARIFS &amp; AUDIENCES">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a  data-hover="CONTACTS" class="maximenuck " href="/contacts"><span class="titreck"  data-hover="CONTACTS">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a  data-hover="RSS" class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève |  6 December 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2212" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a  data-hover="Or" class="maximenuck " href="/mines#mines-or"><span class="titreck"  data-hover="Or">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a  data-hover="Phosphates" class="maximenuck " href="/mines#mines-phosphates"><span class="titreck"  data-hover="Phosphates">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a  data-hover="Fer" class="maximenuck " href="/mines#mines-fer"><span class="titreck"  data-hover="Fer">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a  data-hover="Cuivre" class="maximenuck " href="/mines#mines-cuivre"><span class="titreck"  data-hover="Cuivre">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a  data-hover="Potasse" class="maximenuck " href="/mines#mines-potasse"><span class="titreck"  data-hover="Potasse">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a  data-hover="Pierres précieuses" class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck"  data-hover="Pierres précieuses">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a  data-hover="Graphite" class="maximenuck " href="/mines#mines-graphite"><span class="titreck"  data-hover="Graphite">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a  data-hover="Uranium" class="maximenuck " href="/mines#mines-uranium"><span class="titreck"  data-hover="Uranium">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a  data-hover="Bauxite" class="maximenuck " href="/mines#mines-bauxite"><span class="titreck"  data-hover="Bauxite">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a  data-hover="Rutile" class="maximenuck " href="/mines#mines-rutile"><span class="titreck"  data-hover="Rutile">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a  data-hover="Cobalt" class="maximenuck " href="/mines#mines-cobalt"><span class="titreck"  data-hover="Cobalt">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a  data-hover="Ilmenite" class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck"  data-hover="Ilmenite">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a  data-hover="Charbon" class="maximenuck " href="/mines#mines-charbon"><span class="titreck"  data-hover="Charbon">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a  data-hover="Platine" class="maximenuck " href="/mines#mines-platine"><span class="titreck"  data-hover="Platine">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a  data-hover="Nickel" class="maximenuck " href="/mines#mines-nickel"><span class="titreck"  data-hover="Nickel">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a  data-hover="Manganèse" class="maximenuck " href="/mines#mines-manganese"><span class="titreck"  data-hover="Manganèse">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a  data-hover="Terres rares" class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck"  data-hover="Terres rares">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a  data-hover="Carrières" class="maximenuck " href="/mines#mines-carrieres"><span class="titreck"  data-hover="Carrières">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId62440"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Manganese&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_43" style="font-size: 100%;">Manganese</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog_M.jpg" alt="Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			jeudi, 06 décembre 2018 09:40		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20L%C3%A9od-Paul%20Batolo%20est%20le%20nouvel%20administrateur%20directeur%20g%C3%A9n%C3%A9ral%20de%20la%20COMILOG&amp;body=Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG - https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog&amp;title=Agence%20Ecofin%3A%20L%C3%A9od-Paul%20Batolo%20est%20le%20nouvel%20administrateur%20directeur%20g%C3%A9n%C3%A9ral%20de%20la%20COMILOG&amp;summary=Une réunion du Conseil d'administration de la Compagnie minière de l’Ogooué (COMILOG), s’est tenue le 5..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20L%C3%A9od-Paul%20Batolo%20est%20le%20nouvel%20administrateur%20directeur%20g%C3%A9n%C3%A9ral%20de%20la%20COMILOG&amp;url=https://www.agenceecofin.com%2Fmanganese%2F0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%C3%A9od-Paul%20Batolo%20est%20le%20nouvel%20administrateur%20directeur%20g%C3%A9n%C3%A9ral%20de%20la%20COMILOG%20https%3A%2F%2Fwww.agenceecofin.com%2Fmanganese%2F0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%C3%A9od-Paul%20Batolo%20est%20le%20nouvel%20administrateur%20directeur%20g%C3%A9n%C3%A9ral%20de%20la%20COMILOG%20https%3A%2F%2Fwww.agenceecofin.com%2Fmanganese%2F0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="textearticle texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">(Agence Ecofin) - Une réunion du Conseil d'administration de la Compagnie minière de l’Ogooué (COMILOG), s’est tenue le 5 décembre 2018, aux fins d’examiner l’activité courante et les projets de développement de la société, dans un contexte économique particulièrement favorable.</span></p>
<p class="textearticle texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">A la faveur de cette réunion présidée par Rufin Martial Moussavou, PCA de ladite société, le Conseil d’administration a marqué son approbation pour la nomination de Léod-Paul Batolo (photo), au poste d’administrateur directeur général (ADG) de la COMILOG, en remplacement d’Hervé Montegu, appelé à d’autres fonctions au sein du Groupe ERAMET. Cette décision, indique-t-on, prend effet à compter du 1er janvier 2019.</span></p>
<p class="textearticle texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">Administrateur directeur général adjoint de la COMILOG depuis juin 2016, Leod Paul Batolo connait bien la ‘’Maison’’ COMILOG qu’il a intégré en 1997. Natif de Moanda, il est ingénieur et docteur en mécanique des fluides.</span></p>
<p class="textearticle texte" style="text-align: justify; line-height: normal;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif; color: black;">Pour rappel, l’ADG sortant, Hervé Montegu est à la tête de la COMILOG depuis le 1er novembre 2015. Sous son impulsion, la COMILOG a parfaitement réussi son redressement, lui permettant de battre des records de production tout en gardant la maîtrise de ses coûts.</span></p>
<p class="textearticle texte" style="text-align: justify; line-height: normal;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><em><span style="color: black;">Stéphane Billé &nbsp;</span></em></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_mines.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Mines-287981911626968" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Mines &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/AEcofin_Mines" data-show-count="false">
Suivre @AEcofin_Mines</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog#startOfPageId62440">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="51" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><br>
<br><div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62393 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/0412-62393-le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-lor"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/48e76fcb91fce057ef94dd2317607b11_S.jpg" width="100%" alt="le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-l-or"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/0412-62393-le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-lor" class="aidanews2_k2_title" >Le Soudan autorise les entreprises locales du secteur privé à exporter de l'or</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62390 aidacat_819 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/0412-62390-rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b30f1ac4bad9f0c1827822cf02bce4ce_S.jpg" width="100%" alt="rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/0412-62390-rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc" class="aidanews2_k2_title" >RDC&nbsp;: l’Etat audite une entité de Glencore après l’arrêt des exportations de cobalt à la mine KCC</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62387 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/04b4ea7f8a9b07c695626a11550bab01_S.jpg" width="100%" alt="rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise" class="aidanews2_k2_title" >RDC&nbsp;: Gécamines conclut son premier accord de partage de production minière avec une compagnie chinoise</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62347 aidacat_823 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/0312-62347-afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/85ac893935407fb2cf3750ae89bd6900_S.jpg" width="100%" alt="afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/0312-62347-afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le projet Royal Sheba héberge 800&nbsp;000 onces d’or</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_62342 aidacat_911 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/metaux/0312-62342-zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/256a9c1c56b3eb2534a8c2ef25c0bac9_S.jpg" width="100%" alt="zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/metaux/0312-62342-zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia" class="aidanews2_k2_title" >Zimbabwe&nbsp;: Prospect lance officiellement les travaux sur son projet de lithium Arcadia</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_62302 aidacat_1292 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5948abaac8797fa46c4b8cc6beb91082_S.jpg" width="100%" alt="rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport" class="aidanews2_k2_title" >RDC&nbsp;: Gécamines répond «preuves à l’appui» aux allégations «outrancières et systématiques» de certaines ONG à son encontre (rapport)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt">
						<img src="/media/k2/items/cache/45b94a19a5fb5ee0dd3667be3b499938_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt">RDC : le constructeur automobile BMW annonce un projet avec la GIZ pour améliorer les conditions d'exploitation du cobalt</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/compagnie/2911-62251-burkina-faso-acacia-mining-quitte-le-projet-hounde-sud">
						<img src="/media/k2/items/cache/626902837a0189761c3ae7b28de5509c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/compagnie/2911-62251-burkina-faso-acacia-mining-quitte-le-projet-hounde-sud">Burkina Faso : Acacia Mining quitte le projet Houndé Sud</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/2911-62253-burkina-faso-west-african-resources-engage-un-entrepreneur-minier-sur-son-projet-sanbrado">
						<img src="/media/k2/items/cache/574e733a5778a18af93785be2a49c5d7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/2911-62253-burkina-faso-west-african-resources-engage-un-entrepreneur-minier-sur-son-projet-sanbrado">Burkina Faso : West African Resources engage un entrepreneur minier sur son projet Sanbrado</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport">
						<img src="/media/k2/items/cache/5948abaac8797fa46c4b8cc6beb91082_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport">RDC : Gécamines répond «preuves à l’appui» aux allégations «outrancières et systématiques» de certaines ONG à son encontre (rapport)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise">
						<img src="/media/k2/items/cache/04b4ea7f8a9b07c695626a11550bab01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise">RDC : Gécamines conclut son premier accord de partage de production minière avec une compagnie chinoise</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bauxite/2611-62161-le-consortium-smb-winning-signe-3-conventions-avec-la-republique-de-guinee-pour-un-investissement-total-de-3-milliards-de-dollars">
						<img src="/media/k2/items/cache/bb5334c21aec484d6bb793ce64288b8d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bauxite/2611-62161-le-consortium-smb-winning-signe-3-conventions-avec-la-republique-de-guinee-pour-un-investissement-total-de-3-milliards-de-dollars">Le Consortium SMB-Winning signe 3 conventions avec la République de Guinée pour un investissement total de 3 milliards de dollars</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt">
						<img src="/media/k2/items/cache/45b94a19a5fb5ee0dd3667be3b499938_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt">RDC : le constructeur automobile BMW annonce un projet avec la GIZ pour améliorer les conditions d'exploitation du cobalt</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/charbon/0711-61560-tanzanie-edenville-obtient-un-financement-de-2-75-millions-pour-son-projet-rukwa">
						<img src="/media/k2/items/cache/00faa0950efa011f1cdeefa4bdccf9e1_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/charbon/0711-61560-tanzanie-edenville-obtient-un-financement-de-2-75-millions-pour-son-projet-rukwa">Tanzanie : Edenville obtient un financement de 2,75 millions $ pour son projet Rukwa</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/compagnie/2611-62167-mali-une-centrale-solaire-hybride-de-40-mw-pour-alimenter-la-mine-d-or-syama-a-partir-de-fin-2020">
						<img src="/media/k2/items/cache/2946fd42a358a00ff424819bae6fd179_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/compagnie/2611-62167-mali-une-centrale-solaire-hybride-de-40-mw-pour-alimenter-la-mine-d-or-syama-a-partir-de-fin-2020">Mali : une centrale solaire hybride de 40 MW pour alimenter la mine d’or Syama à partir de fin 2020</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/0611-61528-burkina-faso-west-african-resources-franchit-une-nouvelle-etape-cle-a-sanbrado">
						<img src="/media/k2/items/cache/ebfd742aa5aa35279fd75d457de2c810_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/0611-61528-burkina-faso-west-african-resources-franchit-une-nouvelle-etape-cle-a-sanbrado">Burkina Faso : West African Resources franchit une nouvelle étape clé à Sanbrado</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/2106-57957-le-pape-francois-a-l-europe-arretez-d-exploiter-l-afrique-partagez-les-ressources">
						<img src="/media/k2/items/cache/c4e7e414a42fc4af81ce78c863f3a1ac_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/2106-57957-le-pape-francois-a-l-europe-arretez-d-exploiter-l-afrique-partagez-les-ressources">Le pape François à l’Europe : « Arrêtez d’exploiter l’Afrique, partagez les ressources »</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bauxite/0606-57538-la-guinee-entre-dans-le-top-3-des-plus-grands-producteurs-de-bauxite-au-monde-banque-mondiale">
						<img src="/media/k2/items/cache/dbe77d03ebe4a1f2b47068201052b406_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bauxite/0606-57538-la-guinee-entre-dans-le-top-3-des-plus-grands-producteurs-de-bauxite-au-monde-banque-mondiale">La Guinée entre dans le Top 3 des plus grands producteurs de bauxite au monde (Banque mondiale)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/or/2906-58200-burkina-faso-la-mine-de-boungou-produit-son-premier-lingot-d-or">
						<img src="/media/k2/items/cache/3dcf49f03d05f69b0b950852e7aefa1b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/or/2906-58200-burkina-faso-la-mine-de-boungou-produit-son-premier-lingot-d-or">Burkina Faso : la mine de Boungou produit son premier lingot d’or</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/fer/2301-53695-cameroun-le-chinois-tidfore-heavy-equipment-group-sur-le-point-de-prendre-le-controle-du-projet-minier-de-mbalam-nabeba-a-cheval-entre-le-cameroun-et-le-congo">
						<img src="/media/k2/items/cache/d24b27a950ed0a23bb3f6878932b9758_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/fer/2301-53695-cameroun-le-chinois-tidfore-heavy-equipment-group-sur-le-point-de-prendre-le-controle-du-projet-minier-de-mbalam-nabeba-a-cheval-entre-le-cameroun-et-le-congo">Cameroun : le Chinois Tidfore Heavy Equipment Group sur le point de prendre le contrôle du projet minier de Mbalam-Nabeba</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/1603-55285-afrique-du-sud-la-production-miniere-augmente-de-2-4-en-janvier-portee-par-le-fer">
						<img src="/media/k2/items/cache/bcd89892f52b4855b14001c50db12832_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/1603-55285-afrique-du-sud-la-production-miniere-augmente-de-2-4-en-janvier-portee-par-le-fer">Afrique du Sud : la production minière augmente de 2,4% en janvier, portée par le fer</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62299 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/3011-62299-un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques"><img src="https://www.agenceecofin.com/media/k2/items/cache/26aa4819acf4e649219dc02d6163a3c3_S.jpg" width="100" alt="un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/3011-62299-un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques" class="aidanews2_k2_title" >Un rêve africain à portée de main&nbsp;: l’interopérabilité continentale de tous les services financiers numériques</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62272 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/3011-62272-la-longue-marche-de-la-guinee-vers-son-avenir-petrolier"><img src="https://www.agenceecofin.com/media/k2/items/cache/016846b4966b7429f1c4c5fe7d87cb27_S.jpg" width="100" alt="la-longue-marche-de-la-guinee-vers-son-avenir-petrolier"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/3011-62272-la-longue-marche-de-la-guinee-vers-son-avenir-petrolier" class="aidanews2_k2_title" >La longue marche de la Guinée vers son avenir pétrolier…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62288 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/3011-62288-union-africaine-16-ans-apres-le-bilan"><img src="https://www.agenceecofin.com/media/k2/items/cache/f6d1a0113b72ab40865f7c6a570b6fb5_S.jpg" width="100" alt="union-africaine-16-ans-apres-le-bilan"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/3011-62288-union-africaine-16-ans-apres-le-bilan" class="aidanews2_k2_title" >Union Africaine: 16 ans après, le bilan…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_62290 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/39fc1d12189e76e606eaefa35c093b98_S.jpg" width="100" alt="marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain" class="aidanews2_k2_title" >Marie-Cécile Zinsou&nbsp;: Notre-Dame de l’art contemporain africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62292 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/3011-62292-restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois"><img src="https://www.agenceecofin.com/media/k2/items/cache/ce581f16fcf219742ef6b9f734725d10_S.jpg" width="100" alt="restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/3011-62292-restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois" class="aidanews2_k2_title" >Restitution du patrimoine africain: après l’ivresse de la victoire, le spectre de la gueule de bois</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin-top:20px;margin-bottom:20px;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Mines
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="mines" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_61006 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1910-61006-l-orpaillage-en-afrique-de-l-ouest-des-milliards-de-dollars-incontrolables"><img src="https://www.agenceecofin.com/media/k2/items/cache/6138e5e0ba06c12023ac8db851c47eba_XS.jpg" width="auto" height="auto" alt="l-orpaillage-en-afrique-de-l-ouest-des-milliards-de-dollars-incontrolables"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1910-61006-l-orpaillage-en-afrique-de-l-ouest-des-milliards-de-dollars-incontrolables"><img src="https://www.agenceecofin.com/media/k2/items/cache/6138e5e0ba06c12023ac8db851c47eba_M.jpg" width="auto" height="auto" alt="l-orpaillage-en-afrique-de-l-ouest-des-milliards-de-dollars-incontrolables"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1910-61006-l-orpaillage-en-afrique-de-l-ouest-des-milliards-de-dollars-incontrolables" class="aidanews2_k2_title" >L’orpaillage en Afrique de l’Ouest&nbsp;: des milliards de dollars incontrôlables</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59372 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop2/2408-59372-afrique-du-sud-l-avenir-du-secteur-minier-en-danger"><img src="https://www.agenceecofin.com/media/k2/items/cache/e0d230e15a7019fa20cb91e5beae6e94_XS.jpg" width="auto" height="auto" alt="afrique-du-sud-l-avenir-du-secteur-minier-en-danger"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop2/2408-59372-afrique-du-sud-l-avenir-du-secteur-minier-en-danger" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’avenir du secteur minier en danger…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_57607 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0806-57607-uramin-ou-comment-le-geant-francais-areva-a-perdu-des-milliards-et-sa-reputation-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/1162c66680c65f23e3e0eacc68445cac_XS.jpg" width="auto" height="auto" alt="uramin-ou-comment-le-geant-francais-areva-a-perdu-des-milliards-et-sa-reputation-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0806-57607-uramin-ou-comment-le-geant-francais-areva-a-perdu-des-milliards-et-sa-reputation-en-afrique" class="aidanews2_k2_title" >Uramin ou comment le géant français Areva a perdu des milliards et sa réputation en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_57397 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0106-57397-l-ocp-fer-de-lance-de-la-diplomatie-marocaine-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b5d2f19b89376632a6f3273e2d75f3e8_XS.jpg" width="auto" height="auto" alt="l-ocp-fer-de-lance-de-la-diplomatie-marocaine-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0106-57397-l-ocp-fer-de-lance-de-la-diplomatie-marocaine-en-afrique" class="aidanews2_k2_title" >L’OCP, fer-de-lance de la diplomatie marocaine en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_54204 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0902-54204-revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018"><img src="https://www.agenceecofin.com/media/k2/items/cache/e199b69c6a05ebc3931fc99adb8e15da_XS.jpg" width="auto" height="auto" alt="revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0902-54204-revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018" class="aidanews2_k2_title" >Revue des projets miniers entrés en exploitation en 2017, et perspectives pour 2018</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_53780 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2501-53780-frank-balestra-que-tous-les-minerais-contenant-du-coltan-et-du-tantale-soient-valorises-au-maximum-avant-de-quitter-lafrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff2bc865f7e547f8c7c7069f2d7f1fa9_XS.jpg" width="auto" height="auto" alt="frank-balestra-que-tous-les-minerais-contenant-du-coltan-et-du-tantale-soient-valorises-au-maximum-avant-de-quitter-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2501-53780-frank-balestra-que-tous-les-minerais-contenant-du-coltan-et-du-tantale-soient-valorises-au-maximum-avant-de-quitter-lafrique" class="aidanews2_k2_title" >Frank Balestra&nbsp;: «&nbsp;Que tous les minerais contenant du coltan et du tantale soient valorisés au maximum avant de quitter l'Afrique !&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_53606 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop1/1801-53606-burkina-faso-10-annees-d-intrigues-autour-de-tambao-l-une-des-plus-grandes-reserves-de-manganese-du-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/dcd377327ebffdba3db646f32b5679a9_XS.jpg" width="auto" height="auto" alt="burkina-faso-10-annees-d-intrigues-autour-de-tambao-l-une-des-plus-grandes-reserves-de-manganese-du-monde"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop1/1801-53606-burkina-faso-10-annees-d-intrigues-autour-de-tambao-l-une-des-plus-grandes-reserves-de-manganese-du-monde" class="aidanews2_k2_title" >Burkina-Faso&nbsp;: 10 années d’intrigues autour de Tambao, l’une des plus grandes réserves de manganèse du monde</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_53434 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1201-53434-sibanye-stillwater-le-sud-africain-qui-veut-devenir-l-un-des-leaders-mondiaux-du-platine-et-de-l-or"><img src="https://www.agenceecofin.com/media/k2/items/cache/0e47f617b7aa70572c7a193a3146bcdb_XS.jpg" width="auto" height="auto" alt="sibanye-stillwater-le-sud-africain-qui-veut-devenir-l-un-des-leaders-mondiaux-du-platine-et-de-l-or"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1201-53434-sibanye-stillwater-le-sud-africain-qui-veut-devenir-l-un-des-leaders-mondiaux-du-platine-et-de-l-or" class="aidanews2_k2_title" >Sibanye-Stillwater, le sud-africain qui veut devenir l’un des leaders mondiaux du platine et de l’or</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_52897 aidacat_1324 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dissection/1412-52897-le-coltan-pour-le-meilleur-et-pour-le-pire"><img src="https://www.agenceecofin.com/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_XS.jpg" width="auto" height="auto" alt="le-coltan-pour-le-meilleur-et-pour-le-pire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dissection/1412-52897-le-coltan-pour-le-meilleur-et-pour-le-pire" class="aidanews2_k2_title" >Le coltan, pour le meilleur et pour le pire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_52525 aidacat_1325 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dossier/0112-52525-la-cote-d-ivoire-n-en-finit-pas-de-decouvrir-les-richesses-de-son-sous-sol"><img src="https://www.agenceecofin.com/media/k2/items/cache/c6473f0b03f51a37231b39c1e54d6350_XS.jpg" width="auto" height="auto" alt="la-cote-d-ivoire-n-en-finit-pas-de-decouvrir-les-richesses-de-son-sous-sol"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dossier/0112-52525-la-cote-d-ivoire-n-en-finit-pas-de-decouvrir-les-richesses-de-son-sous-sol" class="aidanews2_k2_title" >La Côte d’Ivoire n’en finit pas de découvrir les richesses de son sous-sol</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_52115 aidacat_1320 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/1511-52115-rd-congo-comment-des-groupes-chinois-ont-pris-le-controle-de-tenke-fungurume-en-16-episodes"><img src="https://www.agenceecofin.com/media/k2/items/cache/418531cb9bd14b446a69bfc1039ea1e6_XS.jpg" width="auto" height="auto" alt="rd-congo-comment-des-groupes-chinois-ont-pris-le-controle-de-tenke-fungurume-en-16-episodes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/1511-52115-rd-congo-comment-des-groupes-chinois-ont-pris-le-controle-de-tenke-fungurume-en-16-episodes" class="aidanews2_k2_title" >RD Congo&nbsp;: comment des groupes chinois ont pris le contrôle de Tenke Fungurume, en 16 épisodes</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_50975 aidacat_1320 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/0910-50975-guinee-toute-la-chronologie-de-20-annees-d-echecs-sur-simandou"><img src="https://www.agenceecofin.com/media/k2/items/cache/c24990cac8f4ed11fffeb2cc4681c8d7_XS.jpg" width="auto" height="auto" alt="guinee-toute-la-chronologie-de-20-annees-d-echecs-sur-simandou-le-plus-grand-gisement-de-fer-inexploite-au-monde"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/0910-50975-guinee-toute-la-chronologie-de-20-annees-d-echecs-sur-simandou" class="aidanews2_k2_title" >Guinée&nbsp;: toute la chronologie de 20 années d’échecs sur Simandou, le plus grand gisement de fer inexploité au monde</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62441 aidacat_853 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/manganese/0612-62441-gabon-la-strategie-de-croissance-d-eramet-s-appuie-sur-une-vision-manageriale-forte-dixit-christel-bories"><img src="https://www.agenceecofin.com/media/k2/items/cache/07cbc27faedb907c041e80436bae6e4c_S.jpg" width="100%" alt="gabon-la-strategie-de-croissance-d-eramet-s-appuie-sur-une-vision-manageriale-forte-dixit-christel-bories"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/manganese/0612-62441-gabon-la-strategie-de-croissance-d-eramet-s-appuie-sur-une-vision-manageriale-forte-dixit-christel-bories" class="aidanews2_k2_title" >Gabon&nbsp;: «&nbsp;La stratégie de croissance d’ERAMET s’appuie sur une vision managériale forte…&nbsp;», dixit Christel Bories</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62440 aidacat_853 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a475565f71e0f814b584ba3fee72183_S.jpg" width="100%" alt="leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/manganese/0612-62440-leod-paul-batolo-est-le-nouvel-administrateur-directeur-general-de-la-comilog" class="aidanews2_k2_title" >Léod-Paul Batolo est le nouvel administrateur directeur général de la COMILOG</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62431 aidacat_832 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/diamant/0512-62431-lesotho-la-mine-mothae-entre-en-production-commerciale"><img src="https://www.agenceecofin.com/media/k2/items/cache/020693f30841687aea93c25455c6d71a_S.jpg" width="100%" alt="lesotho-la-mine-mothae-entre-en-production-commerciale"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/diamant/0512-62431-lesotho-la-mine-mothae-entre-en-production-commerciale" class="aidanews2_k2_title" >Lesotho&nbsp;: la mine Mothae entre en production commerciale</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62430 aidacat_837 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/graphite/0512-62430-mozambique-les-reserves-de-graphite-de-montepuez-augmentent"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/de93fa26569cccd2bf7bdb996b581c44_S.jpg" width="100%" alt="mozambique-les-reserves-de-graphite-de-montepuez-augmentent"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/graphite/0512-62430-mozambique-les-reserves-de-graphite-de-montepuez-augmentent" class="aidanews2_k2_title" >Mozambique&nbsp;: les réserves de graphite de Montepuez augmentent</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62428 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/0512-62428-tanzanie-le-projet-singida-pourrait-produire-annuellement-26-000-onces-d-or-sur-6-ans"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/eaf8173475fc155fc12b274d12c4ff59_S.jpg" width="100%" alt="tanzanie-le-projet-singida-pourrait-produire-annuellement-26-000-onces-d-or-sur-6-ans"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/0512-62428-tanzanie-le-projet-singida-pourrait-produire-annuellement-26-000-onces-d-or-sur-6-ans" class="aidanews2_k2_title" >Tanzanie&nbsp;: le projet Singida pourrait produire annuellement 26&nbsp;000 onces d’or sur 6 ans</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62400 aidacat_81 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/mines/0412-62400-cote-d-ivoire-la-deuxieme-edition-du-forum-ecomof-se-tiendra-finalement-du-10-au-12-decembre-a-abidjan"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0ad9279abdbbdb28e6cd8f194533a641_S.jpg" width="100%" alt="cote-d-ivoire-la-deuxieme-edition-du-forum-ecomof-se-tiendra-finalement-du-10-au-12-decembre-a-abidjan"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/mines/0412-62400-cote-d-ivoire-la-deuxieme-edition-du-forum-ecomof-se-tiendra-finalement-du-10-au-12-decembre-a-abidjan" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: la deuxième édition du Forum ECOMOF se tiendra finalement du 10 au 12 décembre à Abidjan</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm, hidden-md et hidden-lg "><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62393 aidacat_819 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/0412-62393-le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-lor"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/48e76fcb91fce057ef94dd2317607b11_S.jpg" width="100%" alt="le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-l-or"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/0412-62393-le-soudan-autorise-les-entreprises-locales-du-secteur-prive-a-exporter-de-lor" class="aidanews2_k2_title" >Le Soudan autorise les entreprises locales du secteur privé à exporter de l'or</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62390 aidacat_819 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/0412-62390-rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b30f1ac4bad9f0c1827822cf02bce4ce_S.jpg" width="100%" alt="rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/0412-62390-rdc-l-etat-audite-une-entite-de-glencore-apres-l-arret-des-exportations-de-cobalt-a-la-mine-kcc" class="aidanews2_k2_title" >RDC&nbsp;: l’Etat audite une entité de Glencore après l’arrêt des exportations de cobalt à la mine KCC</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62387 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/04b4ea7f8a9b07c695626a11550bab01_S.jpg" width="100%" alt="rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/0412-62387-rdc-gecamines-conclut-son-premier-accord-de-partage-de-production-miniere-avec-une-compagnie-chinoise" class="aidanews2_k2_title" >RDC&nbsp;: Gécamines conclut son premier accord de partage de production minière avec une compagnie chinoise</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_62347 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/0312-62347-afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/85ac893935407fb2cf3750ae89bd6900_S.jpg" width="100%" alt="afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/0312-62347-afrique-du-sud-le-projet-royal-sheba-heberge-800-000-onces-d-or" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le projet Royal Sheba héberge 800&nbsp;000 onces d’or</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_62342 aidacat_911 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/metaux/0312-62342-zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/256a9c1c56b3eb2534a8c2ef25c0bac9_S.jpg" width="100%" alt="zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/metaux/0312-62342-zimbabwe-prospect-lance-officiellement-les-travaux-sur-son-projet-de-lithium-arcadia" class="aidanews2_k2_title" >Zimbabwe&nbsp;: Prospect lance officiellement les travaux sur son projet de lithium Arcadia</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 décembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_62302 aidacat_1292 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5948abaac8797fa46c4b8cc6beb91082_S.jpg" width="100%" alt="rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/3011-62302-rdc-gecamines-repond-preuves-a-l-appui-aux-allegations-outrancieres-et-systematiques-de-certaines-ong-a-son-encontre-rapport" class="aidanews2_k2_title" >RDC&nbsp;: Gécamines répond «preuves à l’appui» aux allégations «outrancières et systématiques» de certaines ONG à son encontre (rapport)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_62301 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/3011-62301-ethiopie-altus-decouvre-un-nouveau-prospect-d-argent-a-daro"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/3eb08b50b55d5fb2ab9f9c68880a8e50_S.jpg" width="100%" alt="ethiopie-altus-decouvre-un-nouveau-prospect-d-argent-a-daro"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/3011-62301-ethiopie-altus-decouvre-un-nouveau-prospect-d-argent-a-daro" class="aidanews2_k2_title" >Ethiopie&nbsp;: Altus découvre un nouveau prospect d’argent à Daro</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_62297 aidacat_1034 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/45b94a19a5fb5ee0dd3667be3b499938_S.jpg" width="100%" alt="rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-d-exploitation-du-cobalt"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cobalt/3011-62297-rdc-le-constructeur-automobile-bmw-annonce-un-projet-avec-la-giz-pour-ameliorer-les-conditions-dexploitation-du-cobalt" class="aidanews2_k2_title" >RDC&nbsp;: le constructeur automobile BMW annonce un projet avec la GIZ pour améliorer les conditions d'exploitation du cobalt</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_62253 aidacat_823 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/2911-62253-burkina-faso-west-african-resources-engage-un-entrepreneur-minier-sur-son-projet-sanbrado"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/574e733a5778a18af93785be2a49c5d7_S.jpg" width="100%" alt="burkina-faso-west-african-resources-engage-un-entrepreneur-minier-sur-son-projet-sanbrado"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/2911-62253-burkina-faso-west-african-resources-engage-un-entrepreneur-minier-sur-son-projet-sanbrado" class="aidanews2_k2_title" >Burkina Faso&nbsp;: West African Resources engage un entrepreneur minier sur son projet Sanbrado</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_62251 aidacat_1292 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2911-62251-burkina-faso-acacia-mining-quitte-le-projet-hounde-sud"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/626902837a0189761c3ae7b28de5509c_S.jpg" width="100%" alt="burkina-faso-acacia-mining-quitte-le-projet-hounde-sud"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2911-62251-burkina-faso-acacia-mining-quitte-le-projet-hounde-sud" class="aidanews2_k2_title" >Burkina Faso&nbsp;: Acacia Mining quitte le projet Houndé Sud</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_62248 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2911-62248-sierra-leone-nouvelle-greve-sur-les-operations-d-iluka"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/918f1a4187ec815da70227d4a35cb9bb_S.jpg" width="100%" alt="sierra-leone-nouvelle-greve-sur-les-operations-d-iluka"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2911-62248-sierra-leone-nouvelle-greve-sur-les-operations-d-iluka" class="aidanews2_k2_title" >Sierra Leone&nbsp;: nouvelle grève sur les opérations d’Iluka  </a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_62167 aidacat_1292 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2611-62167-mali-une-centrale-solaire-hybride-de-40-mw-pour-alimenter-la-mine-d-or-syama-a-partir-de-fin-2020"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2946fd42a358a00ff424819bae6fd179_S.jpg" width="100%" alt="mali-une-centrale-solaire-hybride-de-40-mw-pour-alimenter-la-mine-d-or-syama-a-partir-de-fin-2020"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2611-62167-mali-une-centrale-solaire-hybride-de-40-mw-pour-alimenter-la-mine-d-or-syama-a-partir-de-fin-2020" class="aidanews2_k2_title" >Mali&nbsp;: une centrale solaire hybride de 40 MW pour alimenter la mine d’or Syama à partir de fin 2020</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_62166 aidacat_832 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/diamant/2611-62166-sierra-leone-newfield-resources-revoit-a-la-hausse-les-ressources-de-diamants-du-projet-tongo"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f3cb65e8547a6a73cc6459f4145442ea_S.jpg" width="100%" alt="sierra-leone-newfield-resources-revoit-a-la-hausse-les-ressources-de-diamants-du-projet-tongo"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/diamant/2611-62166-sierra-leone-newfield-resources-revoit-a-la-hausse-les-ressources-de-diamants-du-projet-tongo" class="aidanews2_k2_title" >Sierra Leone&nbsp;: Newfield Resources revoit à la hausse les ressources de diamants du projet Tongo</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_62165 aidacat_851 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/uranium/2611-62165-namibie-rio-tinto-cede-sa-participation-dans-la-mine-d-uranium-rossing-pour-106-5-millions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b7fd0b288820f6d99a431ffb6b5f985c_S.jpg" width="100%" alt="namibie-rio-tinto-cede-sa-participation-dans-la-mine-d-uranium-roessing-pour-106-5-millions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/uranium/2611-62165-namibie-rio-tinto-cede-sa-participation-dans-la-mine-d-uranium-rossing-pour-106-5-millions" class="aidanews2_k2_title" >Namibie&nbsp;: Rio Tinto cède sa participation dans la mine d’uranium Rössing pour 106,5 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_62161 aidacat_854 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/bauxite/2611-62161-le-consortium-smb-winning-signe-3-conventions-avec-la-republique-de-guinee-pour-un-investissement-total-de-3-milliards-de-dollars"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/bb5334c21aec484d6bb793ce64288b8d_S.jpg" width="100%" alt="le-consortium-smb-winning-signe-3-conventions-avec-la-republique-de-guinee-pour-un-investissement-total-de-3-milliards-de-dollars"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/bauxite/2611-62161-le-consortium-smb-winning-signe-3-conventions-avec-la-republique-de-guinee-pour-un-investissement-total-de-3-milliards-de-dollars" class="aidanews2_k2_title" >Le Consortium SMB-Winning signe 3 conventions avec la République de Guinée pour un investissement total de 3 milliards de dollars</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_62160 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/or/2611-62160-ghana-la-mine-d-or-souterraine-subika-entre-en-production-commerciale"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dbc967a06d0dc04900c5032df877e33f_S.jpg" width="100%" alt="ghana-la-mine-d-or-souterraine-subika-entre-en-production-commerciale"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/or/2611-62160-ghana-la-mine-d-or-souterraine-subika-entre-en-production-commerciale" class="aidanews2_k2_title" >Ghana&nbsp;: la mine d’or souterraine Subika entre en production commerciale</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_62156 aidacat_838 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cuivre/2611-62156-rdc-la-production-de-cuivre-augmente-de-8-7-entre-janvier-et-septembre"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/71f423653406083dbca3dae84f4de263_S.jpg" width="100%" alt="rdc-la-production-de-cuivre-augmente-de-8-7-entre-janvier-et-septembre"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cuivre/2611-62156-rdc-la-production-de-cuivre-augmente-de-8-7-entre-janvier-et-septembre" class="aidanews2_k2_title" >RDC&nbsp;: la production de cuivre augmente de 8,7% entre janvier et septembre</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_62097 aidacat_1292 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2311-62097-ghana-perseus-recoit-des-resultats-prometteurs-pour-prolonger-la-duree-de-vie-de-sa-mine-d-or-edikan"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8723bb51ea964174c63abfc305d0e57c_S.jpg" width="100%" alt="ghana-perseus-recoit-des-resultats-prometteurs-pour-prolonger-la-duree-de-vie-de-sa-mine-d-or-edikan"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2311-62097-ghana-perseus-recoit-des-resultats-prometteurs-pour-prolonger-la-duree-de-vie-de-sa-mine-d-or-edikan" class="aidanews2_k2_title" >Ghana&nbsp;: Perseus reçoit des résultats prometteurs pour prolonger la durée de vie de sa mine d’or Edikan</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_62096 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/compagnie/2311-62096-botswana-mod-resources-en-voie-de-s-introduire-a-la-bourse-de-londres"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1d6fcdb3a05d3b2bd04d7d0049a72358_S.jpg" width="100%" alt="botswana-mod-resources-en-voie-de-s-introduire-a-la-bourse-de-londres"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/compagnie/2311-62096-botswana-mod-resources-en-voie-de-s-introduire-a-la-bourse-de-londres" class="aidanews2_k2_title" >Botswana&nbsp;: MOD Resources en voie de s’introduire à la Bourse de Londres</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_62062 aidacat_914 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commodities/2311-62062-le-gabon-integre-completement-le-processus-de-kimberley"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ecbac4adcae293dae7521cdd3d3f2f3b_S.jpg" width="100%" alt="le-gabon-integre-completement-le-processus-de-kimberley"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commodities/2311-62062-le-gabon-integre-completement-le-processus-de-kimberley" class="aidanews2_k2_title" >Le Gabon intègre complètement le Processus de Kimberley</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62299 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/3011-62299-un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques"><img src="https://www.agenceecofin.com/media/k2/items/cache/26aa4819acf4e649219dc02d6163a3c3_S.jpg" width="100" alt="un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/3011-62299-un-reve-africain-a-portee-de-main-l-interoperabilite-continentale-de-tous-les-services-financiers-numeriques" class="aidanews2_k2_title" >Un rêve africain à portée de main&nbsp;: l’interopérabilité continentale de tous les services financiers numériques</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62272 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/3011-62272-la-longue-marche-de-la-guinee-vers-son-avenir-petrolier"><img src="https://www.agenceecofin.com/media/k2/items/cache/016846b4966b7429f1c4c5fe7d87cb27_S.jpg" width="100" alt="la-longue-marche-de-la-guinee-vers-son-avenir-petrolier"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/3011-62272-la-longue-marche-de-la-guinee-vers-son-avenir-petrolier" class="aidanews2_k2_title" >La longue marche de la Guinée vers son avenir pétrolier…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62288 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/3011-62288-union-africaine-16-ans-apres-le-bilan"><img src="https://www.agenceecofin.com/media/k2/items/cache/f6d1a0113b72ab40865f7c6a570b6fb5_S.jpg" width="100" alt="union-africaine-16-ans-apres-le-bilan"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/3011-62288-union-africaine-16-ans-apres-le-bilan" class="aidanews2_k2_title" >Union Africaine: 16 ans après, le bilan…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_62290 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/39fc1d12189e76e606eaefa35c093b98_S.jpg" width="100" alt="marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/3011-62290-marie-cecile-zinsou-notre-dame-de-l-art-contemporain-africain" class="aidanews2_k2_title" >Marie-Cécile Zinsou&nbsp;: Notre-Dame de l’art contemporain africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62292 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/3011-62292-restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois"><img src="https://www.agenceecofin.com/media/k2/items/cache/ce581f16fcf219742ef6b9f734725d10_S.jpg" width="100" alt="restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/3011-62292-restitution-du-patrimoine-africain-apres-l-ivresse-de-la-victoire-le-spectre-de-la-gueule-de-bois" class="aidanews2_k2_title" >Restitution du patrimoine africain: après l’ivresse de la victoire, le spectre de la gueule de bois</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture &amp; Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC &amp; Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2213" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1305 first level1 " style="z-index : 12000;" ><a  data-hover="Mines" class="maximenuck " href="/mines#"><span class="titreck"  data-hover="Mines">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1232 level1 " style="z-index : 11999;" ><a  data-hover="Or" class="maximenuck " href="/mines#mines-or"><span class="titreck"  data-hover="Or">Or</span></a>
		</li><li data-level="1" class="maximenuck item1239 level1 " style="z-index : 11998;" ><a  data-hover="Phosphates" class="maximenuck " href="/mines#mines-phosphates"><span class="titreck"  data-hover="Phosphates">Phosphates</span></a>
		</li><li data-level="1" class="maximenuck item1235 level1 " style="z-index : 11997;" ><a  data-hover="Fer" class="maximenuck " href="/mines#mines-fer"><span class="titreck"  data-hover="Fer">Fer</span></a>
		</li><li data-level="1" class="maximenuck item1236 level1 " style="z-index : 11996;" ><a  data-hover="Cuivre" class="maximenuck " href="/mines#mines-cuivre"><span class="titreck"  data-hover="Cuivre">Cuivre</span></a>
		</li><li data-level="1" class="maximenuck item1240 level1 " style="z-index : 11995;" ><a  data-hover="Potasse" class="maximenuck " href="/mines#mines-potasse"><span class="titreck"  data-hover="Potasse">Potasse</span></a>
		</li><li data-level="1" class="maximenuck item1233 level1 " style="z-index : 11994;" ><a  data-hover="Pierres précieuses" class="maximenuck " href="/mines#mines-pierres-precieuses"><span class="titreck"  data-hover="Pierres précieuses">Pierres précieuses</span></a>
		</li><li data-level="1" class="maximenuck item1246 level1 " style="z-index : 11993;" ><a  data-hover="Graphite" class="maximenuck " href="/mines#mines-graphite"><span class="titreck"  data-hover="Graphite">Graphite</span></a>
		</li><li data-level="1" class="maximenuck item1247 level1 " style="z-index : 11992;" ><a  data-hover="Uranium" class="maximenuck " href="/mines#mines-uranium"><span class="titreck"  data-hover="Uranium">Uranium</span></a>
		</li><li data-level="1" class="maximenuck item1241 level1 " style="z-index : 11991;" ><a  data-hover="Bauxite" class="maximenuck " href="/mines#mines-bauxite"><span class="titreck"  data-hover="Bauxite">Bauxite</span></a>
		</li><li data-level="1" class="maximenuck item1242 level1 " style="z-index : 11990;" ><a  data-hover="Rutile" class="maximenuck " href="/mines#mines-rutile"><span class="titreck"  data-hover="Rutile">Rutile</span></a>
		</li><li data-level="1" class="maximenuck item1238 level1 " style="z-index : 11989;" ><a  data-hover="Cobalt" class="maximenuck " href="/mines#mines-cobalt"><span class="titreck"  data-hover="Cobalt">Cobalt</span></a>
		</li><li data-level="1" class="maximenuck item1243 level1 " style="z-index : 11988;" ><a  data-hover="Ilmenite" class="maximenuck " href="/mines#mines-ilmenite"><span class="titreck"  data-hover="Ilmenite">Ilmenite</span></a>
		</li><li data-level="1" class="maximenuck item1245 level1 " style="z-index : 11987;" ><a  data-hover="Charbon" class="maximenuck " href="/mines#mines-charbon"><span class="titreck"  data-hover="Charbon">Charbon</span></a>
		</li><li data-level="1" class="maximenuck item1234 level1 " style="z-index : 11986;" ><a  data-hover="Platine" class="maximenuck " href="/mines#mines-platine"><span class="titreck"  data-hover="Platine">Platine</span></a>
		</li><li data-level="1" class="maximenuck item1237 level1 " style="z-index : 11985;" ><a  data-hover="Nickel" class="maximenuck " href="/mines#mines-nickel"><span class="titreck"  data-hover="Nickel">Nickel</span></a>
		</li><li data-level="1" class="maximenuck item1244 level1 " style="z-index : 11984;" ><a  data-hover="Manganèse" class="maximenuck " href="/mines#mines-manganese"><span class="titreck"  data-hover="Manganèse">Manganèse</span></a>
		</li><li data-level="1" class="maximenuck item1248 level1 " style="z-index : 11983;" ><a  data-hover="Terres rares" class="maximenuck " href="/mines#mines-terres-rares"><span class="titreck"  data-hover="Terres rares">Terres rares</span></a>
		</li><li data-level="1" class="maximenuck item1249 last level1 " style="z-index : 11982;" ><a  data-hover="Carrières" class="maximenuck " href="/mines#mines-carrieres"><span class="titreck"  data-hover="Carrières">Carrières</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>