<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, qui, les, forêts, une, dans, &amp;nbsp, millions" />
	<meta name="title" content="Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts - Agence Ecofin" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/534763bfedd8cf38f08ea0cbccb50da2_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/534763bfedd8cf38f08ea0cbccb50da2_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Banque mondiale a approuvé un financement d’un montant total de 15 millions&amp;nbsp;$ en faveur de la Côte d’Ivoire, dans le but d’aider à enrayer le" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts - Agence Ecofin</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?31362f93e01ead0d6b9d271689b38341" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/maximenuckmobile/themes/custom/maximenuckmobile.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=6.0.5.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/e6c84e2c0171c49c2b8f376176cb0a7a-2113.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1843.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_aidanews2_k2/css/suffix_help.css" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/media/yendifvideoshare/player/yendifplayer.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2139.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1320.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=6.0.5.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/media/yendifvideoshare/player/yendifplayer.js?v=1.2.6" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ludmVzdGlzc2VtZW50cy1wdWJsaWNzLzI5MDEtNTM4NjgtY290ZS1kLWl2b2lyZS0xNS1taWxsaW9ucy1kZS1sYS1iYW5xdWUtbW9uZGlhbGUtcG91ci1lbnJheWVyLWxlLWRlYm9pc2VtZW50LWV0LWxhLWRlZ3JhZGF0aW9uLWRlcy1mb3JldHM=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'be0ff0ccce6cf6bbd3b4df5ffba51e5f';
jfbc.init();
</script>
	<meta name="twitter:description" content="La Banque mondiale a approuvé un financement d’un montant total de 15 millions $ en faveur de la Côte d’Ivoire, dans le but d’aider à enrayer le phénomène de déboisement et de dégradation des forêts qui prend de l’ampleur dans le pays. Ce financement provient précisément de l’Association internationale de..."/><meta property="og:description" content="La Banque mondiale a approuvé un financement d’un montant total de 15 millions&amp;nbsp;$ en faveur de la Côte d’Ivoire, dans le but d’aider à enrayer le" /><meta name="twitter:title" content="Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts"/><meta property="og:title" content="Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts - Agence Ecofin" /><meta property="og:url" content="https://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/css3megamenu/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1320" style="z-index:1000;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1374 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1196 parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance"><span class="titreck">Finance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1197 first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/finance"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1198 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/societes-cotees"><span class="titreck">Sociétés Cotées</span></a>
		</li><li data-level="2" class="maximenuck item1199 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-afrique?view=application"><span class="titreck">Fonds de placement</span></a>
		</li><li data-level="2" class="maximenuck item1200 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-afrique-2?view=application"><span class="titreck">Islamic funds</span></a>
		</li><li data-level="2" class="maximenuck item1201 last level2 " style="z-index : 11994;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-hedge-funds?view=application"><span class="titreck">Hedge funds </span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1202 parent level1 " style="z-index : 11993;" ><a class="maximenuck " href="/agro"><span class="titreck">Agro</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1203 first level2 " style="z-index : 11992;" ><a class="maximenuck " href="/agro"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1204 last level2 " style="z-index : 11991;" ><a class="maximenuck " href="/agro24/articles-agriculture-et-agroindustrie/les-fonds-agro?view=application"><span class="titreck">Fonds Agriculture</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1205 parent level1 " style="z-index : 11990;" ><a class="maximenuck " href="/electricite"><span class="titreck">Electricite</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1206 first level2 " style="z-index : 11989;" ><a class="maximenuck " href="/electricite"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1207 last level2 " style="z-index : 11988;" ><a class="maximenuck " href="http://www.energiesafricaines.com" target="_blank" ><span class="titreck">Energies Africaines</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1208 parent level1 " style="z-index : 11987;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">Hydrocarbures</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1211 first level2 " style="z-index : 11986;" ><a class="maximenuck " href="/energie121/article-energie/les-fonds?view=application"><span class="titreck">Fonds Energie</span></a>
		</li><li data-level="2" class="maximenuck item1209 last level2 " style="z-index : 11985;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1212 parent level1 " style="z-index : 11984;" ><a class="maximenuck " href="/mines"><span class="titreck">Mines</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1213 first level2 " style="z-index : 11983;" ><a class="maximenuck " href="/mines"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1214 last level2 " style="z-index : 11982;" ><a class="maximenuck " href="/fils-mines/articles-mines/fonds-metaux-precieux?view=application"><span class="titreck">Fonds Métaux précieux</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1215 level1 " style="z-index : 11981;" ><a class="maximenuck " href="/telecom"><span class="titreck">Tic &amp; Télécom</span></a>
		</li><li data-level="1" class="maximenuck item1216 level1 " style="z-index : 11980;" ><a class="maximenuck " href="/communication"><span class="titreck">Comm</span></a>
		</li><li data-level="1" class="maximenuck item1217 level1 " style="z-index : 11979;" ><a class="maximenuck " href="/droits"><span class="titreck">Droits</span></a>
		</li><li data-level="1" class="maximenuck item1450 level1 " style="z-index : 11978;" ><a class="maximenuck " href="/hebdo"><span class="titreck">L'Hebdo</span></a>
		</li><li data-level="1" class="maximenuck item1218 level1 " style="z-index : 11977;" ><a class="maximenuck " href="http://www.ecofinagency.com"><span class="titreck">Ecofin Agency</span></a>
		</li><li data-level="1" class="maximenuck item1222 parent level1 " style="z-index : 11976;" ><a class="maximenuck " href="/focus-pays-2/page/9"><span class="titreck">Focus Pays</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1223 first level2 " style="z-index : 11975;" ><a class="maximenuck " href="http://www.lenouveaugabon.com" target="_blank" ><span class="titreck">Le Nouveau Gabon</span></a>
		</li><li data-level="2" class="maximenuck item1224 level2 " style="z-index : 11974;" ><a class="maximenuck " href="http://www.stopblablacam.com" target="_blank" ><span class="titreck">StopBlaBlaCam</span></a>
		</li><li data-level="2" class="maximenuck item1363 level2 " style="z-index : 11973;" ><a class="maximenuck " href="http://www.niameyetles2jours.com" target="_blank" ><span class="titreck">Niamey et les 2 jours</span></a>
		</li><li data-level="2" class="maximenuck item1225 level2 " style="z-index : 11972;" ><a class="maximenuck " href="http://www.businessincameroon.com" target="_blank" ><span class="titreck">Business in Cameroon</span></a>
		</li><li data-level="2" class="maximenuck item1353 last level2 " style="z-index : 11971;" ><a class="maximenuck " href="http://www.investiraucameroun.com" target="_blank" ><span class="titreck">Investir au Cameroun</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="330px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>

<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>
</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 29 January 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2139" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId53868"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Investissements+publics&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Investissements publics</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Côte d’Ivoire&nbsp;: 15 millions&nbsp;$ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets_M.jpg" alt="Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			lundi, 29 janvier 2018 13:23		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%2015%20millions%20%24%20de%20la%20Banque%20mondiale%20pour%20enrayer%20le%20d%C3%A9boisement%20et%20la%20d%C3%A9gradation%20des%20for%C3%AAts&amp;body=Côte d’Ivoire : 15 millions $ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts - http://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets&amp;title=Agence%20Ecofin%3A%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%2015%20millions%20%24%20de%20la%20Banque%20mondiale%20pour%20enrayer%20le%20d%C3%A9boisement%20et%20la%20d%C3%A9gradation%20des%20for%C3%AAts&amp;summary=La Banque mondiale a approuvé un financement d’un montant total de 15 millions&nbsp;$ en faveur de la..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%2015%20millions%20%24%20de%20la%20Banque%20mondiale%20pour%20enrayer%20le%20d%C3%A9boisement%20et%20la%20d%C3%A9gradation%20des%20for%C3%AAts&amp;url=http://www.agenceecofin.com%2Finvestissements-publics%2F2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%2015%20millions%20%24%20de%20la%20Banque%20mondiale%20pour%20enrayer%20le%20d%C3%A9boisement%20et%20la%20d%C3%A9gradation%20des%20for%C3%AAts%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissements-publics%2F2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="http://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%2015%20millions%20%24%20de%20la%20Banque%20mondiale%20pour%20enrayer%20le%20d%C3%A9boisement%20et%20la%20d%C3%A9gradation%20des%20for%C3%AAts%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissements-publics%2F2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">(Agence Ecofin) - La Banque mondiale a approuvé un financement d’un montant total de 15 millions&nbsp;$ en faveur de la Côte d’Ivoire, dans le but d’aider à enrayer le phénomène de déboisement et de dégradation des forêts qui prend de l’ampleur dans le pays.</span>&nbsp;</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Ce financement provient précisément de l’Association internationale de développement (IDA), qui agit en qualité d’agent d’exécution du Programme d’investissement forestier (FIP), au titre du Fonds climatique d’investissement stratégique (SCF).</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Le Projet d’investissement forestier permettra de préserver et d’accroître le patrimoine forestier de la Côte d’Ivoire. Il améliorera également l’accès de certaines populations à des sources de revenu provenant de la gestion durable des ressources, dans des zones ciblées du sud-ouest et du centre du pays, c’est-à-dire, respectivement, dans l’actuelle et l’ancienne ceinture du cacao.</span></p>
<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">Les bénéficiaires directs de ce projet, estimés à environ 345&nbsp;000 personnes, seront les agriculteurs et les communautés tributaires de la forêt, qui auront ainsi la possibilité d’exercer une activité indépendante ou de travailler dans l’agriculture.</span>&nbsp;</span></p>
<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">Par ailleurs, grâce à la reconstitution et à la conservation des parcs et forêts du pays, cette opération contribuera au développement durable à long terme de ses ressources naturelles. Ce qui élargira, pour ces communautés, les possibilités de profiter des retombées potentielles.</span>&nbsp;</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;">De façon plus précise, le projet soutiendra une gestion durable des forêts classées et les capacités de surveillance du parc national de Taï. Ceci, en faisant participer les communautés qui en dépendent et en proposant des mécanismes incitatifs qui génèreront d’autres formes de revenus, ce qui réduira l’impact humain sur les zones protégées.</span></p>
<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">Pour Pierre Laporte, Directeur des opérations de la Banque mondiale pour la Côte d’Ivoire, </span><span style="color: #000000;"><em>«&nbsp;il s’agit du premier programme destiné à piloter la mise en œuvre de la politique forestière nationale, lancée en 2017, avec pour objectif une agriculture sans déboisement à l’horizon 2020. En conséquence, la pauvreté monétaire devrait diminuer dans les deux régions concernées, qui affichent un taux de déforestation élevé et qui ont des liens du fait de la migration des producteurs de cacao&nbsp;».</em></span>&nbsp;</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;">Alors qu’elle disposait de près de 16 millions d'hectares de forêts en 1960, la Côte d’Ivoire a connu une dégradation importante de son couvert forestier au fil des années. En sorte qu’en 1990, le pays disposait plus que de 7,8 millions d'hectares de forêts, correspondant à une couverture forestière de 24,36% du territoire.</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;">En 2000, le recul s’est accentué à 5,1 millions d'hectares correspondant à 15,81% du territoire ivoirien. En 2015, ne restaient plus que 3,4 millions d'hectares de forêt, représentant une occupation spatiale de 10,56% du territoire.</span></p>
<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">Le taux de déforestation annuel a été estimé à 4,32% entre 1990 et 2000 et à 2,69% entre 2000 et 2015.</span>&nbsp;</span></p>
<p class="texte textearticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="color: #000000;">La conversion des forêts en terres agricoles, afin de nourrir les populations locales, l'urbanisation ou aménagement du territoire, et l'exploitation illégale du bois sont quelques-unes des principales causes de la déforestation des forêts ivoiriennes.</span>&nbsp;</span></p>
<p class="texte textearticle"><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt;"><strong>Borgia Kobri</strong></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://www.agenceecofin.com/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets#startOfPageId53868">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<img src="/images/videos/bandeau_video_player11.png" alt="Player">
<div class="yendif-video-share ">
	<div id="yendif15a6f40a2d6f37"></div></div><br />
<br />		</div>
			<div class="moduletableart-nostyle">
						<style>
#scoobydoo5 img {
width:100% !IMPORTANT;
}
</style>
<div id="scoobydoo5" style="margin-top: 10px;margin-bottom: 10px;" >



<ins data-revive-zoneid="8" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>



</div>		</div>
			<div class="moduletableart-block top_a_la_une">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_53847 aidacat_1281 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance/2601-53847-le-maroc-va-se-doter-d-un-document-de-politique-fonciere"><img src="https://www.agenceecofin.com/media/k2/items/cache/3377931ff0c0fe6b6b3e84a619b20372_S.jpg" width="100%" alt="le-maroc-va-se-doter-d-un-document-de-politique-fonciere"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance/2601-53847-le-maroc-va-se-doter-d-un-document-de-politique-fonciere">Le Maroc va se doter d’un document de politique foncière</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_53837 aidacat_1305 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/2601-53837-maroc-le-secteur-de-la-plasturgie-devrait-generer-3-milliards-de-chiffre-d-affaires-et-475-000-emplois-en-2023"><img src="https://www.agenceecofin.com/media/k2/items/cache/f6f807ad95ff2db81a226179496e9c70_S.jpg" width="100%" alt="maroc-le-secteur-de-la-plasturgie-devrait-generer-3-milliards-de-chiffre-d-affaires-et-475-000-emplois-en-2023"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/2601-53837-maroc-le-secteur-de-la-plasturgie-devrait-generer-3-milliards-de-chiffre-d-affaires-et-475-000-emplois-en-2023">Maroc&nbsp;: le secteur de la plasturgie devrait générer 3 milliards&nbsp;$ de chiffre d’affaires et 475&nbsp;000 emplois en 2023</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_53828 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/2601-53828-letat-camerounais-traine-une-dette-de-pres-2-000-milliards-de-fcfa-vis-a-vis-des-entreprises-publiques"><img src="https://www.agenceecofin.com/media/k2/items/cache/77e9d44c324ed527bb5017f0acd7b489_S.jpg" width="100%" alt="l-etat-camerounais-traine-une-dette-de-pres-2-000-milliards-de-fcfa-vis-a-vis-des-entreprises-publiques"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/2601-53828-letat-camerounais-traine-une-dette-de-pres-2-000-milliards-de-fcfa-vis-a-vis-des-entreprises-publiques">L'Etat camerounais traîne une dette de près 2&nbsp;000 milliards de FCfa vis-à-vis des entreprises publiques</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_53809 aidacat_1289 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/2601-53809-tunisie-les-investissements-etrangers-en-hausse-portes-par-l-industrie-manufacturiere"><img src="https://www.agenceecofin.com/media/k2/items/cache/0aa165be4b3d8a04169d7ff78b856c70_S.jpg" width="100%" alt="tunisie-les-investissements-etrangers-en-hausse-portes-par-l-industrie-manufacturiere"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/2601-53809-tunisie-les-investissements-etrangers-en-hausse-portes-par-l-industrie-manufacturiere">Tunisie: les investissements étrangers en hausse, portés par l’industrie manufacturière</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_53808 aidacat_1303 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/2601-53808-burkina-faso-la-fondation-bill-et-melinda-gates-appuiera-le-pndes-a-hauteur-de-46-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/fd497d1f05557d3f2a202c40b9de4348_S.jpg" width="100%" alt="burkina-faso-la-fondation-bill-et-melinda-gates-appuiera-le-pndes-a-hauteur-de-46-millions"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/2601-53808-burkina-faso-la-fondation-bill-et-melinda-gates-appuiera-le-pndes-a-hauteur-de-46-millions">Burkina Faso&nbsp;: la fondation Bill et Melinda Gates appuiera le PNDES, à hauteur de 46 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_53807 aidacat_1287 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/2601-53807-algerie-plus-de-8-milliards-de-recettes-douanieres-enregistrees-en-2017"><img src="https://www.agenceecofin.com/media/k2/items/cache/6e2d70a2e398b058c1f7b464f8c4033d_S.jpg" width="100%" alt="algerie-plus-de-8-milliards-de-recettes-douanieres-enregistrees-en-2017"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/2601-53807-algerie-plus-de-8-milliards-de-recettes-douanieres-enregistrees-en-2017">Algérie&nbsp;: plus de 8 milliards&nbsp;$ de recettes douanières enregistrées en 2017</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00030612945556641 secondes. -->		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module ">
<div class="sp-module-content">
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active click" role="presentation">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/integration/2301-53709-integration-l-ua-va-lancer-le-marche-unique-du-transport-aerien-en-afrique">
						<img src="/media/k2/items/cache/62a43dfbcca836f25d307e6a776728b9_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/integration/2301-53709-integration-l-ua-va-lancer-le-marche-unique-du-transport-aerien-en-afrique">Intégration: l’UA va lancer le marché unique du transport aérien en Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/commerce/2201-53675-ghana-la-russie-degage-1-milliard-pour-renforcer-les-echanges-commerciaux-entre-les-deux-pays">
						<img src="/media/k2/items/cache/3cdd5b575eb7b42f77eb1f54e328a8c8_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/commerce/2201-53675-ghana-la-russie-degage-1-milliard-pour-renforcer-les-echanges-commerciaux-entre-les-deux-pays">Ghana : la Russie dégage 1 milliard $ pour renforcer les échanges commerciaux entre les deux pays</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1801-53579-l-afrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-8-5-cote-d-ivoire-7-9-senegal-7-libye-55-1">
						<img src="/media/k2/items/cache/24b4afd26ed6a290449c440220d6c86c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1801-53579-l-afrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-8-5-cote-d-ivoire-7-9-senegal-7-libye-55-1">L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1 %…</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finances-publiques/1301-53461-nouveau-taux-de-change-pour-le-dirham-marocain-a-partir-du-lundi-15-janvier-2018">
						<img src="/media/k2/items/cache/857ec3866e13acf94881d11fa024a8cc_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finances-publiques/1301-53461-nouveau-taux-de-change-pour-le-dirham-marocain-a-partir-du-lundi-15-janvier-2018">Nouveau taux de change pour le dirham marocain à partir du lundi 15 janvier 2018</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/infrastructures/0301-53214-la-chine-lie-djibouti-a-l-ethiopie-par-les-plus-longs-rails-electrifies-dafrique">
						<img src="/media/k2/items/cache/94450839300597d598cb23722397ef86_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/infrastructures/0301-53214-la-chine-lie-djibouti-a-l-ethiopie-par-les-plus-longs-rails-electrifies-dafrique">La Chine lie Djibouti à l’Ethiopie par les plus longs rails électrifiés d'Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1801-53579-l-afrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-8-5-cote-d-ivoire-7-9-senegal-7-libye-55-1">
						<img src="/media/k2/items/cache/24b4afd26ed6a290449c440220d6c86c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1801-53579-l-afrique-va-surfer-sur-les-vagues-de-la-croissance-en-2018-ghana-8-5-cote-d-ivoire-7-9-senegal-7-libye-55-1">L’Afrique va surfer sur les vagues de la croissance en 2018 : Ghana 8,5 %, Côte d’Ivoire 7,9 %, Sénégal 7 %, Libye 55,1 %…</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/sante/2608-49691-les-pays-africains-qui-consomment-le-plus-et-le-moins-d-alcool-par-habitant">
						<img src="/media/k2/items/cache/822bf7b238a590e8e0949b20ff8da691_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/sante/2608-49691-les-pays-africains-qui-consomment-le-plus-et-le-moins-d-alcool-par-habitant">Les pays africains qui consomment le plus (et le moins) d’alcool par habitant</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/integration/3008-49789-le-maroc-adoptera-la-monnaie-unique-de-la-cedeao">
						<img src="/media/k2/items/cache/9339f3977018722af36a67d9fb6333ac_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/integration/3008-49789-le-maroc-adoptera-la-monnaie-unique-de-la-cedeao">Le Maroc adoptera la monnaie unique de la Cedeao</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/1009-50089-l-union-africaine-suggere-a-emmanuel-macron-de-ne-plus-mener-d-initiatives-paralleles-en-libye">
						<img src="/media/k2/items/cache/7ffde6dc8434ded5795470adb7cef182_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/1009-50089-l-union-africaine-suggere-a-emmanuel-macron-de-ne-plus-mener-d-initiatives-paralleles-en-libye">L’Union africaine suggère à Emmanuel Macron de ne plus mener d’initiatives parallèles en Libye</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><ins data-revive-zoneid="14" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div><div class="sp-module "><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_53805 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2501-53805-si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ad63416d03f6e45c858e507eac888e8_S.jpg" width="100" alt="si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2501-53805-si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington">Si l’Eskom venait à tomber, elle emporterait avec elle l’ensemble de l’économie sud-africaine. Le point de vue de Mike Levington</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00010991096496582 secondes. --><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_53020 aidacat_1320 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/chronique/2012-53020-au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans"><img src="https://www.agenceecofin.com/media/k2/items/cache/8a054857dd04f919d3178079e885fb36_S.jpg" width="100" alt="au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/chronique/2012-53020-au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans">Au Kenya, la filière sucre sous traitements palliatifs depuis 16 ans…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_53080 aidacat_1324 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dissection/2112-53080-un-zoom-sur-le-secteur-aurifere-du-mali"><img src="https://www.agenceecofin.com/media/k2/items/cache/fe93aff71e31a292e1d982b48259f49c_S.jpg" width="100" alt="un-zoom-sur-le-secteur-aurifere-du-mali"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dissection/2112-53080-un-zoom-sur-le-secteur-aurifere-du-mali">Un zoom sur le secteur aurifère du Mali</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_53105 aidacat_1317 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/qui-est-ce/2212-53105-cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur"><img src="https://www.agenceecofin.com/media/k2/items/cache/f99f739f1556572fa4ec2af52ffed383_S.jpg" width="100" alt="cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/qui-est-ce/2212-53105-cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur">Cyril Ramaphosa&nbsp;: l’homme que Nelson Mandela aurait voulu pour successeur</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_53132 aidacat_1316 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dixit/2212-53132-david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab9fb84102d70e8b0dfee0bc59f298bc_S.jpg" width="100" alt="david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dixit/2212-53132-david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus">David Levaï et le climat&nbsp;: «&nbsp;Trump, si ça dure quatre ans, ce n’est pas dramatique, on pourra revenir dessus.»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00020623207092285 secondes. --><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_53874 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/2901-53874-mali-53-millions-d-euros-de-l-allemagne-pour-l-alimentation-en-eau-potable-et-l-irrigation"><img src="https://www.agenceecofin.com/media/k2/items/cache/03d19f972e31083d3eeb091e68932567_S.jpg" width="100%" alt="mali-53-millions-d-euros-de-l-allemagne-pour-l-alimentation-en-eau-potable-et-l-irrigation"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/2901-53874-mali-53-millions-d-euros-de-l-allemagne-pour-l-alimentation-en-eau-potable-et-l-irrigation">Mali&nbsp;: 53 millions d’euros de l’Allemagne pour l’alimentation en eau potable et l’irrigation</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_53868 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets"><img src="https://www.agenceecofin.com/media/k2/items/cache/534763bfedd8cf38f08ea0cbccb50da2_S.jpg" width="100%" alt="cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/2901-53868-cote-d-ivoire-15-millions-de-la-banque-mondiale-pour-enrayer-le-deboisement-et-la-degradation-des-forets">Côte d’Ivoire&nbsp;: 15 millions&nbsp;$ de la Banque mondiale pour enrayer le déboisement et la dégradation des forêts</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_53860 aidacat_1300 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/2901-53860-la-zone-de-libre-echange-continentale-sera-lancee-le-21-mars-a-kigali"><img src="https://www.agenceecofin.com/media/k2/items/cache/b591806250c1e95cd96eaac771fdc58d_S.jpg" width="100%" alt="la-zone-de-libre-echange-continentale-sera-lancee-le-21-mars-a-kigali"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/2901-53860-la-zone-de-libre-echange-continentale-sera-lancee-le-21-mars-a-kigali">La zone de libre-échange continentale sera lancée le 21 mars, à Kigali</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00023698806762695 secondes. --></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div class="" style="border: 1px solid #ccc;
    padding-top: 10px;" >

<div class="row">
  <div class="col-xs-7" style="text-align:right;" >
    <p style="font-weight:bold;font-size:16px;">GESTION PUBLIQUE TV</p>
  </div>
  <div class="col-xs-5"  style="text-align:left;">
    <div class="g-ytsubscribe" data-channelid="UCagDqcSk9AONbgEgSOsZ55A" data-layout="default" data-count="hidden"></div>
  </div>
</div>


<div style="text-align:center;padding-top:0px;padding-bottom:10px;" >

<iframe width="320" height="180" src="https://www.youtube.com/embed/videoseries?list=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD&amp;controls=1&amp;showinfo=0?ecver=1" frameborder="0" allowfullscreen style="width:100%;max-width:320px;height:180px;"></iframe>

</div>

</div>
<script src="https://apis.google.com/js/platform.js"></script></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_53856 aidacat_1285 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/integration/2901-53856-paul-kagame-prend-officiellement-les-renes-de-l-union-africaine-et-sera-succede-par-abdel-fattah-al-sisi-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab471d94cb172c8c199ed91bdbfde458_S.jpg" width="100%" alt="paul-kagame-prend-officiellement-les-renes-de-l-union-africaine-et-sera-succede-par-abdel-fattah-al-sisi-en-2019"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/integration/2901-53856-paul-kagame-prend-officiellement-les-renes-de-l-union-africaine-et-sera-succede-par-abdel-fattah-al-sisi-en-2019">Paul Kagamé prend officiellement les rênes de l’Union Africaine et sera succédé par Abdel-Fattah al-Sisi en 2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_53851 aidacat_1285 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/integration/2801-53851-lancement-du-tres-attendu-marche-unique-africain-du-transport-aerien"><img src="https://www.agenceecofin.com/media/k2/items/cache/cd1863f09ab736ed1727f9e4b51d36ec_S.jpg" width="100%" alt="lancement-du-tres-attendu-marche-unique-africain-du-transport-aerien"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/integration/2801-53851-lancement-du-tres-attendu-marche-unique-africain-du-transport-aerien">Lancement du très attendu Marché Unique Africain du Transport Aérien</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_53848 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/2601-53848-egypte-un-accord-final-bientot-conclu-pour-la-construction-d-une-zone-industrielle-russe-pres-du-canal-de-suez-pour-7-milliards"><img src="https://www.agenceecofin.com/media/k2/items/cache/c162bbdff08843034f06b897ce3ed2ed_S.jpg" width="100%" alt="egypte-un-accord-final-bientot-conclu-pour-la-construction-d-une-zone-industrielle-russe-pres-du-canal-de-suez-pour-7-milliards"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/2601-53848-egypte-un-accord-final-bientot-conclu-pour-la-construction-d-une-zone-industrielle-russe-pres-du-canal-de-suez-pour-7-milliards">Egypte&nbsp;: un accord final bientôt conclu pour la construction d’une zone industrielle russe près du canal de Suez, pour 7 milliards&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 janvier 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.0002138614654541 secondes. --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains. <br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong><strong>EDITION<br /></strong>Media Management & participation Ltd<br /><span>Port-Louis<br /></span><span>Mauritius<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Fiacre E. KAKPO<br /><br /></p>
<p>Finance<br />Walid KEFI<br />Idriss LINGE<br /><br /></p>
<p>Agriculture & Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC & Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Séraphin MBOANGO<br /><br /></p>
<p>Niger<br />Guevanis DOH<br /><br /></p>
<p>Togo<br />Waliyullah TAJUDEEN<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Bérénice BAH</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>MARKETING<br /></strong>Mediamania Sarl<br />Rue du Léman, 6<br />1201 Genève<br />Tél: +41 22 301 96 11<strong><br /><span><br /></span></strong></p>
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br /><br /></p>
<p><strong>Design & Production</strong><br />Jérémie FLAUX<br /><br /></p>
<p><strong>Community management</strong><br />Geraud ACHI<br />Cheick SIBI<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/css3megamenu/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1843" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1374 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1196 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1202 first level1 " style="z-index : 11998;" ><a class="maximenuck " href="/agro"><span class="titreck">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1205 first level1 " style="z-index : 11997;" ><a class="maximenuck " href="/electricite"><span class="titreck">Electricite</span></a>
		</li><li data-level="1" class="maximenuck item1208 first level1 " style="z-index : 11996;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">Hydrocarbures</span></a>
		</li><li data-level="1" class="maximenuck item1212 first level1 " style="z-index : 11995;" ><a class="maximenuck " href="/mines"><span class="titreck">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1215 first level1 " style="z-index : 11994;" ><a class="maximenuck " href="/telecom"><span class="titreck">Tic &amp; Télécom</span></a>
		</li><li data-level="1" class="maximenuck item1216 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/communication"><span class="titreck">Comm</span></a>
		</li><li data-level="1" class="maximenuck item1217 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/droits"><span class="titreck">Droits</span></a>
		</li><li data-level="1" class="maximenuck item1450 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/hebdo"><span class="titreck">L'Hebdo</span></a>
		</li><li data-level="1" class="maximenuck item1218 level1 " style="z-index : 11990;" ><a class="maximenuck " href="http://www.ecofinagency.com"><span class="titreck">Ecofin Agency</span></a>
		</li><li data-level="1" class="maximenuck item1222 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/focus-pays-2/page/9"><span class="titreck">Focus Pays</span></a>
		</li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
    <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=11480620; 
var sc_invisible=1; 
var sc_security="62cd9755"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11480620/0/62cd9755/1/" alt="free
web stats"></a></div></noscript>
<!-- End of StatCounter Code for Joomla -->
    <!-- PWebBox -->


    <div id="pwebbox2113" class="pwebbox pweb-left pweb-offset-top pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal" dir="ltr">

        
                    <div id="pwebbox2113_modal" class="pwebbox-modal modalcz fade" style="display:none;z-index:50000;">
                
        <div id="pwebbox2113_box" class="pwebbox-box pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox2113_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                                                <button type="button" class="pwebbox2113_toggler pweb-button-close" aria-hidden="true" title=" CLOSE" data-role="none">&times;</button>
                        
                        
                        <div class="pwebbox-content" id="pwebbox2113_content">
                                <!-- PWebBox Module plugin -->
<div class="pwebbox-module-container">
    <div id="pwebbox_module_2113"> 
        <div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center;padding:0px;"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center;padding:0px;"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
<br>
<iframe frameborder="0" width="280px" height="28px" src="/currencyconverter/indexsmall-white.html" scrolling="no"></iframe>
</div>    </div>
</div>
<!-- PWebBox Module plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox2113=new pwebBox({id:2113,theme:"free",layout:"modal",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:2,maxAutoOpen:1,cookieLifetime:25,cookiePath:"",openDelay:10000,closeOther:0,modalEffectDuration:10000})});</script>
<!-- PWebBox end -->



        <div class="mod_smartlook">
    <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'f9c50a88e89bbf9e9a5ebdda81f60a5c0b776169');
</script>	
        </div>
    <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                
<!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>