<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="power, des, banque, par, alstom, dans, lutte, corruption" />
	<meta name="title" content="La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/0fcd8e82b71ba0bf1ef7cc2bfa41b153_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/0fcd8e82b71ba0bf1ef7cc2bfa41b153_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Banque africaine de développement (BAD) et la General Electric sont parvenues à un accord quant à la sanction à appliquer au développeur" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1620.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1821.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_electricite-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e27cf44bce0ce401c788687caafc284a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_d3cd76311beffe66971d319506765d67","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=64921&view=item&Itemid=970";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();jQuery(document).ready(function(jQuery){jQuery('#maximenuck1620').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1620',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck1821').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1821',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck1821').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ludmVzdGlzc2VtZW50LzI1MDMtNjQ5MjEtbGEtYmFkLWV4Y2x1dC1hbHN0b20tZXQtbGEtZ2UtcG91ci03Ni1tb2lzLXBvdXItY29ycnVwdGlvbi1ldC1wcmF0aXF1ZXMtaWxsZWdhbGVz';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'e27cf44bce0ce401c788687caafc284a';
jfbc.init();
</script>
	<meta name="twitter:description" content="La Banque africaine de développement (BAD) et la General Electric sont parvenues à un accord quant à la sanction à appliquer au développeur énergétique Alstom pour ses délits de fraude et de corruption. L’entité acquise en 2015 par la GE s’est rendue coupable de ces infractions, en 2006 et en..."/><meta property="og:description" content="La Banque africaine de développement (BAD) et la General Electric sont parvenues à un accord quant à la sanction à appliquer au développeur" /><meta name="twitter:title" content="La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales"/><meta property="og:title" content="La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales" /><meta property="og:url" content="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-970 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #dcefe2;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/electricite" title="Ecofin Electricite" >
<img src="/images/logos/logoElectriciteV2.png" width="466" height="56" alt="Ecofin Electricite" /></a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-10', 'auto','ecofinelectricite');
  ga('ecofinelectricite.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a  data-hover="Agence Ecofin" class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a  data-hover="NEWSLETTERS" class="maximenuck " href="/newsletter?view=application"><span class="titreck"  data-hover="NEWSLETTERS">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a  data-hover="JOBS" class="maximenuck " href="/jobs"><span class="titreck"  data-hover="JOBS">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a  data-hover="Réseaux sociaux" class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck"  data-hover="Réseaux sociaux">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a  data-hover="SERVICES DE L\'AGENCE" class="maximenuck " href="/services-de-l-agence"><span class="titreck"  data-hover="SERVICES DE L\'AGENCE">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a  data-hover="TARIFS &amp; AUDIENCES" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="TARIFS &amp; AUDIENCES">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a  data-hover="CONTACTS" class="maximenuck " href="/contacts"><span class="titreck"  data-hover="CONTACTS">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a  data-hover="RSS" class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 25 March 2019</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1821" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1289 first level1 " style="z-index : 12000;" ><a  data-hover="Electricité" class="maximenuck " href="/electricite#"><span class="titreck"  data-hover="Electricité">Electricité</span></a>
		</li><li data-level="1" class="maximenuck item1290 level1 " style="z-index : 11999;" ><a  data-hover="Gestion publique" class="maximenuck " href="/electricite#gestion-publique"><span class="titreck"  data-hover="Gestion publique">Gestion publique</span></a>
		</li><li data-level="1" class="maximenuck item1291 level1 " style="z-index : 11998;" ><a  data-hover="Off-grid" class="maximenuck " href="/electricite#off-grid"><span class="titreck"  data-hover="Off-grid">Off-grid</span></a>
		</li><li data-level="1" class="maximenuck item1350 level1 " style="z-index : 11997;" ><a  data-hover="Centrales" class="maximenuck " href="/electricite#centrales"><span class="titreck"  data-hover="Centrales">Centrales</span></a>
		</li><li data-level="1" class="maximenuck item1292 last level1 " style="z-index : 11996;" ><a  data-hover="Transports" class="maximenuck " href="/electricite#transports"><span class="titreck"  data-hover="Transports">Transports</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId64921"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Investissement&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1134" style="font-size: 100%;">Investissement</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales_M.jpg" alt="La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			lundi, 25 mars 2019 17:40		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20La%20BAD%20exclut%20Alstom%20et%20la%20GE%20pour%2076%20mois%20pour%20corruption%20et%20pratiques%20ill%C3%A9gales&amp;body=La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales - https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales&amp;title=Agence%20Ecofin%3A%20La%20BAD%20exclut%20Alstom%20et%20la%20GE%20pour%2076%20mois%20pour%20corruption%20et%20pratiques%20ill%C3%A9gales&amp;summary=La Banque africaine de développement (BAD) et la General Electric sont parvenues à un accord quant à la..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20La%20BAD%20exclut%20Alstom%20et%20la%20GE%20pour%2076%20mois%20pour%20corruption%20et%20pratiques%20ill%C3%A9gales&amp;url=https://www.agenceecofin.com%2Finvestissement%2F2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20La%20BAD%20exclut%20Alstom%20et%20la%20GE%20pour%2076%20mois%20pour%20corruption%20et%20pratiques%20ill%C3%A9gales%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissement%2F2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20La%20BAD%20exclut%20Alstom%20et%20la%20GE%20pour%2076%20mois%20pour%20corruption%20et%20pratiques%20ill%C3%A9gales%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissement%2F2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">(Agence Ecofin) - La Banque africaine de développement (BAD) et la General Electric sont parvenues à un accord quant à la sanction à appliquer au développeur énergétique Alstom pour ses délits de fraude et de corruption. L’entité acquise en 2015 par la GE s’est rendue coupable de ces infractions, en 2006 et en 2011, à&nbsp; travers ses subdivisions Alstom Egypt for Power Projects, &nbsp;Alstom Power Generation AG, GE Power Systems GmbH et Alstom Power GmbH (désormais GE Power GmbH).</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">Les compagnies ont payé indirectement, en 2006, 963&nbsp;477&nbsp;€ à leurs agents locaux en Egypte, dans le cadre de l’appel d’offres relatif à la fourniture de turbines électriques pour la centrale d’El Kureimat III (750 MW). Le bureau de l’intégrité et de la lutte contre la corruption de la BAD a établi qu’elles n’ont déclaré qu’un versement de 50&nbsp;000&nbsp;€ à leurs équipes locales&nbsp;; autant de choses qui lui ont fait conclure que le surplus était destiné à des dessous-de-table. En 2011, ce sont 1,7 million&nbsp;€ qui ont été versés aux mêmes équipes dans le cadre de la fourniture des turbines et des condensateurs de la centrale thermique de Suez (650 MW), financée par la banque.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">Alstom Egypt et GE Power Systems sont donc condamnées à 76 mois d’exclusion de l’ensemble des marchés soutenus ou portés par la BAD. Cette durée est réductible à 48 mois si les entités coopèrent avec le service de lutte contre la fraude de la banque. GE Power, quant à elle, a écopé de 12 mois d’exclusion.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><em><span style="color: black;">«&nbsp;Les pratiques de corruption dans le secteur énergétique minent les efforts de la Banque africaine de développement dont l’électrification du continent est l’une des priorités. Cela est inacceptable par la banque. Nous sommes ravis d’annoncer aujourd’hui que la General Electric s’est jointe à nous dans nos efforts de lutte contre la corruption afin de nous assurer de l’utilisation optimale des ressources allouées à nos différents pays membres&nbsp;»,</span></em><span style="color: black;"> a affirmé Bubacarr Sankareh, le directeur de la division des investigations au sein du bureau de l’intégrité et de la lutte anti-corruption de la BAD.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><strong><em><span style="color: black;">Gwladys Johnson Akinocho</span></em></strong></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_electricite.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Electricité-699875880214409" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Electricité &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/EA_Electricite" data-show-count="false">
Suivre @EA_Electricite</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales#startOfPageId64921">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="70" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>
<br/><div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64857 aidacat_98 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/electricite/2203-64857-senegal-42-de-la-population-rurale-a-deja-acces-a-lelectricite"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8d7425584dc5681449d98e32198ce303_S.jpg" width="100%" alt="senegal-42-de-la-population-rurale-a-deja-acces-a-l-electricite"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/electricite/2203-64857-senegal-42-de-la-population-rurale-a-deja-acces-a-lelectricite" class="aidanews2_k2_title" >Sénégal&nbsp;: 42% de la population rurale a déjà accès à l'électricité</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64848 aidacat_454 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/eolien/2103-64848-windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dd2c9497f52a7efff48782d37cadc5a2_S.jpg" width="100%" alt="windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/eolien/2103-64848-windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets" class="aidanews2_k2_title" >Windlab Africa mobilise 10 millions&nbsp;$ auprès d’Eurus pour le développement de ses projets</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64839 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2103-64839-afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/35e0e17c7a2d8c343500f9f3996e13aa_S.jpg" width="100%" alt="afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2103-64839-afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: les délestages rotatifs plomberont le PIB du 1er trimestre de 0,3% et plus s’ils se prolongent…</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_64838 aidacat_98 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/electricite/2103-64838-afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2cf5ce8206c9a2bafb24e50a9b65f832_S.jpg" width="100%" alt="afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/electricite/2103-64838-afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable" class="aidanews2_k2_title" >Afrique subsaharienne&nbsp;: un programme de 240 millions&nbsp;$ pour un marché énergétique régional viable</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_64819 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/e4737cb9c16973a6c780c0fccbcfc889_S.jpg" width="100%" alt="afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: la Nouvelle banque de développement pourrait allouer 780 millions&nbsp;$ à l’Eskom</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_64815 aidacat_101 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4e4d99af340efb99577189720ab90afa_S.jpg" width="100%" alt="rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw" class="aidanews2_k2_title" >RDC&nbsp;: Exim Bank of India alloue 83 millions USD pour trois centrales solaires d’une capacité combinée de 35 MW</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw">
						<img src="/media/k2/items/cache/4e4d99af340efb99577189720ab90afa_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw">RDC : Exim Bank of India alloue 83 millions USD pour trois centrales solaires d’une capacité combinée de 35 MW</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/1803-64735-soudan-164-millions-obtenus-du-koweit-pour-la-centrale-electrique-d-al-fula-405-mw">
						<img src="/media/k2/items/cache/480b3485605299e8b3d38fb1a010ee7a_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/1803-64735-soudan-164-millions-obtenus-du-koweit-pour-la-centrale-electrique-d-al-fula-405-mw">Soudan : 164 millions $ obtenus du Koweït pour la centrale électrique d’Al-Fula (405 MW)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/electricite/1903-64776-les-pays-de-l-afrique-de-l-est-se-mobilisent-pour-l-atteinte-de-l-acces-universel-a-l-energie">
						<img src="/media/k2/items/cache/e6310397c7b460e2a00be004d04184c6_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/electricite/1903-64776-les-pays-de-l-afrique-de-l-est-se-mobilisent-pour-l-atteinte-de-l-acces-universel-a-l-energie">Les pays de l’Afrique de l’Est se mobilisent pour l’atteinte de l’accès universel à l’énergie</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom">
						<img src="/media/k2/items/cache/e4737cb9c16973a6c780c0fccbcfc889_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom">Afrique du Sud : la Nouvelle banque de développement pourrait allouer 780 millions $ à l’Eskom</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/eolien/1903-64775-maroc-la-masen-lance-un-appel-d-offres-pour-le-repowering-du-parc-eolien-de-koudia-al-baida">
						<img src="/media/k2/items/cache/c5d07e26ac0f65ad9cc346192586ce19_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/eolien/1903-64775-maroc-la-masen-lance-un-appel-d-offres-pour-le-repowering-du-parc-eolien-de-koudia-al-baida">Maroc : la Masen lance un appel d’offres pour le repowering du parc éolien de Koudia Al Baida</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/hydroelectricite/2102-64185-zambie-zimbabwe-trois-groupements-d-entreprises-preselectionnes-pour-le-barrage-de-batoka-2-400-mw">
						<img src="/media/k2/items/cache/a5bc51f6dd113419224945a4890f9459_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/hydroelectricite/2102-64185-zambie-zimbabwe-trois-groupements-d-entreprises-preselectionnes-pour-le-barrage-de-batoka-2-400-mw">Zambie-Zimbabwe : trois groupements d’entreprises présélectionnés pour le barrage de Batoka (2 400 MW)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/hydroelectricite/2602-64289-zambie-zimbabwe-la-production-du-barrage-de-kariba-a-diminuee-de-50-faute-d-eau">
						<img src="/media/k2/items/cache/cf1cc6f5cbad6fcefa239c6e9c857def_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/hydroelectricite/2602-64289-zambie-zimbabwe-la-production-du-barrage-de-kariba-a-diminuee-de-50-faute-d-eau">Zambie-Zimbabwe : la production du barrage de Kariba a diminuée de 50% faute d’eau</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2702-64316-algerie-augmentation-de-12-gw-de-la-puissance-electrique-nationale-et-modernisation-du-reseau-en-vue">
						<img src="/media/k2/items/cache/91fbe4b246e3e780832c11ccc4ee53d5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2702-64316-algerie-augmentation-de-12-gw-de-la-puissance-electrique-nationale-et-modernisation-du-reseau-en-vue">Algérie : augmentation de 12 GW de la puissance électrique nationale et modernisation du réseau en vue</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2202-64221-kenya-la-kenya-power-enregistre-un-profit-de-29-millions-pour-le-second-semestre-2018">
						<img src="/media/k2/items/cache/a53f7ca47a3f33b1d5bcfd54e5d3d7da_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2202-64221-kenya-la-kenya-power-enregistre-un-profit-de-29-millions-pour-le-second-semestre-2018">Kenya : la Kenya Power enregistre un profit de 29 millions $ pour le second semestre 2018  </a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/electricite/0103-64390-tanzanie-tous-les-villages-du-pays-auront-acces-a-l-electricite-d-ici-2021">
						<img src="/media/k2/items/cache/e0a4321b218ba5fc0d682ed24f5e2ab7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/electricite/0103-64390-tanzanie-tous-les-villages-du-pays-auront-acces-a-l-electricite-d-ici-2021">Tanzanie : tous les villages du pays auront accès à l’électricité d’ici 2021</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/electricite/1210-60824-ghana-plus-de-delestage-depuis-bientot-deux-ans-grace-aux-efforts-du-nouvel-executif">
						<img src="/media/k2/items/cache/594ef0cb599c1134b91c015700495f93_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/electricite/1210-60824-ghana-plus-de-delestage-depuis-bientot-deux-ans-grace-aux-efforts-du-nouvel-executif">Ghana : plus de délestage depuis bientôt deux ans grâce aux efforts du nouvel exécutif</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2112-62875-tanzanie-la-start-up-solaire-zola-electric-obtient-un-financement-de-32-5-millions-de-dollars">
						<img src="/media/k2/items/cache/98c89f97684bd535fe425679827c32f8_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2112-62875-tanzanie-la-start-up-solaire-zola-electric-obtient-un-financement-de-32-5-millions-de-dollars">Tanzanie : la start-up solaire Zola Electric obtient un financement de 32,5 millions de dollars</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/production/2012-62810-letat-de-cote-divoire-et-le-groupe-eranove-signent-une-convention-de-concession-pour-une-centrale-electrique-de-390-mw">
						<img src="/media/k2/items/cache/aa133a2761e697febf41e61018191742_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/production/2012-62810-letat-de-cote-divoire-et-le-groupe-eranove-signent-une-convention-de-concession-pour-une-centrale-electrique-de-390-mw">L'État de Côte d'Ivoire et le Groupe Eranove signent une convention de concession pour une centrale électrique de 390 MW</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/2706-58108-togo-le-gouvernement-veut-raccorder-800-000-menages-et-electrifier-550-000-autres-menages-via-le-solaire-dici-2030">
						<img src="/media/k2/items/cache/6d2556e788d1217cb458fae6eb6bb3f1_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/2706-58108-togo-le-gouvernement-veut-raccorder-800-000-menages-et-electrifier-550-000-autres-menages-via-le-solaire-dici-2030">Togo : le gouvernement veut raccorder 800 000 ménages et électrifier 550 000 autres ménages via le solaire d'ici 2030</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/2610-61250-cote-d-ivoire-40-millions-seront-injectes-dans-un-reseau-electrique-intelligent-implante-a-yamoussokro">
						<img src="/media/k2/items/cache/bfb88ea7359bcc2071269da2ed5bb116_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/2610-61250-cote-d-ivoire-40-millions-seront-injectes-dans-un-reseau-electrique-intelligent-implante-a-yamoussokro">Côte d’Ivoire : 40 millions € seront injectés dans un réseau électrique intelligent implanté à Yamoussokro</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64855 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2203-64855-opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian"><img src="https://www.agenceecofin.com/media/k2/items/cache/a3836eccbf777db53059c7149e6fa24b_S.jpg" width="100" alt="opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2203-64855-opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian" class="aidanews2_k2_title" >OPL 245 ou l’histoire du plus gros scandale de corruption dans le secteur pétrolier nigérian</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64894 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2503-64894-quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi"><img src="https://www.agenceecofin.com/media/k2/items/cache/613c2b767e29cf656d86df51495aa3fd_S.jpg" width="100" alt="quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2503-64894-quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi" class="aidanews2_k2_title" >Quelques conseils aux investisseurs pour réduire le risque foncier dans leurs projets agricoles (ODI)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64826 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2103-64826-hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif"><img src="https://www.agenceecofin.com/media/k2/items/cache/b7fe3e6063bd2aab9f7eb2b443544ccd_S.jpg" width="100" alt="hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2103-64826-hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif" class="aidanews2_k2_title" >Hassan Ouriagli, l’homme qui veut convertir l’Afrique au «&nbsp;capitalisme positif&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_64777 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1903-64777-les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/9d6167220a6245d10e741a10883f7e5a_S.jpg" width="100" alt="les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1903-64777-les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique" class="aidanews2_k2_title" >Les réseaux sociaux, future étape de l’inclusion financière en Afrique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_64758 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1903-64758-il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant--antoine-huard"><img src="https://www.agenceecofin.com/media/k2/items/cache/42d105d536b49ca3fb33dc728392db3c_S.jpg" width="100" alt="il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant-antoine-huard"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1903-64758-il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant--antoine-huard" class="aidanews2_k2_title" >«&nbsp;Il n’y a jamais eu autant de capitaux pour le solaire en Afrique, et pourtant….&nbsp;» (Antoine Huard)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_61882 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1611-61882-akosombo-le-pari-fou-de-nkrumah"><img src="https://www.agenceecofin.com/media/k2/items/cache/580b0419fdfcd6e0f1b094561b86dbb6_XS.jpg" width="auto" height="auto" alt="akosombo-le-pari-fou-de-nkrumah"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1611-61882-akosombo-le-pari-fou-de-nkrumah" class="aidanews2_k2_title" >Akosombo, le pari fou de Nkrumah</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_58583 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1307-58583-l-eskom-le-talon-d-achille-de-l-economie-sud-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a41d320dd8ffeb2698799b03c24cfab7_XS.jpg" width="auto" height="auto" alt="l-eskom-le-talon-d-achille-de-l-economie-sud-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1307-58583-l-eskom-le-talon-d-achille-de-l-economie-sud-africaine" class="aidanews2_k2_title" >L’Eskom, le talon d’Achille de l’économie sud-africaine</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_56657 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0405-56657-comment-le-deficit-d-acces-a-l-electricite-affecte-l-emploi-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/02a986494e75472f018c809dd705db62_XS.jpg" width="auto" height="auto" alt="comment-le-deficit-d-acces-a-l-electricite-affecte-l-emploi-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0405-56657-comment-le-deficit-d-acces-a-l-electricite-affecte-l-emploi-en-afrique" class="aidanews2_k2_title" >Comment le déficit d’accès à l’électricité affecte l’emploi en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54464 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1602-54464-le-cercle-vicieux-de-la-crise-energetique-nigeriane"><img src="https://www.agenceecofin.com/media/k2/items/cache/aa1ba9b6c1e1fc73f06d4f8d6a1f4e65_XS.jpg" width="auto" height="auto" alt="le-cercle-vicieux-de-la-crise-energetique-nigeriane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1602-54464-le-cercle-vicieux-de-la-crise-energetique-nigeriane" class="aidanews2_k2_title" >Le cercle vicieux de la crise énergétique nigériane</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_53836 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2601-53836-bon-gre-mal-gre-les-petroliers-accelerent-leurs-investissements-dans-les-energies-renouvelables-tour-d-horizon-de-leurs-strategies"><img src="https://www.agenceecofin.com/media/k2/items/cache/08e410127774dfe52db00da64299e1db_XS.jpg" width="auto" height="auto" alt="bon-gre-mal-gre-les-petroliers-accelerent-leurs-investissements-dans-les-energies-renouvelables-tour-d-horizon-de-leurs-strategies"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2601-53836-bon-gre-mal-gre-les-petroliers-accelerent-leurs-investissements-dans-les-energies-renouvelables-tour-d-horizon-de-leurs-strategies" class="aidanews2_k2_title" >Bon gré mal gré, les pétroliers accélèrent leurs investissements dans les énergies renouvelables&nbsp;: Tour d’horizon de leurs stratégies</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_53805 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2501-53805-si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ad63416d03f6e45c858e507eac888e8_XS.jpg" width="auto" height="auto" alt="si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2501-53805-si-l-eskom-venait-a-tomber-elle-emporterait-avec-elle-l-ensemble-de-l-economie-sud-africaine-le-point-de-vue-de-mike-levington" class="aidanews2_k2_title" >Si l’Eskom venait à tomber, elle emporterait avec elle l’ensemble de l’économie sud-africaine. Le point de vue de Mike Levington</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_52496 aidacat_1324 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dissection/3011-52496-comment-le-maroc-est-parvenu-a-resoudre-la-delicate-equation-du-mix-energetique"><img src="https://www.agenceecofin.com/media/k2/items/cache/1c4ca19cd52c7243cab9e379cd929673_XS.jpg" width="auto" height="auto" alt="comment-le-maroc-est-parvenu-a-resoudre-la-delicate-equation-du-mix-energetique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dissection/3011-52496-comment-le-maroc-est-parvenu-a-resoudre-la-delicate-equation-du-mix-energetique" class="aidanews2_k2_title" >Comment le Maroc est parvenu à résoudre la délicate équation du mix-énergétique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_52365 aidacat_1316 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dixit/2411-52365-sur-les-marches-carbone-c-est-aujourd-hui-l-afrique-la-zone-la-plus-dynamique-du-monde-selon-fabrice-le-sache"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e8d668a8bd2375a2e46fc4a69a7b7b6_XS.jpg" width="auto" height="auto" alt="sur-les-marches-carbone-c-est-aujourd-hui-l-afrique-la-zone-la-plus-dynamique-du-monde-selon-fabrice-le-sache"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dixit/2411-52365-sur-les-marches-carbone-c-est-aujourd-hui-l-afrique-la-zone-la-plus-dynamique-du-monde-selon-fabrice-le-sache" class="aidanews2_k2_title" >«&nbsp;Sur les marchés carbone, aujourd’hui, c’est l’Afrique la zone la plus dynamique du monde,&nbsp;» selon Fabrice Le Saché</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_51738 aidacat_1320 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/0211-51738-grand-renaissance-le-mega-barrage-ethiopien-qui-fait-peur-a-l-egypte"><img src="https://www.agenceecofin.com/media/k2/items/cache/c2c1402d515031fb4a363f60a2cad16f_XS.jpg" width="auto" height="auto" alt="grand-renaissance-le-mega-barrage-ethiopien-qui-fait-peur-a-l-egypte"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/0211-51738-grand-renaissance-le-mega-barrage-ethiopien-qui-fait-peur-a-l-egypte" class="aidanews2_k2_title" >Grand Renaissance, le méga-barrage éthiopien qui fait peur à l’Egypte</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_51353 aidacat_1325 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/2010-51353-les-premiers-pas-de-l-industrie-nucleaire-sur-le-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2abc8b2c769c4a846993592168de98ce_XS.jpg" width="auto" height="auto" alt="les-premiers-pas-de-l-industrie-nucleaire-sur-le-continent-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/2010-51353-les-premiers-pas-de-l-industrie-nucleaire-sur-le-continent-africain" class="aidanews2_k2_title" >Les premiers pas de l’industrie nucléaire sur le continent africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin-top:20px;margin-bottom:20px;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Electricité
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="electricite" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64921 aidacat_1146 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales"><img src="https://www.agenceecofin.com/media/k2/items/cache/0fcd8e82b71ba0bf1ef7cc2bfa41b153_S.jpg" width="100%" alt="la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2503-64921-la-bad-exclut-alstom-et-la-ge-pour-76-mois-pour-corruption-et-pratiques-illegales" class="aidanews2_k2_title" >La BAD exclut Alstom et la GE pour 76 mois pour corruption et pratiques illégales</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">25 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64913 aidacat_101 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/solaire/2503-64913-verod-capital-management-et-persistent-energy-annonces-dans-un-projet-energetique-de-10-millions-en-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/1b2e59834a4a66dbce17df0bcc3e18bf_S.jpg" width="100%" alt="verod-capital-management-et-persistent-energy-annonces-dans-un-projet-energetique-de-10-millions-en-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/solaire/2503-64913-verod-capital-management-et-persistent-energy-annonces-dans-un-projet-energetique-de-10-millions-en-afrique-de-l-ouest" class="aidanews2_k2_title" >Verod Capital Management et Persistent Energy annoncés dans un projet énergétique de 10 millions&nbsp;$ en Afrique de l’ouest</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">25 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64910 aidacat_1264 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/distribution/2503-64910-zimbabwe-la-zesa-envisage-une-augmentation-du-tarif-electrique-national"><img src="https://www.agenceecofin.com/media/k2/items/cache/0dedd95073441c7b28c6b683d0f5c8c4_S.jpg" width="100%" alt="zimbabwe-la-zesa-envisage-une-augmentation-du-tarif-electrique-national"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/distribution/2503-64910-zimbabwe-la-zesa-envisage-une-augmentation-du-tarif-electrique-national" class="aidanews2_k2_title" >Zimbabwe&nbsp;: la ZESA envisage une augmentation du tarif électrique national</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">25 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64906 aidacat_1146 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2503-64906-nigeria-l-access-bank-leve-41-millions-en-emettant-les-premieres-obligations-vertes-de-societe-du-continent"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1fa597ba34bea18109d7bbb75586acac_S.jpg" width="100%" alt="nigeria-l-access-bank-leve-41-millions-en-emettant-les-premieres-obligations-vertes-de-societe-du-continent"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2503-64906-nigeria-l-access-bank-leve-41-millions-en-emettant-les-premieres-obligations-vertes-de-societe-du-continent" class="aidanews2_k2_title" >Nigeria&nbsp;: l’Access Bank lève 41 millions&nbsp;$ en émettant les premières obligations vertes de société du continent</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">25 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64863 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/2203-64863-liberia-un-centre-de-formation-professionnelle-en-energie-solaire-bientot-a-grand-bassa-pour-les-femmes"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/11516d2544eb25f1d3deab5a2ca6f07c_S.jpg" width="100%" alt="liberia-un-centre-de-formation-professionnelle-en-energie-solaire-bientot-a-grand-bassa-pour-les-femmes"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/2203-64863-liberia-un-centre-de-formation-professionnelle-en-energie-solaire-bientot-a-grand-bassa-pour-les-femmes" class="aidanews2_k2_title" >Liberia&nbsp;: un centre de formation professionnelle en énergie solaire bientôt à Grand Bassa pour les femmes  </a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64859 aidacat_352 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/hydroelectricite/2203-64859-ouganda-la-centrale-hydroelectrique-disimba-est-entree-en-service"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/397035b70a6ae1bd558bb72e22abd8c2_S.jpg" width="100%" alt="ouganda-la-centrale-hydroelectrique-d-isimba-est-entree-en-service"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/hydroelectricite/2203-64859-ouganda-la-centrale-hydroelectrique-disimba-est-entree-en-service" class="aidanews2_k2_title" >Ouganda&nbsp;: la centrale hydroélectrique d'Isimba est entrée en service</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm, hidden-md et hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_64857 aidacat_98 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/electricite/2203-64857-senegal-42-de-la-population-rurale-a-deja-acces-a-lelectricite"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8d7425584dc5681449d98e32198ce303_S.jpg" width="100%" alt="senegal-42-de-la-population-rurale-a-deja-acces-a-l-electricite"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/electricite/2203-64857-senegal-42-de-la-population-rurale-a-deja-acces-a-lelectricite" class="aidanews2_k2_title" >Sénégal&nbsp;: 42% de la population rurale a déjà accès à l'électricité</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_64848 aidacat_454 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/eolien/2103-64848-windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dd2c9497f52a7efff48782d37cadc5a2_S.jpg" width="100%" alt="windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/eolien/2103-64848-windlab-africa-mobilise-10-millions-aupres-d-eurus-pour-le-developpement-de-ses-projets" class="aidanews2_k2_title" >Windlab Africa mobilise 10 millions&nbsp;$ auprès d’Eurus pour le développement de ses projets</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_64839 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2103-64839-afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/35e0e17c7a2d8c343500f9f3996e13aa_S.jpg" width="100%" alt="afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2103-64839-afrique-du-sud-les-delestages-rotatifs-plomberont-le-pib-du-1er-trimestre-de-0-3-et-plus-s-ils-se-prolongent" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: les délestages rotatifs plomberont le PIB du 1er trimestre de 0,3% et plus s’ils se prolongent…</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_64838 aidacat_98 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/electricite/2103-64838-afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2cf5ce8206c9a2bafb24e50a9b65f832_S.jpg" width="100%" alt="afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/electricite/2103-64838-afrique-subsaharienne-un-programme-de-240-millions-pour-un-marche-energetique-regional-viable" class="aidanews2_k2_title" >Afrique subsaharienne&nbsp;: un programme de 240 millions&nbsp;$ pour un marché énergétique régional viable</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">21 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_64819 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/e4737cb9c16973a6c780c0fccbcfc889_S.jpg" width="100%" alt="afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2003-64819-afrique-du-sud-la-nouvelle-banque-de-developpement-pourrait-allouer-780-millions-a-l-eskom" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: la Nouvelle banque de développement pourrait allouer 780 millions&nbsp;$ à l’Eskom</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_64815 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4e4d99af340efb99577189720ab90afa_S.jpg" width="100%" alt="rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/2003-64815-rdc-exim-bank-of-india-alloue-83-millions-pour-trois-centrales-solaires-d-une-capacite-combinee-de-35-mw" class="aidanews2_k2_title" >RDC&nbsp;: Exim Bank of India alloue 83 millions USD pour trois centrales solaires d’une capacité combinée de 35 MW</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_64776 aidacat_98 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/electricite/1903-64776-les-pays-de-l-afrique-de-l-est-se-mobilisent-pour-l-atteinte-de-l-acces-universel-a-l-energie"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/e6310397c7b460e2a00be004d04184c6_S.jpg" width="100%" alt="les-pays-de-l-afrique-de-l-est-se-mobilisent-pour-l-atteinte-de-l-acces-universel-a-l-energie"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/electricite/1903-64776-les-pays-de-l-afrique-de-l-est-se-mobilisent-pour-l-atteinte-de-l-acces-universel-a-l-energie" class="aidanews2_k2_title" >Les pays de l’Afrique de l’Est se mobilisent pour l’atteinte de l’accès universel à l’énergie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_64775 aidacat_454 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/eolien/1903-64775-maroc-la-masen-lance-un-appel-d-offres-pour-le-repowering-du-parc-eolien-de-koudia-al-baida"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c5d07e26ac0f65ad9cc346192586ce19_S.jpg" width="100%" alt="maroc-la-masen-lance-un-appel-d-offres-pour-le-repowering-du-parc-eolien-de-koudia-al-baida"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/eolien/1903-64775-maroc-la-masen-lance-un-appel-d-offres-pour-le-repowering-du-parc-eolien-de-koudia-al-baida" class="aidanews2_k2_title" >Maroc&nbsp;: la Masen lance un appel d’offres pour le repowering du parc éolien de Koudia Al Baida</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_64774 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/1903-64774-senegal-la-senelec-paie-les-premiers-interets-semestriels-de-ses-obligations"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/05aee6a5f85219ac2fdf18cf554a8867_S.jpg" width="100%" alt="senegal-la-senelec-paie-les-premiers-interets-semestriels-de-ses-obligations"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/1903-64774-senegal-la-senelec-paie-les-premiers-interets-semestriels-de-ses-obligations" class="aidanews2_k2_title" >Sénégal&nbsp;: la Senelec paie les premiers intérêts semestriels de ses obligations  </a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">19 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_64740 aidacat_325 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/energies-renouvelables/1803-64740-la-bad-ameliore-significativement-l-ampleur-de-son-financement-dedie-au-climat"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7043f67e90c3ebdec4ed3811ef9bb8d3_S.jpg" width="100%" alt="la-bad-ameliore-significativement-l-ampleur-de-son-financement-dedie-au-climat"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/energies-renouvelables/1803-64740-la-bad-ameliore-significativement-l-ampleur-de-son-financement-dedie-au-climat" class="aidanews2_k2_title" >La BAD améliore significativement l’ampleur de son financement dédié au climat</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_64739 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/1803-64739-tunisie-la-societe-de-l-electricite-et-du-gaz-dans-la-tourmente-avec-643-millions-de-deficit"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/325c6a24982652495c5583fdb08f6659_S.jpg" width="100%" alt="tunisie-la-societe-de-l-electricite-et-du-gaz-dans-la-tourmente-avec-643-millions-de-deficit"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/1803-64739-tunisie-la-societe-de-l-electricite-et-du-gaz-dans-la-tourmente-avec-643-millions-de-deficit" class="aidanews2_k2_title" >Tunisie&nbsp;: la Société de l’électricité et du gaz dans la tourmente avec 643 millions&nbsp;$ de déficit</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_64735 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/1803-64735-soudan-164-millions-obtenus-du-koweit-pour-la-centrale-electrique-d-al-fula-405-mw"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/480b3485605299e8b3d38fb1a010ee7a_S.jpg" width="100%" alt="soudan-164-millions-obtenus-du-koweit-pour-la-centrale-electrique-d-al-fula-405-mw"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/1803-64735-soudan-164-millions-obtenus-du-koweit-pour-la-centrale-electrique-d-al-fula-405-mw" class="aidanews2_k2_title" >Soudan&nbsp;: 164 millions&nbsp;$ obtenus du Koweït pour la centrale électrique d’Al-Fula (405 MW)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_64712 aidacat_325 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/energies-renouvelables/1503-64712-namibie-le-gouvernement-peaufine-sa-politique-nationale-d-energie-renouvelable"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2be6a15e6f0606ba8b7fcebe110dabd3_S.jpg" width="100%" alt="namibie-le-gouvernement-peaufine-sa-politique-nationale-d-energie-renouvelable"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/energies-renouvelables/1503-64712-namibie-le-gouvernement-peaufine-sa-politique-nationale-d-energie-renouvelable" class="aidanews2_k2_title" >Namibie&nbsp;: le gouvernement peaufine sa politique nationale d’énergie renouvelable</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_64710 aidacat_352 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/hydroelectricite/1503-64710-nigeria-les-barrages-electriques-ne-sont-pas-privatises-ils-sont-mis-en-concession-precise-le-gouvernement"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1cd54daff865aaf0c030eca853c74418_S.jpg" width="100%" alt="nigeria-les-barrages-electriques-ne-sont-pas-privatises-ils-sont-mis-en-concession-precise-le-gouvernement"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/hydroelectricite/1503-64710-nigeria-les-barrages-electriques-ne-sont-pas-privatises-ils-sont-mis-en-concession-precise-le-gouvernement" class="aidanews2_k2_title" >Nigeria&nbsp;: les barrages électriques ne sont pas privatisés, ils sont mis en concession, précise le gouvernement</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_64708 aidacat_1241 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/production/1503-64708-cote-d-ivoire-la-centrale-d-azito-se-dote-d-une-technologie-lui-permettant-de-produire-30-mw-supplementaires"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9465250c75c66a290517c368e2bcc68c_S.jpg" width="100%" alt="cote-d-ivoire-la-centrale-d-azito-se-dote-d-une-technologie-lui-permettant-de-produire-30-mw-supplementaires"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/production/1503-64708-cote-d-ivoire-la-centrale-d-azito-se-dote-d-une-technologie-lui-permettant-de-produire-30-mw-supplementaires" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: la centrale d’Azito se dote d’une technologie lui permettant de produire 30 MW supplémentaires</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_64697 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/1503-64697-l-initiative-de-lome-visant-a-mobiliser-1-milliard-en-faveur-du-solaire-seduit-des-leaders-mondiaux-presents-au-one-planet-summit"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/3393f7467cb74b795b67f55422f6bd68_S.jpg" width="100%" alt="l-initiative-de-lome-visant-a-mobiliser-1-milliard-en-faveur-du-solaire-seduit-des-leaders-mondiaux-presents-au-one-planet-summit"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/1503-64697-l-initiative-de-lome-visant-a-mobiliser-1-milliard-en-faveur-du-solaire-seduit-des-leaders-mondiaux-presents-au-one-planet-summit" class="aidanews2_k2_title" >L’initiative de Lomé visant à mobiliser 1 milliard&nbsp;$ en faveur du solaire, séduit des leaders mondiaux présents au One Planet Summit</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_64694 aidacat_1145 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/1503-64694-guinee-bissau-jose-mario-vaz-pose-la-premiere-pierre-du-poste-de-transformation-a-haute-tension-de-saltinho-avec-le-soutien-financier-de-la-bad"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/a67c11e942fc5c85136808bac1c0356a_S.jpg" width="100%" alt="guinee-bissau-jose-mario-vaz-pose-la-premiere-pierre-du-poste-de-transformation-a-haute-tension-de-saltinho-avec-le-soutien-financier-de-la-bad"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/1503-64694-guinee-bissau-jose-mario-vaz-pose-la-premiere-pierre-du-poste-de-transformation-a-haute-tension-de-saltinho-avec-le-soutien-financier-de-la-bad" class="aidanews2_k2_title" >Guinée-Bissau : José Mário Vaz pose la première pierre du poste de transformation à haute tension de Saltinho avec le soutien financier de la BAD</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">15 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_64672 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/1403-64672-zambie-la-premiere-centrale-du-programme-scaling-solar-est-achevee-en-un-an"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/daa6bac4e00807c1229b929fa20a4048_S.jpg" width="100%" alt="zambie-la-premiere-centrale-du-programme-scaling-solar-est-achevee-en-un-an"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/1403-64672-zambie-la-premiere-centrale-du-programme-scaling-solar-est-achevee-en-un-an" class="aidanews2_k2_title" >Zambie&nbsp;: la première centrale du programme Scaling Solar est achevée en un an</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_64670 aidacat_101 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/solaire/1403-64670-la-capacite-d-energie-solaire-installee-connaitra-une-croissance-a-deux-chiffres-en-2019-et-2020-selon-goldman-sachs"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7f1295487c9dd74416faae7e6c1f8303_S.jpg" width="100%" alt="la-capacite-d-energie-solaire-installee-connaitra-une-croissance-a-deux-chiffres-en-2019-et-2020-selon-goldman-sachs"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/solaire/1403-64670-la-capacite-d-energie-solaire-installee-connaitra-une-croissance-a-deux-chiffres-en-2019-et-2020-selon-goldman-sachs" class="aidanews2_k2_title" >La capacité d’énergie solaire installée connaîtra une croissance à deux chiffres en 2019 et 2020, selon Goldman Sachs</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_64667 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/1403-64667-la-banque-mondiale-double-ses-engagements-climatiques-les-faisant-passer-a-22-5-milliards-entre-2021-et-2025"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f0e0036fa13aba76be856bf46eeb841a_S.jpg" width="100%" alt="la-banque-mondiale-double-ses-engagements-climatiques-les-faisant-passer-a-22-5-milliards-entre-2021-et-2025"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/1403-64667-la-banque-mondiale-double-ses-engagements-climatiques-les-faisant-passer-a-22-5-milliards-entre-2021-et-2025" class="aidanews2_k2_title" >La Banque mondiale double ses engagements climatiques, les faisant passer à 22,5 milliards&nbsp;$ entre 2021 et 2025</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 mars 2019</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64855 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2203-64855-opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian"><img src="https://www.agenceecofin.com/media/k2/items/cache/a3836eccbf777db53059c7149e6fa24b_S.jpg" width="100" alt="opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2203-64855-opl-245-ou-l-histoire-du-plus-gros-scandale-de-corruption-dans-le-secteur-petrolier-nigerian" class="aidanews2_k2_title" >OPL 245 ou l’histoire du plus gros scandale de corruption dans le secteur pétrolier nigérian</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_64894 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2503-64894-quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi"><img src="https://www.agenceecofin.com/media/k2/items/cache/613c2b767e29cf656d86df51495aa3fd_S.jpg" width="100" alt="quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2503-64894-quelques-conseils-aux-investisseurs-pour-reduire-le-risque-foncier-dans-leurs-projets-agricoles-odi" class="aidanews2_k2_title" >Quelques conseils aux investisseurs pour réduire le risque foncier dans leurs projets agricoles (ODI)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_64826 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2103-64826-hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif"><img src="https://www.agenceecofin.com/media/k2/items/cache/b7fe3e6063bd2aab9f7eb2b443544ccd_S.jpg" width="100" alt="hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2103-64826-hassan-ouriagli-l-homme-qui-veut-convertir-l-afrique-au-capitalisme-positif" class="aidanews2_k2_title" >Hassan Ouriagli, l’homme qui veut convertir l’Afrique au «&nbsp;capitalisme positif&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_64777 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/1903-64777-les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/9d6167220a6245d10e741a10883f7e5a_S.jpg" width="100" alt="les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/1903-64777-les-reseaux-sociaux-future-etape-de-l-inclusion-financiere-en-afrique" class="aidanews2_k2_title" >Les réseaux sociaux, future étape de l’inclusion financière en Afrique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_64758 aidacat_1328 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1903-64758-il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant--antoine-huard"><img src="https://www.agenceecofin.com/media/k2/items/cache/42d105d536b49ca3fb33dc728392db3c_S.jpg" width="100" alt="il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant-antoine-huard"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1903-64758-il-n-y-a-jamais-eu-autant-de-capitaux-pour-le-solaire-en-afrique-et-pourtant--antoine-huard" class="aidanews2_k2_title" >«&nbsp;Il n’y a jamais eu autant de capitaux pour le solaire en Afrique, et pourtant….&nbsp;» (Antoine Huard)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture &amp; Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC &amp; Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1620" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1289 first level1 " style="z-index : 12000;" ><a  data-hover="Electricité" class="maximenuck " href="/electricite#"><span class="titreck"  data-hover="Electricité">Electricité</span></a>
		</li><li data-level="1" class="maximenuck item1290 level1 " style="z-index : 11999;" ><a  data-hover="Gestion publique" class="maximenuck " href="/electricite#gestion-publique"><span class="titreck"  data-hover="Gestion publique">Gestion publique</span></a>
		</li><li data-level="1" class="maximenuck item1291 level1 " style="z-index : 11998;" ><a  data-hover="Off-grid" class="maximenuck " href="/electricite#off-grid"><span class="titreck"  data-hover="Off-grid">Off-grid</span></a>
		</li><li data-level="1" class="maximenuck item1350 level1 " style="z-index : 11997;" ><a  data-hover="Centrales" class="maximenuck " href="/electricite#centrales"><span class="titreck"  data-hover="Centrales">Centrales</span></a>
		</li><li data-level="1" class="maximenuck item1292 last level1 " style="z-index : 11996;" ><a  data-hover="Transports" class="maximenuck " href="/electricite#transports"><span class="titreck"  data-hover="Transports">Transports</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>