<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, les, développement, banque, pour, l’afrique, sud, africaine" />
	<meta name="title" content="Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique" />
	<meta name="author" content="BANQUE AFRICAINE DE DEVELOPPEMENT" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/a50d832102cc6e332d683d2706cedf12_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/a50d832102cc6e332d683d2706cedf12_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Le 25&amp;nbsp;juillet 2018, la Banque africaine de développement organise un débat sur le thème «&amp;nbsp;Attirer les investissements privés en" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?fb252b95c3c8aa64fd46324663836b68" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.3.0.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1621.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_yt_jlex/assets/css/style.min.css?v=1.1.2" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1617.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_finance-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"496f6a440b58b22ee11198c2aa4d623e","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_f0e2c4ced522575e5332b3adf1e0fb4c","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.3.0.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?fb252b95c3c8aa64fd46324663836b68" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="//www.youtube.com/iframe_api" type="text/javascript"></script>
	<script src="/modules/mod_yt_jlex/assets/js/script.js?v=4.4.7" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=58882&view=item&Itemid=96";
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();jQuery(document).ready(function(jQuery){jQuery('#maximenuck1621').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1621',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ludmVzdGlzc2VtZW50LzI0MDctNTg4ODItYWZyaWNhLWludmVzdG1lbnQtZm9ydW0tY2hhY3VuLWF1cmEtdW4tcm9sZS1hLWpvdWVyLXBvdXItYWNjZWxlcmVyLWxlcy1pbnZlc3Rpc3NlbWVudHMtZW4tYWZyaXF1ZQ==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '496f6a440b58b22ee11198c2aa4d623e';
jfbc.init();
</script>
	<meta name="twitter:description" content="Le 25 juillet 2018, la Banque africaine de développement organise un débat sur le thème « Attirer les investissements privés en Afrique », en marge du Forum commercial des BRICS et en collaboration avec la Chambre sud-africaine de commerce et d’industrie (SACCI), au Capital Empire Hotel de Johannesburg, en Afrique..."/><meta property="og:description" content="Le 25&amp;nbsp;juillet 2018, la Banque africaine de développement organise un débat sur le thème «&amp;nbsp;Attirer les investissements privés en" /><meta name="twitter:title" content="Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique"/><meta property="og:title" content="Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique" /><meta property="og:url" content="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-96 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #b4b9ec;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/finance" title="Ecofin Finance" ><img src="/images/logos/logoFinanceV2.png" width="318" height="56" alt="Ecofin Finance" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-2', 'auto','ecofinfinance');
  ga('ecofinfinance.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 25 July 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1617" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/finance#"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance#finance-assurances"><span class="titreck">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/finance#finance-societescotees"><span class="titreck">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/finance#finance-islamique"><span class="titreck">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a class="maximenuck " href="/finance#finance-fintech"><span class="titreck">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId58882"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Investissement&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_129" style="font-size: 100%;">Investissement</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Africa Investment Forum&nbsp;:  chacun aura un rôle à jouer pour accélérer les investissements en Afrique	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique_M.jpg" alt="Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			mardi, 24 juillet 2018 22:03		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Africa%20Investment%20Forum%20%3A%20%20chacun%20aura%20un%20r%C3%B4le%20%C3%A0%20jouer%20pour%20acc%C3%A9l%C3%A9rer%20les%20investissements%20en%20Afrique&amp;body=Africa Investment Forum :  chacun aura un rôle à jouer pour accélérer les investissements en Afrique - https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique&amp;title=Agence%20Ecofin%3A%20Africa%20Investment%20Forum%20%3A%20%20chacun%20aura%20un%20r%C3%B4le%20%C3%A0%20jouer%20pour%20acc%C3%A9l%C3%A9rer%20les%20investissements%20en%20Afrique&amp;summary=Le 25&nbsp;juillet 2018, la Banque africaine de développement organise un débat sur le thème..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Africa%20Investment%20Forum%20%3A%20%20chacun%20aura%20un%20r%C3%B4le%20%C3%A0%20jouer%20pour%20acc%C3%A9l%C3%A9rer%20les%20investissements%20en%20Afrique&amp;url=https://www.agenceecofin.com%2Finvestissement%2F2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Africa%20Investment%20Forum%20%3A%20%20chacun%20aura%20un%20r%C3%B4le%20%C3%A0%20jouer%20pour%20acc%C3%A9l%C3%A9rer%20les%20investissements%20en%20Afrique%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissement%2F2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Africa%20Investment%20Forum%20%3A%20%20chacun%20aura%20un%20r%C3%B4le%20%C3%A0%20jouer%20pour%20acc%C3%A9l%C3%A9rer%20les%20investissements%20en%20Afrique%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissement%2F2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;">(BANQUE AFRICAINE DE DEVELOPPEMENT) - Le 25&nbsp;juillet 2018, la Banque africaine de développement organise un débat sur le thème «&nbsp;<em>Attirer les investissements privés en Afrique&nbsp;</em>», en marge du Forum commercial des BRICS et en collaboration avec la Chambre sud-africaine de commerce et d’industrie (SACCI), au Capital Empire Hotel de Johannesburg, en Afrique du Sud.</p>
<p class="texte" style="text-align: justify;">Ce débat a pour objectif de mieux faire comprendre le rôle clé que les gouvernements, les institutions multilatérales et le secteur privé peuvent jouer pour accélérer les opportunités d’investissement en Afrique. Il prélude à l’<a href="http://africainvestmentforum.com/"><em>Africa Investment Forum</em></a> (AIF), le marché de l’investissement sur le continent qui entend en accélérer la transformation économique et dont la province de Gauteng accueille la première édition, du 7 au 9&nbsp;novembre 2018, au Palais des congrès de Sandton, à Johannesburg.</p>
<p class="texte" style="text-align: justify;">En collaboration avec les institutions multilatérales, le secteur privé et les gouvernements, la Banque aide l’Afrique du Sud et d’autres pays africains à développer des projets d’investissement clés en main à l’intention des investisseurs, des gestionnaires de fonds et des différents organismes de gestion d’actifs importants.</p>
<p class="texte" style="text-align: justify;">À l’allocution d’ouverture de Josephine Ngure, la directrice générale adjointe de la Banque pour l’Afrique australe, succèderont une table ronde et des échanges avec des acteurs majeurs du secteur de l’industrie. Au cœur des débats, les opportunités et les enjeux liés à l’attraction de capitaux privés en Afrique ainsi que les moyens d’assurer une croissance économique inclusive et de créer des emplois.</p>
<p class="texte" style="text-align: justify;">Les besoins en infrastructures du continent se chiffreraient entre 130 et 170&nbsp;milliards de dollars américains par an, selon l’édition&nbsp;2018 de <a href="https://www.afdb.org/fr/knowledge/publications/african-economic-outlook/"><em>Perspectives économiques en Afrique</em></a>, le rapport phare de la Banque africaine de développement. En 2016, le total des engagements a atteint 63&nbsp;milliards de dollars seulement, soit un déficit de financement oscillant entre 67 et 107&nbsp;milliards de dollars par an.</p>
<p class="texte" style="text-align: justify;">Pour pallier ces difficultés, la Banque et ses partenaires s’emploieront, à travers l’<em>Africa Investment Forum</em>, à identifier et améliorer des projets bancables, à attirer des co-investisseurs et à faciliter les transactions.</p>
<p class="texte" style="text-align: justify;">Lors du lancement officiel de l’AIF, le 8&nbsp;mai 2018, le Premier ministre de Gauteng estimait les besoins de l’Afrique du Sud pour le développement de ses infrastructures à 100&nbsp;milliards de dollars dans les dix prochaines années. «&nbsp;<em>L’</em>Africa Investment Forum<em> sera le lieu qui nous permettra de réunir des capitaux pour les projets&nbsp;</em>», expliquait-il. «&nbsp;<em>L’Afrique a du potentiel. Les priorités en matière de développement des </em><a href="https://www.afdb.org/fr/the-high-5/"><em>High&nbsp;5</em></a><em> de la Banque font écho à nos plans économiques nationaux. Il n’y a pas de meilleur moment pour harmoniser ces priorités.</em>»</p>
<p class="texte" style="text-align: justify;">Le ministre sud-africain des Finances, Nhlanhla Nene, a également apporté son soutien&nbsp;: «&nbsp;<em>L’</em>Africa Investment Forum<em> est, de fait, le marché de l’investissement en Afrique&nbsp;»</em>, a-t-il déclaré. «&nbsp;<em>Nous ne doutons pas qu’il aura l’effet escompté sur le développement. L’Afrique du Sud est non seulement un point d’entrée pour les investissements sur le continent, mais aussi un investisseur africain de premier plan. Nous vous remercions de permettre à l’Afrique du Sud d’accueillir cette première édition</em>.&nbsp;»</p>
<p class="texte" style="text-align: justify;">Pour plus d’informations&nbsp;:</p>
<p class="texte" style="text-align: justify;"><a href="http://www.africainvestmentforum.com">www.africainvestmentforum.com</a></p>
<p class="texte" style="text-align: justify;"><a href="mailto:aif@afdb.org">aif@afdb.org</a></p>
<p class="texte" style="text-align: justify;"><strong>#AfricaInvestmentForum</strong></p>
<p class="texte" style="text-align: justify;"><strong>À propos du Groupe de la Banque africaine de développement</strong></p>
<p class="texte" style="text-align: justify;">Le Groupe de la Banque africaine de développement (BAD) est la première institution de financement du développement en Afrique. Elle comprend trois entités distinctes&nbsp;: la Banque africaine de développement (BAD), le Fonds africain de développement (FAD) et le Fonds spécial du Nigeria (FSN). Présente sur le terrain dans 37 pays africains et dotée d’un Bureau extérieur au Japon, la BAD contribue au développement économique et au progrès social de ses 54 États membres régionaux.</p>
<p class="texte" style="text-align: justify;">Pour plus d’informations&nbsp;: <a href="http://j.mp/AfDB_Media">www.afdb.org</a></p>
<p class="texte" style="text-align: justify;"><strong>&nbsp;<img src="/images/18594-in-Finance--aif_launch.jpg" alt="18594 in Finance aif launch" width="274" height="109" /></strong></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_finance.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Finance-1444596792269088" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Finance &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Finance" data-show-count="false">
Suivre @Ecofin_Finance</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique#startOfPageId58882">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable art-block top_a_la_une hidden-xs">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_58856 aidacat_138 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2407-58856-maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/cf6eba74c5056ad395e4c210337a18f0_S.jpg" width="100%" alt="maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2407-58856-maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008" class="aidanews2_k2_title" >Maroc: Baisse du coût du risque dans le secteur bancaire pour la première fois depuis 2008</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_58850 aidacat_537 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2407-58850-emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2dc4acd5471fead06e70152dee7b1b24_S.jpg" width="100%" alt="emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2407-58850-emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways" class="aidanews2_k2_title" >Emirates dément son intention de prendre une participation dans South African Airways</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_58834 aidacat_138 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2307-58834-la-fondation-bgfibank-inaugure-la-salle-parentale-de-lecole-maternelle-communautaire-de-ribeira-afonso-a-s-o-tome-et-principe"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7acdad9ffd3dd41e8cde0cf5e675a05f_S.jpg" width="100%" alt="la-fondation-bgfibank-inaugure-la-salle-parentale-de-l-ecole-maternelle-communautaire-de-ribeira-afonso-a-sao-tome-et-principe"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2307-58834-la-fondation-bgfibank-inaugure-la-salle-parentale-de-lecole-maternelle-communautaire-de-ribeira-afonso-a-s-o-tome-et-principe" class="aidanews2_k2_title" >La Fondation BGFIBank inaugure la salle parentale de l'École maternelle communautaire de Ribeira Afonso, à São Tomé et Príncipe</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_58832 aidacat_316 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/assurance/2307-58832-le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dc44259ac86b969edda119808632cd7b_S.jpg" width="100%" alt="le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/assurance/2307-58832-le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards" class="aidanews2_k2_title" >Le marché africain des assurances a connu une augmentation de 12% des primes émises en 2017 à 66,7 milliards&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_58813 aidacat_1018 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/formation/2307-58813-knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/11065ccfca3bf6063503b4c9a97775c3_S.jpg" width="100%" alt="knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/formation/2307-58813-knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique" class="aidanews2_k2_title" >Knowdys Consulting Group lance 35 formations spécialisées en intelligence économique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_58827 aidacat_537 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2307-58827-jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1c5d6aec2da28f23a51187bcf65e800c_S.jpg" width="100%" alt="jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2307-58827-jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours" class="aidanews2_k2_title" >Jeux et enjeux autour de l’offre publique de retrait d’Unilever CI de la BRVM sur fonds de hausse des cours.</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div>		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/2007-58798-societe-generale-se-renforce-dans-le-capital-de-la-fintech-tagpay">
						<img src="/media/k2/items/cache/915ec2fd8340849196f475db159d3f7c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/2007-58798-societe-generale-se-renforce-dans-le-capital-de-la-fintech-tagpay">Société Générale se renforce dans le capital de la Fintech TagPay</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1707-58650-gordon-acha-est-nomme-directeur-general-de-citi-cameroun">
						<img src="/media/k2/items/cache/cf83162f605b71e5e0c19c2e0cae3df9_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1707-58650-gordon-acha-est-nomme-directeur-general-de-citi-cameroun">Gordon Acha est nommé Directeur Général de Citi Cameroun</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2007-58803-la-bad-effectue-une-prise-de-participation-de-20-millions-d-euros-dans-le-fonds-d-investissement-maghreb-equity-fund-iv-d-africinvest">
						<img src="/media/k2/items/cache/4da1b2f4495cad277f44270af0563ff7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2007-58803-la-bad-effectue-une-prise-de-participation-de-20-millions-d-euros-dans-le-fonds-d-investissement-maghreb-equity-fund-iv-d-africinvest">La BAD effectue une prise de participation de 20 millions d’euros dans le fonds d’investissement Maghreb Equity Fund IV d’AfricInvest</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1707-58672-les-nouvelles-emission-boursieres-en-baisse-de-24-en-afrique-subsaharienne-au-cours-du-premier-semestre-2018">
						<img src="/media/k2/items/cache/a26e20f6e01ebcc95df68d74902f78f7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1707-58672-les-nouvelles-emission-boursieres-en-baisse-de-24-en-afrique-subsaharienne-au-cours-du-premier-semestre-2018">Les nouvelles émission boursières en baisse de 24% en Afrique subsaharienne au cours du premier semestre 2018</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/0407-58293-orange-s-allie-au-groupe-ivoirien-nsia-pour-proposer-des-services-bancaires-en-afrique-de-l-ouest">
						<img src="/media/k2/items/cache/ab976194f555742b2fe81b5de3fb791d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/0407-58293-orange-s-allie-au-groupe-ivoirien-nsia-pour-proposer-des-services-bancaires-en-afrique-de-l-ouest">Orange s’allie au groupe ivoirien NSIA pour proposer des services bancaires en Afrique de l’Ouest</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1406-57778-ecobank-transnational-incorporated-sannonce-sur-une-emission-d-obligations-internationales-avec-un-roadshow-imminent">
						<img src="/media/k2/items/cache/72e858c7a8eef1ffacdf0506a53826f0_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1406-57778-ecobank-transnational-incorporated-sannonce-sur-une-emission-d-obligations-internationales-avec-un-roadshow-imminent">Ecobank Transnational Incorporated s'annonce sur une émission d’obligations internationales avec un roadshow imminent</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1007-58455-ecobank-nigeria-a-la-recherche-dun-nouveau-directeur-general-pour-remplacer-livoirien-charles-kie-sur-le-depart">
						<img src="/media/k2/items/cache/3ee12a13268fcdff98d9cae8b0fd96a7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1007-58455-ecobank-nigeria-a-la-recherche-dun-nouveau-directeur-general-pour-remplacer-livoirien-charles-kie-sur-le-depart">Ecobank Nigeria à la recherche d'un nouveau directeur général pour remplacer l'ivoirien Charles Kie sur le départ</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-de-fortune/0407-58309-en-afrique-la-fortune-des-plus-nantis-a-progresse-plus-vite-que-la-croissance-en-2017-atteignant-les-1700-milliards">
						<img src="/media/k2/items/cache/1ce350ac04320080c8790d54953016db_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-de-fortune/0407-58309-en-afrique-la-fortune-des-plus-nantis-a-progresse-plus-vite-que-la-croissance-en-2017-atteignant-les-1700-milliards">En Afrique, la fortune des plus nantis a progressé plus vite que la croissance en 2017, atteignant les 1700 milliards $</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/0103-54813-lafrique-est-le-2eme-marche-bancaire-mondial-en-matiere-de-croissance-et-de-rentabilite-selon-mckinsey">
						<img src="/media/k2/items/cache/98d5df6459405172264e763b0bb28f49_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/0103-54813-lafrique-est-le-2eme-marche-bancaire-mondial-en-matiere-de-croissance-et-de-rentabilite-selon-mckinsey">L'Afrique est le 2ème marché bancaire mondial en matière de croissance et de rentabilité, selon McKinsey</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/2712-34784-le-classement-des-pays-africains-d-apres-le-nouveau-rapport-du-pnud-sur-le-developpement-humain">
						<img src="/media/k2/items/cache/89d234043d62ccfaa4e2eb5d49a5434b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/2712-34784-le-classement-des-pays-africains-d-apres-le-nouveau-rapport-du-pnud-sur-le-developpement-humain">Le classement des pays africains d’après le nouveau rapport du PNUD sur le développement humain</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1004-56011-protocole-daccord-entre-les-groupes-mtn-et-ecobank-avec-en-ligne-de-mire-renforcer-linclusion-financiere-via-le-mobile-en-afrique">
						<img src="/media/k2/items/cache/fd931835b82c0d358039c73fa2fc33bd_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1004-56011-protocole-daccord-entre-les-groupes-mtn-et-ecobank-avec-en-ligne-de-mire-renforcer-linclusion-financiere-via-le-mobile-en-afrique">Protocole d'accord entre les groupes MTN et Ecobank, avec en ligne de mire, renforcer l'inclusion financière via le mobile en Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/produits-financiers/2803-46080-le-jse-va-accueillir-le-premier-fonds-indiciel-cote-ciblant-des-actifs-boursiers-africains-hors-afrique-du-sud">
						<img src="/media/k2/items/cache/6b66d746e0356acc56d6498f372fa4e2_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/produits-financiers/2803-46080-le-jse-va-accueillir-le-premier-fonds-indiciel-cote-ciblant-des-actifs-boursiers-africains-hors-afrique-du-sud">Le JSE va accueillir le premier fonds indiciel coté, ciblant des actifs boursiers africains, hors Afrique du sud</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A/featured" target="_blank">
<img src="/images/videos/bandeau_Idriss_player22.png" alt="Player">
</a> <div id="ytfPlayer_2360" class=" hidden-xs">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2360"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2360=new YTF({"existing":["jrwA6ItAn2c","4GtA3IYrjtk","Z9LmF8lCpGA","JkkaiOpJlR4","WfAMxZ-NJoc","3Gb5o1Q9uBI","nUnLu1ZEerA","VK9Phf_6agk","kq9ezskCPIE","oj91s5_UC_Q","XX1APfkzfDg","eNNskv48CqA","IbLXp5e-nkI","Ag4W5zve-aI","wmIcshafc40","gBtw6maJtb0","9_Jvq7YCutE","Or8KO7EEQ1M","fxXxOhBfZrs","uALwn9oDZaw","5MtQvoTtlJY","k7732GjXZIc","H8tkF1QvaCk","voAyJDvDKjs","uj8UH4hn4YU","NfM7uXr2hgQ","G30Xjr6dqTc","BjutKeCBXJk"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFrdFR28W5S50gsqZb_iALVmW","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2360","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br /></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58766 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"><img src="https://www.agenceecofin.com/media/k2/items/cache/aa09908092b3f0ae659ce14b6c4c9148_S.jpg" width="100" alt="a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes" class="aidanews2_k2_title" >A trop compter sur la Chine, l’Afrique pourrait connaître de sérieuses difficultés</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58767 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/5986aefd07d913054819444d9e5f2a11_S.jpg" width="100" alt="financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international" class="aidanews2_k2_title" >Financement des infrastructures africaines&nbsp;: une opportunité de 1700 milliards&nbsp;$ pour le secteur privé international</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_58768 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2007-58768-naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine"><img src="https://www.agenceecofin.com/media/k2/items/cache/4d0d19d2b08e7bf38bdeffed797e696d_S.jpg" width="100" alt="naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2007-58768-naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine" class="aidanews2_k2_title" >Naspers: l’histoire d’une compagnie africaine devenue leader en Chine</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_58770 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2007-58770-coupe-du-monde-ce-que-la-france-prouve-a-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/25db69dcd36e1ecbc3565bbc684be9de_S.jpg" width="100" alt="coupe-du-monde-ce-que-la-france-prouve-a-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2007-58770-coupe-du-monde-ce-que-la-france-prouve-a-l-afrique" class="aidanews2_k2_title" >Coupe du Monde&nbsp;: ce que la France prouve à l’Afrique…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_58780 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall"><img src="https://www.agenceecofin.com/media/k2/items/cache/40290a401f2d8ba636509832414aa439_S.jpg" width="100" alt="la-presidence-en-clair-obscur-de-macky-sall"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall" class="aidanews2_k2_title" >La présidence en clair-obscur de Macky Sall</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Finance / Gestion Publique
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module   hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58390 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0607-58390-les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/4f01ec75d09674c1c86141fca3c0b447_XS.jpg" width="auto" height="auto" alt="les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0607-58390-les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/4f01ec75d09674c1c86141fca3c0b447_M.jpg" width="auto" height="auto" alt="les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0607-58390-les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales" class="aidanews2_k2_title" >Les classes moyennes africaines, un véritable casse-tête pour les multinationales</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_58202 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2906-58202-en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"><img src="https://www.agenceecofin.com/media/k2/items/cache/543ed88e7440d6787dd8fd74f0ac4e3a_XS.jpg" width="auto" height="auto" alt="en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/2906-58202-en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"><img src="https://www.agenceecofin.com/media/k2/items/cache/543ed88e7440d6787dd8fd74f0ac4e3a_M.jpg" width="auto" height="auto" alt="en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2906-58202-en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites" class="aidanews2_k2_title" >En 5 mois, les pays africains ont déjà emprunté près de 11 milliards de dollars sur le marché international&nbsp;: risques et opportunités</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_57997 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2206-57997-les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/030ba633b8381688cf6ec5f46d504937_XS.jpg" width="auto" height="auto" alt="les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2206-57997-les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/030ba633b8381688cf6ec5f46d504937_M.jpg" width="auto" height="auto" alt="les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2206-57997-les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique" class="aidanews2_k2_title" >Les insurtech, la nouvelle déferlante qui bouscule le marché des assurances en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_58005 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2206-58005-amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/48e2f6ec263c552a12144bc3247ea56a_XS.jpg" width="auto" height="auto" alt="amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/2206-58005-amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/48e2f6ec263c552a12144bc3247ea56a_M.jpg" width="auto" height="auto" alt="amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2206-58005-amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa" class="aidanews2_k2_title" >Amoncellement de nuages, annonciateurs d’une probable nouvelle crise financière aux USA</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_57801 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1506-57801-attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"><img src="https://www.agenceecofin.com/media/k2/items/cache/33f80de23951bd83f25d29127438406c_XS.jpg" width="auto" height="auto" alt="attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/1506-57801-attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"><img src="https://www.agenceecofin.com/media/k2/items/cache/33f80de23951bd83f25d29127438406c_M.jpg" width="auto" height="auto" alt="attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1506-57801-attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante" class="aidanews2_k2_title" >Attijariwafa Bank&nbsp;: une aventure subsaharienne qui commence à porter ses fruits mais qui doit faire face à une concurrence croissante</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_57790 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1506-57790-tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/3bc66e220f5e49da9352fd5cea6820a1_XS.jpg" width="auto" height="auto" alt="tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1506-57790-tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/3bc66e220f5e49da9352fd5cea6820a1_M.jpg" width="auto" height="auto" alt="tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1506-57790-tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais" class="aidanews2_k2_title" >Tout savoir sur Kilimanjaro Capital, la nébuleuse financière canadienne associée aux sécessionnistes camerounais</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_57188 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2505-57188-ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2671ebb2fb04251c1967087e02ea4eb5_XS.jpg" width="auto" height="auto" alt="ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/2505-57188-ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2671ebb2fb04251c1967087e02ea4eb5_M.jpg" width="auto" height="auto" alt="ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2505-57188-ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain" class="aidanews2_k2_title" >Ethiopian Airlines: vers une hégémonie sur le ciel africain?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_56824 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1105-56824-l-afrique-nouvelle-frontiere-des-cryptomonnaies"><img src="https://www.agenceecofin.com/media/k2/items/cache/66aa22aefaa1252a4c4c5b446f498fd2_XS.jpg" width="auto" height="auto" alt="l-afrique-nouvelle-frontiere-des-cryptomonnaies"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1105-56824-l-afrique-nouvelle-frontiere-des-cryptomonnaies"><img src="https://www.agenceecofin.com/media/k2/items/cache/66aa22aefaa1252a4c4c5b446f498fd2_M.jpg" width="auto" height="auto" alt="l-afrique-nouvelle-frontiere-des-cryptomonnaies"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1105-56824-l-afrique-nouvelle-frontiere-des-cryptomonnaies" class="aidanews2_k2_title" >L’Afrique, nouvelle frontière des cryptomonnaies</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_56624 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0305-56624-l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"><img src="https://www.agenceecofin.com/media/k2/items/cache/755a2706f7817c9d7dbc160bc8d50ea5_XS.jpg" width="auto" height="auto" alt="l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/0305-56624-l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"><img src="https://www.agenceecofin.com/media/k2/items/cache/755a2706f7817c9d7dbc160bc8d50ea5_M.jpg" width="auto" height="auto" alt="l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0305-56624-l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui" class="aidanews2_k2_title" >L’Afrique qui a inventé le système d’assurance il y a près de 4000 ans, en bénéficie peu aujourd’hui</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_56487 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3488bf35667d43bc8c889f238cf49fe2_XS.jpg" width="auto" height="auto" alt="la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-mais-dessine-le-futur-de-l-industrie-bancaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3488bf35667d43bc8c889f238cf49fe2_M.jpg" width="auto" height="auto" alt="la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-mais-dessine-le-futur-de-l-industrie-bancaire"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire" class="aidanews2_k2_title" >La digitalisation de banques africaines sacrifie des milliers de salariés mais dessine le futur de l’industrie bancaire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_56486 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b9e70bd150ace0a58558060f2630171_XS.jpg" width="auto" height="auto" alt="performances-et-perspectives-de-12-banques-panafricaines-cotees"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b9e70bd150ace0a58558060f2630171_M.jpg" width="auto" height="auto" alt="performances-et-perspectives-de-12-banques-panafricaines-cotees"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees" class="aidanews2_k2_title" >Performances et perspectives de 12 banques panafricaines cotées</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_56299 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ddb853f60fd1d15c1262c86406ba658_XS.jpg" width="auto" height="auto" alt="patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane" class="aidanews2_k2_title" >Patrick Njoroge&nbsp;: l’incorruptible gouverneur de la banque centrale kényane</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_56324 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2004-56324-plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied"><img src="https://www.agenceecofin.com/media/k2/items/cache/834120fcafac12912bdca680f412c31b_XS.jpg" width="auto" height="auto" alt="plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2004-56324-plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied" class="aidanews2_k2_title" >Plafonnement des taux d’intérêt des banques commerciales au Kenya: une balle dans le pied</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_56277 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"><img src="https://www.agenceecofin.com/media/k2/items/cache/356e3f30b149716b930a996356ffe75c_XS.jpg" width="auto" height="auto" alt="la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business" class="aidanews2_k2_title" >La friperie en Afrique&nbsp;: au départ une histoire de générosité… devenue un véritable business</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_56078 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1204-56078-gregory-clemente-pour-proparco-l-afrique-n-est-pas-la-region-du-monde-la-plus-risquee"><img src="https://www.agenceecofin.com/media/k2/items/cache/e46b9b32125b72a146411a053d22aa29_XS.jpg" width="auto" height="auto" alt="gregory-clemente-pour-proparco-l-afrique-n-est-pas-la-region-du-monde-la-plus-risquee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1204-56078-gregory-clemente-pour-proparco-l-afrique-n-est-pas-la-region-du-monde-la-plus-risquee" class="aidanews2_k2_title" >Gregory Clemente&nbsp;: «&nbsp;Pour Proparco,  l’Afrique n’est pas la région du monde la plus risquée&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_55900 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0604-55900-rd-congo-le-pari-fou-de-me-nawej-pour-liberer-le-gigantesque-potentiel-des-entrepreneurs-congolais"><img src="https://www.agenceecofin.com/media/k2/items/cache/b7005db54389a8727c55ae977f1bb7eb_XS.jpg" width="auto" height="auto" alt="rd-congo-le-pari-fou-de-serge-nawej-pour-liberer-le-gigantesque-potentiel-des-entrepreneurs-congolais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0604-55900-rd-congo-le-pari-fou-de-me-nawej-pour-liberer-le-gigantesque-potentiel-des-entrepreneurs-congolais" class="aidanews2_k2_title" >RD Congo&nbsp;: le pari fou de Serge Nawej pour libérer le gigantesque potentiel des entrepreneurs congolais</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_55725 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/3003-55725-arnaud-de-bresson-il-y-a-donc-beaucoup-de-domaines-dans-lesquels-l-afrique-pourra-devenir-exportatrice-y-compris-dans-le-secteur-financier"><img src="https://www.agenceecofin.com/media/k2/items/cache/eca49198bdd49625d122105dd8aa6492_XS.jpg" width="auto" height="auto" alt="arnaud-de-bresson-il-y-a-donc-beaucoup-de-domaines-dans-lesquels-l-afrique-pourra-devenir-exportatrice-y-compris-dans-le-secteur-financier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/3003-55725-arnaud-de-bresson-il-y-a-donc-beaucoup-de-domaines-dans-lesquels-l-afrique-pourra-devenir-exportatrice-y-compris-dans-le-secteur-financier" class="aidanews2_k2_title" >Arnaud de Bresson&nbsp;: «&nbsp;Il y a beaucoup de domaines dans lesquels l’Afrique pourra devenir exportatrice, y compris dans le secteur financier&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_55701 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/3003-55701-la-chine-c-est-aussi-de-vastes-opportunites-d-affaires-que-les-entreprises-africaines-peuvent-saisir"><img src="https://www.agenceecofin.com/media/k2/items/cache/96b6330925e06306d57149f2b9509782_XS.jpg" width="auto" height="auto" alt="la-chine-c-est-aussi-de-vastes-opportunites-d-affaires-que-les-entreprises-africaines-peuvent-saisir"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/3003-55701-la-chine-c-est-aussi-de-vastes-opportunites-d-affaires-que-les-entreprises-africaines-peuvent-saisir" class="aidanews2_k2_title" >La Chine, c’est aussi de vastes opportunités d’affaires que les entreprises africaines peuvent saisir</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_55486 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2303-55486-la-chine-cette-amie-qui-ne-nous-veut-pas-que-du-bien-selon-les-etats-unis-1ere-partie"><img src="https://www.agenceecofin.com/media/k2/items/cache/85c875969dcafbed6b897f46b812a9de_XS.jpg" width="auto" height="auto" alt="la-chine-cette-amie-qui-ne-nous-veut-pas-que-du-bien-selon-les-etats-unis-1ere-partie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2303-55486-la-chine-cette-amie-qui-ne-nous-veut-pas-que-du-bien-selon-les-etats-unis-1ere-partie" class="aidanews2_k2_title" >La Chine, cette amie qui ne nous veut pas que du bien, selon les Etats-Unis… (1ère partie)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_55488 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2303-55488-egypte-les-choix-economiques-douloureux-du-president-al-sissi"><img src="https://www.agenceecofin.com/media/k2/items/cache/5102c56df6978174b2b9c696e62b52af_XS.jpg" width="auto" height="auto" alt="egypte-les-choix-economiques-douloureux-du-president-al-sissi"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2303-55488-egypte-les-choix-economiques-douloureux-du-president-al-sissi" class="aidanews2_k2_title" >Egypte: les choix économiques douloureux du président Al-Sissi</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_55510 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2303-55510-avec-d-autres-donnees-du-pib-l-afrique-pourrait-se-reveler-plus-riche-qu-on-ne-le-croit"><img src="https://www.agenceecofin.com/media/k2/items/cache/84476e794ff6c1396c58b830af2c7d32_XS.jpg" width="auto" height="auto" alt="avec-d-autres-donnees-du-pib-l-afrique-pourrait-se-reveler-plus-riche-qu-on-ne-le-croit"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2303-55510-avec-d-autres-donnees-du-pib-l-afrique-pourrait-se-reveler-plus-riche-qu-on-ne-le-croit" class="aidanews2_k2_title" >Avec d’autres données du PIB, l’Afrique pourrait se révéler plus riche qu’on ne le croit</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_55107 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/0903-55107-lionel-zinsou-on-ne-peut-pas-rester-le-continent-o-les-actifs-financiers-ne-representent-qu-une-annee-de-pib-contre-quatre-dans-le-reste-du-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/48a518cd5f5c7a17bdf4d1971ecabbde_XS.jpg" width="auto" height="auto" alt="lionel-zinsou-on-ne-peut-pas-rester-le-continent-ou-les-actifs-financiers-ne-representent-qu-une-annee-de-pib-contre-quatre-dans-le-reste-du-monde"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/0903-55107-lionel-zinsou-on-ne-peut-pas-rester-le-continent-o-les-actifs-financiers-ne-representent-qu-une-annee-de-pib-contre-quatre-dans-le-reste-du-monde" class="aidanews2_k2_title" >Lionel Zinsou: «On ne peut pas rester le continent où les actifs financiers ne représentent qu’une année de PIB, contre quatre dans le reste du monde&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_55076 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0903-55076-le-fulgurant-developpement-du-mobile-money-africain-de-plus-en-plus-concurrence-par-les-banques-et-les-fintech"><img src="https://www.agenceecofin.com/media/k2/items/cache/ca0c14936094a97329bebe0bec6d70d0_XS.jpg" width="auto" height="auto" alt="le-fulgurant-developpement-du-mobile-money-africain-de-plus-en-plus-concurrence-par-les-banques-et-les-fintech"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0903-55076-le-fulgurant-developpement-du-mobile-money-africain-de-plus-en-plus-concurrence-par-les-banques-et-les-fintech" class="aidanews2_k2_title" >Le fulgurant développement du Mobile Money africain de plus en plus concurrencé par les banques et les fintech</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_54878 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/0203-54878-l-avenir-du-franc-cfa-de-la-zone-cemac-selon-attijariwafa-bank"><img src="https://www.agenceecofin.com/media/k2/items/cache/842a8249fe494692c453f0e84b2d913b_XS.jpg" width="auto" height="auto" alt="l-avenir-du-franc-cfa-de-la-zone-cemac-selon-attijariwafa-bank"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/0203-54878-l-avenir-du-franc-cfa-de-la-zone-cemac-selon-attijariwafa-bank" class="aidanews2_k2_title" >L’avenir du franc CFA de la zone CEMAC, selon Attijariwafa Bank</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_54654 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2302-54654-flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee"><img src="https://www.agenceecofin.com/media/k2/items/cache/f619c2d6b07a4c6b44ffc5c539226cac_XS.jpg" width="auto" height="auto" alt="flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2302-54654-flux-financiers-illicites-l-afrique-de-l-ouest-particulierement-exposee" class="aidanews2_k2_title" >Flux financiers illicites&nbsp;: l’Afrique de l’Ouest particulièrement exposée</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_58882 aidacat_323 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a50d832102cc6e332d683d2706cedf12_S.jpg" width="100%" alt="africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2407-58882-africa-investment-forum-chacun-aura-un-role-a-jouer-pour-accelerer-les-investissements-en-afrique" class="aidanews2_k2_title" >Africa Investment Forum&nbsp;:  chacun aura un rôle à jouer pour accélérer les investissements en Afrique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_58879 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2407-58879-emerging-capital-partners-selectionne-bnp-paribas-pour-arranger-la-cession-de-ses-parts-dans-orabank"><img src="https://www.agenceecofin.com/media/k2/items/cache/7a36ae03f4fa4a3d36ba391569921298_S.jpg" width="100%" alt="emerging-capital-partners-selectionne-bnp-paribas-pour-arranger-la-cession-de-ses-parts-dans-orabank"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2407-58879-emerging-capital-partners-selectionne-bnp-paribas-pour-arranger-la-cession-de-ses-parts-dans-orabank" class="aidanews2_k2_title" >Emerging Capital Partners sélectionne BNP Paribas pour arranger la cession de ses parts dans Orabank</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_58877 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2407-58877-le-japonais-isuzu-motors-va-installer-une-usine-d-assemblage-de-vehicules-en-ethiopie"><img src="https://www.agenceecofin.com/media/k2/items/cache/3d4cd77e57fa47a80a83b56e16c17084_S.jpg" width="100%" alt="le-japonais-isuzu-motors-va-installer-une-usine-d-assemblage-de-vehicules-en-ethiopie"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2407-58877-le-japonais-isuzu-motors-va-installer-une-usine-d-assemblage-de-vehicules-en-ethiopie" class="aidanews2_k2_title" >Le Japonais Isuzu Motors va installer une usine d’assemblage de véhicules en Ethiopie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_58876 aidacat_323 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2407-58876-le-constructeur-automobile-espagnol-seat-va-assembler-ses-modeles-leon-et-arona-en-algerie"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4166052fe856106cd502b2fdc473b6e4_S.jpg" width="100%" alt="le-constructeur-automobile-espagnol-seat-va-assembler-ses-modeles-leon-et-arona-en-algerie"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2407-58876-le-constructeur-automobile-espagnol-seat-va-assembler-ses-modeles-leon-et-arona-en-algerie" class="aidanews2_k2_title" >Le constructeur automobile espagnol Seat va assembler ses modèles Leon et Arona en Algérie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_58868 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2407-58868-suez-environnement-remporte-quatre-nouveaux-contrats-en-afrique-pour-un-montant-global-de-95-millions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/119d9d33c5d6582b677584fb0c5574f6_S.jpg" width="100%" alt="suez-environnement-remporte-quatre-nouveaux-contrats-en-afrique-pour-un-montant-global-de-95-millions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2407-58868-suez-environnement-remporte-quatre-nouveaux-contrats-en-afrique-pour-un-montant-global-de-95-millions" class="aidanews2_k2_title" >Suez Environnement remporte quatre nouveaux contrats en Afrique pour un montant global de 95 millions&nbsp;€</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_58860 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2407-58860-les-etudiants-de-bgfi-business-school-ont-enregistre-un-taux-de-reussite-de-88-a-l-examen-2018-de-l-institut-technique-de-banque"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2dcea20c7891b1a24aea25de907dba49_S.jpg" width="100%" alt="les-etudiants-de-bgfi-business-school-ont-enregistre-un-taux-de-reussite-de-88-a-l-examen-2018-de-l-institut-technique-de-banque"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2407-58860-les-etudiants-de-bgfi-business-school-ont-enregistre-un-taux-de-reussite-de-88-a-l-examen-2018-de-l-institut-technique-de-banque" class="aidanews2_k2_title" >Les étudiants de BGFI Business School ont enregistré un taux de réussite de 88% à l’examen 2018 de l’Institut Technique de Banque</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_58856 aidacat_138 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2407-58856-maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/cf6eba74c5056ad395e4c210337a18f0_S.jpg" width="100%" alt="maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2407-58856-maroc-baisse-du-cout-du-risque-dans-le-secteur-bancaire-pour-la-premiere-fois-depuis-2008" class="aidanews2_k2_title" >Maroc: Baisse du coût du risque dans le secteur bancaire pour la première fois depuis 2008</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_58850 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2407-58850-emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2dc4acd5471fead06e70152dee7b1b24_S.jpg" width="100%" alt="emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2407-58850-emirates-dement-son-intention-de-prendre-une-participation-dans-south-african-airways" class="aidanews2_k2_title" >Emirates dément son intention de prendre une participation dans South African Airways</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">24 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_58834 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2307-58834-la-fondation-bgfibank-inaugure-la-salle-parentale-de-lecole-maternelle-communautaire-de-ribeira-afonso-a-s-o-tome-et-principe"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7acdad9ffd3dd41e8cde0cf5e675a05f_S.jpg" width="100%" alt="la-fondation-bgfibank-inaugure-la-salle-parentale-de-l-ecole-maternelle-communautaire-de-ribeira-afonso-a-sao-tome-et-principe"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2307-58834-la-fondation-bgfibank-inaugure-la-salle-parentale-de-lecole-maternelle-communautaire-de-ribeira-afonso-a-s-o-tome-et-principe" class="aidanews2_k2_title" >La Fondation BGFIBank inaugure la salle parentale de l'École maternelle communautaire de Ribeira Afonso, à São Tomé et Príncipe</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_58832 aidacat_316 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/assurance/2307-58832-le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dc44259ac86b969edda119808632cd7b_S.jpg" width="100%" alt="le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/assurance/2307-58832-le-marche-africain-des-assurances-a-connu-une-augmentation-de-12-des-primes-emises-en-2017-a-66-7-milliards" class="aidanews2_k2_title" >Le marché africain des assurances a connu une augmentation de 12% des primes émises en 2017 à 66,7 milliards&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_58813 aidacat_1018 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/formation/2307-58813-knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/11065ccfca3bf6063503b4c9a97775c3_S.jpg" width="100%" alt="knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/formation/2307-58813-knowdys-consulting-group-lance-35-formations-specialisees-en-intelligence-economique" class="aidanews2_k2_title" >Knowdys Consulting Group lance 35 formations spécialisées en intelligence économique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_58827 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2307-58827-jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1c5d6aec2da28f23a51187bcf65e800c_S.jpg" width="100%" alt="jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2307-58827-jeux-et-enjeux-autour-de-l-offre-publique-de-retrait-d-unilever-ci-de-la-brvm-sur-fonds-de-hausse-des-cours" class="aidanews2_k2_title" >Jeux et enjeux autour de l’offre publique de retrait d’Unilever CI de la BRVM sur fonds de hausse des cours.</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_58824 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2307-58824-societe-generale-propose-une-solution-financiere-pour-les-acteurs-de-la-vente-du-cacao-en-cote-divoire"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/a5f4d431c2a9bfa4394d4382d98fd4f5_S.jpg" width="100%" alt="societe-generale-propose-une-solution-financiere-pour-les-acteurs-de-la-vente-du-cacao-en-cote-d-ivoire"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2307-58824-societe-generale-propose-une-solution-financiere-pour-les-acteurs-de-la-vente-du-cacao-en-cote-divoire" class="aidanews2_k2_title" >Société Générale propose une solution financière pour les acteurs de la vente du cacao en Côte d'Ivoire</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_58821 aidacat_316 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/assurance/2307-58821-un-peu-plus-de-2-millions-de-benefice-net-pour-la-societe-commerciale-gabonaise-de-reassurance-en-2017"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c16e266c9db3ab5f36071777692e4746_S.jpg" width="100%" alt="un-peu-plus-de-2-millions-de-benefice-net-pour-la-societe-commerciale-gabonaise-de-reassurance-en-2017"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/assurance/2307-58821-un-peu-plus-de-2-millions-de-benefice-net-pour-la-societe-commerciale-gabonaise-de-reassurance-en-2017" class="aidanews2_k2_title" >Un peu plus de 2 millions&nbsp;$ de bénéfice net pour la Société Commerciale Gabonaise de Réassurance en 2017</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_58820 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2307-58820-un-specialiste-des-investissements-en-afrique-centrale-apporte-du-capital-frais-au-secteur-ougandais-de-la-sante"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/da03e492d7c7c9ed3ca481c1f2753150_S.jpg" width="100%" alt="un-specialiste-des-investissements-en-afrique-centrale-apporte-du-capital-frais-au-secteur-ougandais-de-la-sante"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2307-58820-un-specialiste-des-investissements-en-afrique-centrale-apporte-du-capital-frais-au-secteur-ougandais-de-la-sante" class="aidanews2_k2_title" >Un spécialiste des investissements en Afrique centrale apporte du capital frais au secteur ougandais de la santé</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_58818 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2307-58818-ap-moller-et-le-commonwealth-development-corporation-abandonnent-un-projet-dacquisition-en-zambie"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9ad162c11c8adfb6cc93dce8b75a2fd4_S.jpg" width="100%" alt="ap-moller-et-le-commonwealth-development-corporation-abandonnent-un-projet-d-acquisition-en-zambie"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2307-58818-ap-moller-et-le-commonwealth-development-corporation-abandonnent-un-projet-dacquisition-en-zambie" class="aidanews2_k2_title" >AP Moller et le Commonwealth Development Corporation abandonnent un projet d'acquisition en Zambie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_58816 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2307-58816-accorhotels-et-katara-hospitality-lancent-un-fonds-d-investissement-d-un-milliard-dedie-a-l-hotellerie-en-afrique-subsaharienne"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/60787eead4b5c4b6d8aa553b4eaff3f7_S.jpg" width="100%" alt="accorhotels-et-katara-hospitality-lancent-un-fonds-d-investissement-d-un-milliard-dedie-a-l-hotellerie-en-afrique-subsaharienne"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2307-58816-accorhotels-et-katara-hospitality-lancent-un-fonds-d-investissement-d-un-milliard-dedie-a-l-hotellerie-en-afrique-subsaharienne" class="aidanews2_k2_title" >AccorHotels et Katara Hospitality lancent un fonds d’investissement d’un milliard&nbsp;$ dédié à l’hôtellerie en Afrique subsaharienne</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_58808 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2307-58808-emirates-airline-et-etihad-airways-negocient-leur-entree-dans-le-tour-de-table-de-south-african-airways"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/90baed2ace0739e6252a81d16f55df66_S.jpg" width="100%" alt="emirates-airline-et-etihad-airways-negocient-leur-entree-dans-le-tour-de-table-de-south-african-airways"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2307-58808-emirates-airline-et-etihad-airways-negocient-leur-entree-dans-le-tour-de-table-de-south-african-airways" class="aidanews2_k2_title" >Emirates Airline et Etihad Airways négocient leur entrée dans le tour de table de South African Airways</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">23 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_58805 aidacat_537 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2207-58805-steinhoff-obtient-le-soutien-de-pres-de-90-de-ses-creanciers-a-un-moratoire-de-trois-ans-sur-la-dette"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/45c6f695c89f1a5ab962fca3ab933e60_S.jpg" width="100%" alt="steinhoff-obtient-le-soutien-de-pres-de-90-de-ses-creanciers-a-un-moratoire-de-trois-ans-sur-la-dette"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2207-58805-steinhoff-obtient-le-soutien-de-pres-de-90-de-ses-creanciers-a-un-moratoire-de-trois-ans-sur-la-dette" class="aidanews2_k2_title" >Steinhoff obtient le soutien de près de 90% de ses créanciers à un moratoire de trois ans sur la dette</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_58803 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2007-58803-la-bad-effectue-une-prise-de-participation-de-20-millions-d-euros-dans-le-fonds-d-investissement-maghreb-equity-fund-iv-d-africinvest"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4da1b2f4495cad277f44270af0563ff7_S.jpg" width="100%" alt="la-bad-effectue-une-prise-de-participation-de-20-millions-d-euros-dans-le-fonds-d-investissement-maghreb-equity-fund-iv-d-africinvest"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2007-58803-la-bad-effectue-une-prise-de-participation-de-20-millions-d-euros-dans-le-fonds-d-investissement-maghreb-equity-fund-iv-d-africinvest" class="aidanews2_k2_title" >La BAD effectue une prise de participation de 20 millions d’euros dans le fonds d’investissement Maghreb Equity Fund IV d’AfricInvest</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_58800 aidacat_319 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/bourses/2007-58800-la-bourse-de-tunis-donne-son-feu-vert-a-l-introduction-de-l-acierie-sidenor"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ba3e0c9674df3340c311e48fb0f37551_S.jpg" width="100%" alt="la-bourse-de-tunis-donne-son-feu-vert-a-l-introduction-de-l-acierie-sidenor"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/bourses/2007-58800-la-bourse-de-tunis-donne-son-feu-vert-a-l-introduction-de-l-acierie-sidenor" class="aidanews2_k2_title" >La Bourse de Tunis donne son feu vert à l’introduction de l’aciérie Sidenor</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_58798 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2007-58798-societe-generale-se-renforce-dans-le-capital-de-la-fintech-tagpay"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/915ec2fd8340849196f475db159d3f7c_S.jpg" width="100%" alt="societe-generale-se-renforce-dans-le-capital-de-la-fintech-tagpay"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2007-58798-societe-generale-se-renforce-dans-le-capital-de-la-fintech-tagpay" class="aidanews2_k2_title" >Société Générale se renforce dans le capital de la Fintech TagPay</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_58790 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2007-58790-bnp-paribas-designe-meilleure-banque-au-monde-pour-la-finance-durable"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/94996992cd0b3418a0edf3aa3e8f6671_S.jpg" width="100%" alt="bnp-paribas-designe-meilleure-banque-au-monde-pour-la-finance-durable"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2007-58790-bnp-paribas-designe-meilleure-banque-au-monde-pour-la-finance-durable" class="aidanews2_k2_title" >BNP Paribas désigné «&nbsp;meilleure banque au monde pour la finance durable</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_58787 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2007-58787-le-president-de-la-banque-africaine-de-developpement-au-kenya-pour-soutenir-le-programme-d-investissement-en-afrique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/26db6b10ec3b0a08020dbced41d65292_S.jpg" width="100%" alt="le-president-de-la-banque-africaine-de-developpement-au-kenya-pour-soutenir-le-programme-d-investissement-en-afrique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2007-58787-le-president-de-la-banque-africaine-de-developpement-au-kenya-pour-soutenir-le-programme-d-investissement-en-afrique" class="aidanews2_k2_title" >Le président de la Banque africaine de développement au Kenya pour soutenir le programme d’investissement en Afrique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_58785 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2007-58785-agribank-obtient-30-millions-aupres-d-une-institution-financiere-sud-africaine-pour-soutenir-le-secteur-agricole-au-zimbabwe"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4d2474674b8006a89c7e6293b9cde55f_S.jpg" width="100%" alt="agribank-obtient-30-millions-aupres-d-une-institution-financiere-sud-africaine-pour-soutenir-le-secteur-agricole-au-zimbabwe"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2007-58785-agribank-obtient-30-millions-aupres-d-une-institution-financiere-sud-africaine-pour-soutenir-le-secteur-agricole-au-zimbabwe" class="aidanews2_k2_title" >Agribank obtient 30 millions&nbsp;$ auprès d’une institution financière sud-africaine pour soutenir le secteur agricole au Zimbabwe</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_58782 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2007-58782-l-amerique-de-donald-trump-a-domine-le-marche-des-emissions-d-obligations-vertes-au-cours-du-premier-semestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0a56cd030a0e2934a64f6085b47c3541_S.jpg" width="100%" alt="l-amerique-de-donald-trump-a-domine-le-marche-des-emissions-d-obligations-vertes-au-cours-du-premier-semestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2007-58782-l-amerique-de-donald-trump-a-domine-le-marche-des-emissions-d-obligations-vertes-au-cours-du-premier-semestre-2018" class="aidanews2_k2_title" >L’Amérique de Donald Trump a dominé le marché des émissions d’obligations vertes au cours du premier semestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 juillet 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58766 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"><img src="https://www.agenceecofin.com/media/k2/items/cache/aa09908092b3f0ae659ce14b6c4c9148_S.jpg" width="100" alt="a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes" class="aidanews2_k2_title" >A trop compter sur la Chine, l’Afrique pourrait connaître de sérieuses difficultés</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58767 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/5986aefd07d913054819444d9e5f2a11_S.jpg" width="100" alt="financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international" class="aidanews2_k2_title" >Financement des infrastructures africaines&nbsp;: une opportunité de 1700 milliards&nbsp;$ pour le secteur privé international</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_58768 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2007-58768-naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine"><img src="https://www.agenceecofin.com/media/k2/items/cache/4d0d19d2b08e7bf38bdeffed797e696d_S.jpg" width="100" alt="naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2007-58768-naspers-l-histoire-d-une-compagnie-africaine-devenue-leader-en-chine" class="aidanews2_k2_title" >Naspers: l’histoire d’une compagnie africaine devenue leader en Chine</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_58770 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2007-58770-coupe-du-monde-ce-que-la-france-prouve-a-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/25db69dcd36e1ecbc3565bbc684be9de_S.jpg" width="100" alt="coupe-du-monde-ce-que-la-france-prouve-a-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2007-58770-coupe-du-monde-ce-que-la-france-prouve-a-l-afrique" class="aidanews2_k2_title" >Coupe du Monde&nbsp;: ce que la France prouve à l’Afrique…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_58780 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall"><img src="https://www.agenceecofin.com/media/k2/items/cache/40290a401f2d8ba636509832414aa439_S.jpg" width="100" alt="la-presidence-en-clair-obscur-de-macky-sall"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall" class="aidanews2_k2_title" >La présidence en clair-obscur de Macky Sall</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A/featured" target="_blank">
<img src="/images/videos/bandeau_video_player11.png" alt="Player">
</a> 
<div id="ytfPlayer_2367" class=" hidden-sm hidden-md hidden-lg">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2367"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2367=new YTF({"existing":["jrwA6ItAn2c","C_xKVhSp9ms","tE7U-NG9Ga4","nhXu_AYwvTk","4GtA3IYrjtk","Z9LmF8lCpGA","BSl-NHOngzc","JkkaiOpJlR4","WfAMxZ-NJoc","3Gb5o1Q9uBI","afWKWZFRq_Q","f333zHgMLCg","nUnLu1ZEerA","6V1lEp7LpUo","VK9Phf_6agk","LrfR2ttY7iY","yW-du3j-iuc","kq9ezskCPIE","oj91s5_UC_Q","XX1APfkzfDg","eNNskv48CqA","NiMotUYGycA","IbLXp5e-nkI","Ag4W5zve-aI","G-dODT8DzoU","wmIcshafc40","SVu5p3hpwM0","gBtw6maJtb0","G_T6q-crRqI","9_Jvq7YCutE","7LuusSDE8sw","tKEdm6ZzxM4","fxXxOhBfZrs","uALwn9oDZaw","eM3Dr--VinQ","5MtQvoTtlJY","k7732GjXZIc","H8tkF1QvaCk","6vxXfyD2xz8","yTihZNc-F4Y","voAyJDvDKjs","WBgqGzIGA4I","uj8UH4hn4YU","XgYfvBuXsPg","NfM7uXr2hgQ","G30Xjr6dqTc","BjutKeCBXJk","p6smRNKpMTg","kOZ6Ycgxmho","TOCtXS3m-zE"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFre-ULcpFwttHq8SkNoh4Cjf","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2367","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br /></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A/featured" target="_blank">
<img src="/images/videos/bandeau_Idriss_player22.png" alt="Player">
</a> <div id="ytfPlayer_2368" class=" hidden-sm hidden-md hidden-lg">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2368"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2368=new YTF({"existing":["jrwA6ItAn2c","4GtA3IYrjtk","Z9LmF8lCpGA","JkkaiOpJlR4","WfAMxZ-NJoc","3Gb5o1Q9uBI","nUnLu1ZEerA","VK9Phf_6agk","kq9ezskCPIE","oj91s5_UC_Q","XX1APfkzfDg","eNNskv48CqA","IbLXp5e-nkI","Ag4W5zve-aI","wmIcshafc40","gBtw6maJtb0","9_Jvq7YCutE","Or8KO7EEQ1M","fxXxOhBfZrs","uALwn9oDZaw","5MtQvoTtlJY","k7732GjXZIc","H8tkF1QvaCk","voAyJDvDKjs","uj8UH4hn4YU","NfM7uXr2hgQ","G30Xjr6dqTc","BjutKeCBXJk"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFrdFR28W5S50gsqZb_iALVmW","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2368","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br /></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
<p>Finance<br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p>Agriculture & Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC & Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Togo<br />Fiacre E. KAKPO<br />Séna AKODA<br /><br /></p>
<p>Niger<br />Sandrine GAINGNE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1621" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/finance#"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance#finance-assurances"><span class="titreck">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/finance#finance-societescotees"><span class="titreck">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/finance#finance-islamique"><span class="titreck">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a class="maximenuck " href="/finance#finance-fintech"><span class="titreck">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>