<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, dans, cedeao, des, contre, millions, pays, ces" />
	<meta name="title" content="La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/fcfb37f8085f30b8218941d8c429e6ae_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/fcfb37f8085f30b8218941d8c429e6ae_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies, telle qu’elle a été adoptée le mardi 28" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1395.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2526.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_agro-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5ed7b7e9fccf8d41c9fe1d01c1a14606","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_269ef7459bcfbc3a8c823710d0412757","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<link href="/component/obrss/agence-cofin-sans-vu-afrique" rel="alternate" type="application/atom+xml" title="Agence Ecofin (sans vu afrique)" />
	<link href="/component/obrss/agence-cofin-vu-afrique" rel="alternate" type="application/atom+xml" title="Agence Ecofin ( Vu d’Afrique )" />
	<link href="/component/obrss/agence-ecofin-accueil" rel="alternate" type="application/atom+xml" title="Agence Ecofin (Accueil)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ludmVzdGlzc2VtZW50LzAzMTAtOTIwNDAtbGEtY2VkZWFvLWxhbmNlLXVuLWZvbmRzLWQtdXJnZW5jZS1wb3VyLWx1dHRlci1jb250cmUtbGVzLW1hbGFkaWVzLWFuaW1hbGVzLXRyYW5zZnJvbnRhbGllcmVz';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '5ed7b7e9fccf8d41c9fe1d01c1a14606';
jfbc.init();
</script>
	<meta name="twitter:description" content="L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies, telle qu’elle a été adoptée le mardi 28 septembre dernier, par les pays membres de la CEDEAO. La Communauté économique des Etats d’Afrique de l’Ouest (CEDEAO), va se doter d’un fonds d'urgence régional pour lutter..."/><meta property="og:description" content="L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies, telle qu’elle a été adoptée le mardi 28" /><meta name="twitter:title" content="La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières"/><meta property="og:title" content="La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières" /><meta property="og:url" content="https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3w156w9qt7");
</script>
</head>
<body class="site com-k2 view-item no-layout no-task itemid-264 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1465"><a class="dj-up_a  " href="https://www.stopblablacam.com" target="_blank" ><span >stopblablacam.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="https://abonnees.agenceecofin.com/register-abonne/" target="_blank" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1619 first"><a class="dj-up_a  " href="/" ><span >Accueil</span></a></li><li class="dj-up itemid1374"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Télécom</span></a></li><li class="dj-up itemid1631"><a class="dj-up_a  " href="/next-tech" ><span >TECH</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1619"><a href="/" >Accueil</a></li><li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Télécom</a></li><li class="dj-mobileitem itemid-1631"><a href="/next-tech" >TECH</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/echo" >Echo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #efc4ae;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/agro" title="Ecofin Agro" >
<img src="/images/logos/logoAgroV2.png" width="227" height="56" alt="Ecofin Agro" /></a>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-4', 'auto','ecofinagro');
  ga('ecofinagro.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Libreville - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2526" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1557 last first level1 " style="z-index : 12000;" ><a  data-hover="Agro" class="maximenuck " href="/agro#"><span class="titreck"  data-hover="Agro">Agro</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>03 octobre 2021</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId92040"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Investissement&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_171" style="font-size: 100%;">Investissement</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
	  	La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières	  	
	  </h1>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres_M.jpg" alt="La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 03 octobre 2021 13:34		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20La%20CEDEAO%20lance%20un%20fonds%20d%E2%80%99urgence%20pour%20lutter%20contre%20les%20maladies%20animales%20transfrontali%C3%A8res&amp;body=La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières - https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres&amp;title=Agence%20Ecofin%3A%20La%20CEDEAO%20lance%20un%20fonds%20d%E2%80%99urgence%20pour%20lutter%20contre%20les%20maladies%20animales%20transfrontali%C3%A8res&amp;summary=L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies,..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20La%20CEDEAO%20lance%20un%20fonds%20d%E2%80%99urgence%20pour%20lutter%20contre%20les%20maladies%20animales%20transfrontali%C3%A8res&amp;url=https://www.agenceecofin.com%2Finvestissement%2F0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20La%20CEDEAO%20lance%20un%20fonds%20d%E2%80%99urgence%20pour%20lutter%20contre%20les%20maladies%20animales%20transfrontali%C3%A8res%20https%3A%2F%2Fwww.agenceecofin.com%2Finvestissement%2F0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle"><strong><em>(Agence Ecofin) - L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies, telle qu’elle a été adoptée le mardi 28 septembre dernier, par les pays membres de la CEDEAO.</em></strong></p>
<p class="texte textearticle">La Communauté économique des Etats d’Afrique de l’Ouest (CEDEAO), va se doter d’un&nbsp;fonds d'urgence régional pour lutter contre les maladies animales transfrontalières. Les pays de l’espace communautaire vont également mettre en place un mécanisme régional de prévention et de lutte contre ces zoonoses, que sont notamment la grippe aviaire, la fièvre aphteuse, la peste des petits ruminants et la peste bovine, qui affectent des secteurs comme l’élevage.</p>
<p class="texte textearticle">Selon <a href="https://www.togofirst.com/fr/agro/3009-8587-cedeao-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres">Togo First</a>, la décision fait suite à une réunion des ministres en charge de l’agriculture et l'élevage, durant deux jours à Abidjan, qui a permis de faire le point de la situation épidémiologique et de lutte contre ces maladies dans la sous-région, en appui à un secteur clé dans l’espace communautaire.</p>
<p class="texte textearticle"><em>«&nbsp;Dans l'espace CEDEAO, le cheptel est estimé à 320 millions de têtes, dont plus de 160 millions de petits ruminants et plus de 80 millions d'ânes et de chameaux, représentant le premier bien économique d'échanges dans l'espace, à hauteur de plus de 500 milliards de francs CFA (893 millions&nbsp;$ ) par an entre les pays du Sahel et les Etats côtiers&nbsp;»</em>, a indiqué à cet effet Sékou Sangaré, commissaire en charge de l'Agriculture et de l'Environnement de la CEDEAO.</p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	  
       <!-- Commentaires avec le plguin de Facebook -->

            <!-- <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div> -->                   
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres#startOfPageId92040">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92040 aidacat_677 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"><img src="https://www.agenceecofin.com/media/k2/items/cache/fcfb37f8085f30b8218941d8c429e6ae_S.jpg" width="100%" alt="la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" class="aidanews2_k2_title" >La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92026 aidacat_597 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/cacao/0110-92026-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021/2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4af0d8128482a327911974251aea66e_S.jpg" width="100%" alt="cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021-2022"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/cacao/0110-92026-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021/2022" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le prix du kilogramme de cacao fixé à 825 Fcfa pour la saison principale 2021/2022</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_92011 aidacat_670 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/horticulture/0110-92011-kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout"><img src="https://www.agenceecofin.com/media/k2/items/cache/979f205cb592e2c5834d919a6a450a68_S.jpg" width="100%" alt="kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/horticulture/0110-92011-kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout" class="aidanews2_k2_title" >Kenya&nbsp;: les recettes horticoles ont augmenté de 25&nbsp;% à 795 millions&nbsp;$ entre janvier et août</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91971 aidacat_601 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/oleagineux/3009-91971-maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030"><img src="https://www.agenceecofin.com/media/k2/items/cache/d7fd8430f801ac33b313597a5edf0d0a_S.jpg" width="100%" alt="maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/oleagineux/3009-91971-maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030" class="aidanews2_k2_title" >Maroc&nbsp;: la filière oléagineux veut cultiver 80 000 hectares de colza et de tournesol d’ici 2030</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_91947 aidacat_691 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/elevage/2909-91947-nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe"><img src="https://www.agenceecofin.com/media/k2/items/cache/0bcf44d27a1f6de97b320621d2766845_S.jpg" width="100%" alt="nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/elevage/2909-91947-nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement lance une ferme avicole de 20 hectares dans l’Etat de Yobe</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_91941 aidacat_711 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/the/2909-91941-kenya-la-ktda-sollicite-une-subvention-de-9-millions-de-l-executif-au-profit-de-ses-producteurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/a0de90d454e7dafe35387f60be560ece_S.jpg" width="100%" alt="kenya-la-ktda-sollicite-une-subvention-de-9-millions-de-l-executif-au-profit-de-ses-producteurs"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/the/2909-91941-kenya-la-ktda-sollicite-une-subvention-de-9-millions-de-l-executif-au-profit-de-ses-producteurs" class="aidanews2_k2_title" >Kenya&nbsp;: la KTDA sollicite une subvention de 9 millions&nbsp;$ de l’exécutif au profit des producteurs de thé</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92038 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0210-92038-la-zambie-et-le-fmi-planchent-sur-un-plan-de-sauvegarde-pour-soutenir-l-economie"><img src="https://www.agenceecofin.com/media/k2/items/cache/2351161b8ce7052d1053cc0e68d200f7_S.jpg" width="100%" alt="la-zambie-et-le-fmi-planchent-sur-un-plan-de-sauvegarde-pour-soutenir-l-economie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0210-92038-la-zambie-et-le-fmi-planchent-sur-un-plan-de-sauvegarde-pour-soutenir-l-economie" class="aidanews2_k2_title" >La Zambie et le FMI planchent sur un plan de sauvegarde pour soutenir l’économie</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Présent à Washington pour l’Assemblée générale des Nations Unies, le président zambien Hakainde Hichilema a aussi rencontré des représentants du FMI et de la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92037 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/0210-92037-les-cinq-informations-de-la-gestion-publique-africaine-quil-ne-fallait-pas-manquer-cette-semaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/6bb37f40ac062c2f48d3836dcf785df7_S.jpg" width="100%" alt="les-cinq-informations-de-la-gestion-publique-africaine-qu-il-ne-fallait-pas-manquer-cette-semaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/0210-92037-les-cinq-informations-de-la-gestion-publique-africaine-quil-ne-fallait-pas-manquer-cette-semaine" class="aidanews2_k2_title" >Les cinq informations de la gestion publique africaine qu'il ne fallait pas manquer cette semaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Cette semaine, la relance de l’usine Gonfreville en Côte d’Ivoire, la réouverture des frontières de l’UEMOA, les nouvelles règles de voyage au Royaume-Uni, les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_92028 aidacat_1281 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance/0110-92028-benin-la-note-de-diagnostic-pays-de-la-bad-identifie-les-piliers-d-un-nouveau-modele-de-developpement"><img src="https://www.agenceecofin.com/media/k2/items/cache/437ffa3ee9d9369a8a1a8124df35b7f4_S.jpg" width="100%" alt="benin-la-note-de-diagnostic-pays-de-la-bad-identifie-les-piliers-d-un-nouveau-modele-de-developpement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance/0110-92028-benin-la-note-de-diagnostic-pays-de-la-bad-identifie-les-piliers-d-un-nouveau-modele-de-developpement" class="aidanews2_k2_title" >Bénin&nbsp;: la note de diagnostic pays de la BAD identifie les piliers d’un nouveau modèle de développement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au regard des défis à relever et des enjeux de la transformation structurelle pour une croissance inclusive au Bénin, six principaux piliers ont été...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_92024 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0110-92024-30-du-financement-britannique-au-cours-des-cinq-prochaines-annees-sera-consacre-au-climat"><img src="https://www.agenceecofin.com/media/k2/items/cache/fa3805372ad1dd5728ae52ddd0d228b1_S.jpg" width="100%" alt="30-du-financement-britannique-au-cours-des-cinq-prochaines-annees-sera-consacre-au-climat"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0110-92024-30-du-financement-britannique-au-cours-des-cinq-prochaines-annees-sera-consacre-au-climat" class="aidanews2_k2_title" >30&nbsp;% du financement britannique au cours des cinq prochaines années sera consacré au climat</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Afrique, bien qu’étant très vulnérable au changement climatique, mobilise moins de 10&nbsp;% du financement climatique global. Une situation qui pourrait s’améliorer grâce à la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92034 aidacat_1397 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mines/0210-92034-cameroun-dangote-cement-regle-une-dette-de-25-milliards-de-fcfa-efface-ses-pertes-passees-et-renforce-son-capital"><img src="https://www.agenceecofin.com/media/k2/items/cache/179095ddbc2e2bc6c177a90d68fb612b_S.jpg" width="100%" alt="cameroun-dangote-cement-regle-une-dette-de-25-milliards-de-fcfa-efface-ses-pertes-passees-et-renforce-son-capital"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mines/0210-92034-cameroun-dangote-cement-regle-une-dette-de-25-milliards-de-fcfa-efface-ses-pertes-passees-et-renforce-son-capital" class="aidanews2_k2_title" >Cameroun&nbsp;: Dangote Cement règle une dette de 25 milliards de FCFA, efface ses pertes passées et renforce son capital</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon une annonce légale publiée le 29&nbsp;septembre, la filiale au Cameroun du groupe nigérian Dangote Cement a mené des opérations successives, qui lui ont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92002 aidacat_1439 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro/0110-92002-nigeria-development-partners-international-cede-31-de-ses-actions-au-sein-du-groupe-de-restauration-food-concepts"><img src="https://www.agenceecofin.com/media/k2/items/cache/a936f35d4c70c6c15229b65ea21d61b1_S.jpg" width="100%" alt="nigeria-development-partners-international-cede-31-de-ses-actions-au-sein-du-groupe-de-restauration-food-concepts"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro/0110-92002-nigeria-development-partners-international-cede-31-de-ses-actions-au-sein-du-groupe-de-restauration-food-concepts" class="aidanews2_k2_title" >Nigeria&nbsp;: Development Partners International cède 31&nbsp;% de ses actions au sein du groupe de restauration Food Concepts</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Development Partners International a investi au sein de l’enseigne de restauration rapide Food Concepts, présente au Nigeria et au Ghana, en décembre 2012 et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91991 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/3009-91991-apres-saham-en-2016-holmarcom-negocie-le-rachat-des-parts-de-credit-agricole-au-sein-de-sa-filiale-marocaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/f37847cd7054b757f8379bf12f54ff55_S.jpg" width="100%" alt="apres-saham-en-2016-holmarcom-negocie-le-rachat-des-parts-de-credit-agricole-au-sein-de-sa-filiale-marocaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/3009-91991-apres-saham-en-2016-holmarcom-negocie-le-rachat-des-parts-de-credit-agricole-au-sein-de-sa-filiale-marocaine" class="aidanews2_k2_title" >Après Saham en 2016, Holmarcom négocie le rachat des parts de Crédit Agricole au sein de sa filiale marocaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon plusieurs médias marocains, le groupe Holmarcom serait en discussions avancées avec le français Crédit Agricole S.A pour l’acquisition de la totalité de ses...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91988 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/3009-91988-proparco-et-la-banque-allemande-deg-accordent-un-pret-de-25-millions-d-euros-a-la-bcp-bank-mauritius"><img src="https://www.agenceecofin.com/media/k2/items/cache/9b7d857575e25bf952ff09001fecde0e_S.jpg" width="100%" alt="proparco-et-la-banque-allemande-deg-accordent-un-pret-de-25-millions-d-euros-a-la-bcp-bank-mauritius"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/3009-91988-proparco-et-la-banque-allemande-deg-accordent-un-pret-de-25-millions-d-euros-a-la-bcp-bank-mauritius" class="aidanews2_k2_title" >Proparco et la banque allemande DEG accordent un prêt de 25 millions d’euros à la BCP Bank Mauritius</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">BCP Bank Mauritius a mobilisé des ressources auprès de deux institutions financières internationales pour renforcer son activité en Afrique. L’opération survient trois ans après...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92018 aidacat_325 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/0110-92018-eni-et-irena-s-associent-pour-promouvoir-le-developpement-des-energies-renouvelables-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/28208346f2ec4ab914c6d00738058b18_S.jpg" width="100%" alt="eni-et-irena-s-associent-pour-promouvoir-le-developpement-des-energies-renouvelables-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/0110-92018-eni-et-irena-s-associent-pour-promouvoir-le-developpement-des-energies-renouvelables-en-afrique" class="aidanews2_k2_title" >Eni et IRENA s’associent pour promouvoir le développement des énergies renouvelables en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le pétrolier Eni prévoit de participer à la décarbonisation complète de ses produits et opérations liés au pétrole grâce au bioraffinage, à l’économie circulaire...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92008 aidacat_1145 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0110-92008-kenya-le-gouvernement-approuve-la-reduction-des-tarifs-de-l-electricite-de-33"><img src="https://www.agenceecofin.com/media/k2/items/cache/6fcb2f62a62600de2cf0213b73f5813d_S.jpg" width="100%" alt="kenya-le-gouvernement-approuve-la-reduction-des-tarifs-de-l-electricite-de-33"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0110-92008-kenya-le-gouvernement-approuve-la-reduction-des-tarifs-de-l-electricite-de-33" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement approuve la réduction des tarifs de l’électricité de 33&nbsp;%</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, des réformes sont en cours pour assurer la fourniture d’électricité au plus grand nombre à un coût abordable. Pour y parvenir, les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91999 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/0110-91999-l-allemagne-allouera-100-millions-au-fonds-pour-l-energie-durable-en-afrique-en-faveur-des-energies-renouvelables"><img src="https://www.agenceecofin.com/media/k2/items/cache/f96cde42f12fd3005a5b655d57bc20d0_S.jpg" width="100%" alt="l-allemagne-allouera-100-millions-au-fonds-pour-l-energie-durable-en-afrique-en-faveur-des-energies-renouvelables"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/0110-91999-l-allemagne-allouera-100-millions-au-fonds-pour-l-energie-durable-en-afrique-en-faveur-des-energies-renouvelables" class="aidanews2_k2_title" >L’Allemagne allouera 100 millions&nbsp;€ au Fonds pour l’énergie durable en Afrique, en faveur des énergies renouvelables</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La mobilisation du financement pour les projets d’énergie renouvelable en Afrique est l’un des enjeux majeurs de la transition énergétique. Pour y répondre, des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91984 aidacat_336 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/3009-91984-cop-26-les-pays-developpes-proposent-5-milliards-pour-accompagner-la-sortie-de-l-afrique-du-sud-du-charbon"><img src="https://www.agenceecofin.com/media/k2/items/cache/eb0ae00e76ee476c35a7e3e724eed094_S.jpg" width="100%" alt="cop-26-les-pays-developpes-proposent-5-milliards-pour-accompagner-la-sortie-de-l-afrique-du-sud-du-charbon"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/3009-91984-cop-26-les-pays-developpes-proposent-5-milliards-pour-accompagner-la-sortie-de-l-afrique-du-sud-du-charbon" class="aidanews2_k2_title" >COP 26&nbsp;: les pays développés proposent 5 milliards&nbsp;$ pour accompagner la sortie de l’Afrique du Sud du charbon</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, la dépendance énergétique et socioéconomique au charbon constitue l’un des grands enjeux de l’action climatique. La transition nécessite des ressources,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92042 aidacat_1209 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/industrie/0310-92042-le-gabon-s-est-engage-aupres-du-fmi-a-recapitaliser-la-sogara-par-des-fonds-prives"><img src="https://www.agenceecofin.com/media/k2/items/cache/49ec7228b8f742ae8c748d0c35a04311_S.jpg" width="100%" alt="le-gabon-s-est-engage-aupres-du-fmi-a-recapitaliser-la-sogara-par-des-fonds-prives"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/industrie/0310-92042-le-gabon-s-est-engage-aupres-du-fmi-a-recapitaliser-la-sogara-par-des-fonds-prives" class="aidanews2_k2_title" >Le Gabon s’est engagé auprès du FMI à recapitaliser la Sogara par des fonds privés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de la négociation de son nouveau programme avec le Fonds monétaire international (FMI), de récents documents publiés par l’institution de Bretton...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92021 aidacat_1252 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gaz-naturel/0110-92021-torchage-de-gaz-un-manque-a-gagner-annuel-de-82-milliards-pour-pays-les-producteurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/90a73d0a0072a1190a9fd9d70aa79279_S.jpg" width="100%" alt="torchage-de-gaz-un-manque-a-gagner-annuel-de-82-milliards-pour-les-pays-producteurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gaz-naturel/0110-92021-torchage-de-gaz-un-manque-a-gagner-annuel-de-82-milliards-pour-pays-les-producteurs" class="aidanews2_k2_title" >Torchage de gaz&nbsp;: un manque à gagner annuel de 82 milliards&nbsp;$ pour les pays producteurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La réduction du torchage du gaz naturel est l’un des plus gros défis énergétiques du monde. Malgré les nombreux signalements sur la dangerosité du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91995 aidacat_1608 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/0110-91995-cameroun-le-petrolier-gulfin-absorbe-la-societe-camship-et-augmentera-son-capital-de-1-6-milliard-fcfa"><img src="https://www.agenceecofin.com/media/k2/items/cache/8c55fbe2648681fd0b4890ff6cf9cc0f_S.jpg" width="100%" alt="cameroun-le-petrolier-gulfin-absorbe-la-societe-camship-et-augmentera-son-capital-de-1-6-milliard-fcfa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/0110-91995-cameroun-le-petrolier-gulfin-absorbe-la-societe-camship-et-augmentera-son-capital-de-1-6-milliard-fcfa" class="aidanews2_k2_title" >Cameroun&nbsp;: le pétrolier Gulfin absorbe la société Camship et augmentera son capital de 1,6 milliard FCFA</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Gulfin prend le contrôle de Camship-CLGG au moment où cette société à capitaux camerounais connaît un regain de dynamisme, avec l’inauguration du service de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91990 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/3009-91990-namibie-reconafrica-beneficie-d-un-an-de-rallonge-sur-son-permis-d-exploration-pel-73"><img src="https://www.agenceecofin.com/media/k2/items/cache/337266ef5cc1c415538b25c3ecbfb284_S.jpg" width="100%" alt="namibie-reconafrica-beneficie-d-un-an-de-rallonge-sur-son-permis-d-exploration-pel-73"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/3009-91990-namibie-reconafrica-beneficie-d-un-an-de-rallonge-sur-son-permis-d-exploration-pel-73" class="aidanews2_k2_title" >Namibie&nbsp;: ReconAfrica bénéficie d’un an de rallonge sur son permis d’exploration PEL 73</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Présente en Namibie depuis une dizaine d’années, ReconAfrica travaille avec le gouvernement du pays à explorer le potentiel pétrolier et gazier du bassin de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92033 aidacat_823 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/0210-92033-mali-il-faudra-finalement-152-millions-pour-lancer-la-production-dor-a-kobada"><img src="https://www.agenceecofin.com/media/k2/items/cache/d68a8778208b2fd64fb35e0b686c30d7_S.jpg" width="100%" alt="mali-il-faudra-finalement-152-millions-pour-lancer-la-production-d-or-a-kobada"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/0210-92033-mali-il-faudra-finalement-152-millions-pour-lancer-la-production-dor-a-kobada" class="aidanews2_k2_title" >Mali&nbsp;: il faudra finalement 152 millions&nbsp;$ pour lancer la production d'or à Kobada</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La production totale de la mine d’or Kobada est passée de 730&nbsp;000 onces environ dans l’étude de faisabilité publiée en juin 2020, à 1,2...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92025 aidacat_838 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cuivre/0110-92025-selon-fitch-le-deficit-sur-le-marche-du-cuivre-se-poursuivra-jusqu-en-2030"><img src="https://www.agenceecofin.com/media/k2/items/cache/8b20579d7505a20d342dccacc97f0e6e_S.jpg" width="100%" alt="selon-fitch-le-deficit-sur-le-marche-du-cuivre-se-poursuivra-jusqu-en-2030"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cuivre/0110-92025-selon-fitch-le-deficit-sur-le-marche-du-cuivre-se-poursuivra-jusqu-en-2030" class="aidanews2_k2_title" >Selon Fitch, le déficit sur le marché du cuivre se poursuivra jusqu’en 2030</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Porté par une demande en hausse en raison notamment de la transition énergétique et une offre plus ou moins limitée, le prix du métal...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_92023 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/dossier/0110-92023-la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/2aa3d7714a51a630aa35c582f874c9db_S.jpg" width="100%" alt="la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/dossier/0110-92023-la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique" class="aidanews2_k2_title" >La Chine ne financera plus les projets de charbon&nbsp;: les conséquences pour l’Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans un discours lu par visioconférence à la 76e session de l’Assemblée générale des Nations unies, le président chinois Xi Jinping a annoncé, mardi...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_92006 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/0110-92006-ghana-anglogold-annonce-la-reprise-progressive-des-operations-a-obuasi-pour-la-mi-octobre"><img src="https://www.agenceecofin.com/media/k2/items/cache/cb1190af7e997ff75995760838210f5a_S.jpg" width="100%" alt="ghana-anglogold-annonce-la-reprise-progressive-des-operations-a-obuasi-pour-la-mi-octobre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/0110-92006-ghana-anglogold-annonce-la-reprise-progressive-des-operations-a-obuasi-pour-la-mi-octobre" class="aidanews2_k2_title" >Ghana&nbsp;: AngloGold annonce la reprise progressive des opérations à Obuasi pour la mi-octobre</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En mai dernier, un effondrement est survenu à la mine d’or souterraine Obuasi au Ghana, entrainant un décès et la suspension des opérations. La...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92019 aidacat_1103 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/fusions-acquisitions/0110-92019-afrique-du-sud-frogfoot-annonce-l-acquisition-du-reseau-de-fibre-optique-de-link-africa-dans-le-cap-occidental"><img src="https://www.agenceecofin.com/media/k2/items/cache/1e9de3a82859f60f31bc9d07e143ce51_S.jpg" width="100%" alt="afrique-du-sud-frogfoot-annonce-l-acquisition-du-reseau-de-fibre-optique-de-link-africa-dans-le-cap-occidental"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/fusions-acquisitions/0110-92019-afrique-du-sud-frogfoot-annonce-l-acquisition-du-reseau-de-fibre-optique-de-link-africa-dans-le-cap-occidental" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Frogfoot annonce l’acquisition du réseau de fibre optique de Link Africa dans le Cap-Occidental</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Entre 2018 et 2020, le nombre d’abonnements à la fibre optique à domicile a reculé de plus de la moitié. Malgré cette chute de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92016 aidacat_1326 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/0110-92016-le-cameroun-a-emprunte-100-millions-aupres-de-la-banque-mondiale-pour-ameliorer-l-acces-au-haut-debit"><img src="https://www.agenceecofin.com/media/k2/items/cache/0bf96682ac4626b53b4a2c9c434deffc_S.jpg" width="100%" alt="le-cameroun-a-emprunte-100-millions-aupres-de-la-banque-mondiale-pour-ameliorer-l-acces-au-haut-debit"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/0110-92016-le-cameroun-a-emprunte-100-millions-aupres-de-la-banque-mondiale-pour-ameliorer-l-acces-au-haut-debit" class="aidanews2_k2_title" >Le Cameroun a emprunté 100 millions&nbsp;$ auprès de la Banque mondiale pour améliorer l’accès au haut débit</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">De 2019 à 2020, le taux de pénétration d’Internet au Cameroun n’a pas excédé 40%. Le gouvernement, conscient de l’importance du numérique dans sa...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_92010 aidacat_274 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/0110-92010-saison-3-d-orange-fab-tunisie-les-start-up-accelerees-signent-6-nouveaux-contrats-business"><img src="https://www.agenceecofin.com/media/k2/items/cache/c807424208b53d41ff27825727d5bb3c_S.jpg" width="100%" alt="saison-3-d-orange-fab-tunisie-les-start-up-accelerees-signent-6-nouveaux-contrats-business"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/0110-92010-saison-3-d-orange-fab-tunisie-les-start-up-accelerees-signent-6-nouveaux-contrats-business" class="aidanews2_k2_title" >Saison 3 d’Orange Fab Tunisie&nbsp;: les start-up accélérées signent 6 nouveaux contrats business</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Orange Tunisie continue à appuyer les start-up tunisiennes à travers son dispositif complet d’accompagnement de l’écosystème&nbsp;: Ainsi, Orange Fab Tunisie a accéléré 18 start-up...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_92005 aidacat_1512 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/fintech/0110-92005-flash-et-mtn-congo-creent-un-pont-pour-faciliter-les-transferts-d-argent-entre-les-deux-congo"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a09642de822238abff84537f0d05ad5_S.jpg" width="100%" alt="flash-et-mtn-congo-creent-un-pont-pour-faciliter-les-transferts-d-argent-entre-les-deux-congo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/fintech/0110-92005-flash-et-mtn-congo-creent-un-pont-pour-faciliter-les-transferts-d-argent-entre-les-deux-congo" class="aidanews2_k2_title" >Flash et MTN Congo créent un pont pour faciliter les transferts d’argent entre les deux Congo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’accès à un compte bancaire classique reste difficile pour une grande catégorie de la population en Afrique. Chose qui ne facilite pas les transferts...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92041 aidacat_1488 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/0310-92041-togo-l-application-ouiidrive-veut-faciliter-la-vie-des-transporteurs-urbains"><img src="https://www.agenceecofin.com/media/k2/items/cache/ea0cf8fa7dbf9bcbcd95665a78286a58_S.jpg" width="100%" alt="togo-l-application-ouiidrive-veut-faciliter-la-vie-des-transporteurs-urbains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/0310-92041-togo-l-application-ouiidrive-veut-faciliter-la-vie-des-transporteurs-urbains" class="aidanews2_k2_title" >Togo&nbsp;: l’application OuiiDrive veut faciliter la vie des transporteurs urbains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Portail numérique, OuiiDrive permet au transporteur, une fois inscrit, de bénéficier d’une mise en relation illimitée avec des clients qui ont prévu des courses...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92031 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/0210-92031-cameroun-bollore-transport-logistics-renove-l-ecole-communale-bilingue-de-mambanda-douala"><img src="https://www.agenceecofin.com/media/k2/items/cache/8b1a030ee7415ca130bff1b050a28f3d_S.jpg" width="100%" alt="cameroun-bollore-transport-logistics-renove-l-ecole-communale-bilingue-de-mambanda-douala"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/0210-92031-cameroun-bollore-transport-logistics-renove-l-ecole-communale-bilingue-de-mambanda-douala" class="aidanews2_k2_title" >Cameroun&nbsp;: Bolloré Transport & Logistics rénove l’école communale bilingue de Mambanda (Douala)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Marathon Day, la course solidaire du Groupe Bolloré, s’est déroulée cette année du 23 au 30 septembre dans un format hybride à la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_92029 aidacat_1343 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/0110-92029-afrique-du-sud-un-service-de-reservation-en-lignes-pour-les-transporteurs-au-port-de-cape-town"><img src="https://www.agenceecofin.com/media/k2/items/cache/68b2d8d257fbb914bacca13da126aa8a_S.jpg" width="100%" alt="afrique-du-sud-un-service-de-reservation-en-lignes-pour-les-transporteurs-au-port-de-cape-town"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/0110-92029-afrique-du-sud-un-service-de-reservation-en-lignes-pour-les-transporteurs-au-port-de-cape-town" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: un service de réservation en lignes pour les transporteurs au port de Cape Town</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Environ 1&nbsp;400 gros porteurs sont traités sur les terminaux du port de Cape Town. Ce flux non négligeable de camions occasionne l’encombrement des installations...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_92017 aidacat_1387 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0110-92017-corridor-routier-lome-ouagadougou-niamey-un-premier-accord-signe-entre-la-banque-mondiale-et-le-burkina-faso"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4a16e49dfd56213aaa97b7db8246e2b_S.jpg" width="100%" alt="corridor-routier-lome-ouagadougou-niamey-un-premier-accord-signe-entre-la-banque-mondiale-et-le-burkina-faso"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0110-92017-corridor-routier-lome-ouagadougou-niamey-un-premier-accord-signe-entre-la-banque-mondiale-et-le-burkina-faso" class="aidanews2_k2_title" >Corridor routier Lomé-Ouagadougou-Niamey&nbsp;: un premier accord signé entre la Banque mondiale et le Burkina Faso</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Desservant 65% de la population du Togo, 21% de celle du Burkina Faso et 7% de celle du Niger, le corridor Lomé-Ouagadougou-Niamey constitue un...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92032 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/0210-92032-aichatou-dembele-la-jeune-malienne-qui-veut-introduire-ses-tissus-africains-dans-la-mode-internationale"><img src="https://www.agenceecofin.com/media/k2/items/cache/f07bba1c35a009c09abcc7967b04cac7_S.jpg" width="100%" alt="aichatou-dembele-la-jeune-malienne-qui-veut-introduire-ses-tissus-africains-dans-la-mode-internationale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/0210-92032-aichatou-dembele-la-jeune-malienne-qui-veut-introduire-ses-tissus-africains-dans-la-mode-internationale" class="aidanews2_k2_title" >Aichatou Dembélé, la jeune malienne qui veut introduire ses tissus africains dans la mode internationale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A travers sa marque Farafina Design, Aichatou Dembele, passionnée de mode depuis sa tendre enfance, fait la promotion des tissus et accessoires&nbsp; africains. Son...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92014 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/0110-92014-au-nigeria-agricorp-international-se-positionne-en-leader-de-la-filiere-gingembre"><img src="https://www.agenceecofin.com/media/k2/items/cache/aff8cb747f5dc9a3bac22c1024c5a3b2_S.jpg" width="100%" alt="au-nigeria-agricorp-international-se-positionne-en-leader-de-la-filiere-gingembre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/0110-92014-au-nigeria-agricorp-international-se-positionne-en-leader-de-la-filiere-gingembre" class="aidanews2_k2_title" >Au Nigeria, Agricorp International se positionne en leader de la filière gingembre</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gingembre nigérian est très sollicité sur le marché d’exportation par les industries alimentaires et pharmaceutiques. Pour satisfaire cette forte demande, Kenneth Obiajulu a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_92009 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/0110-92009-de-retour-au-togo-enam-david-mise-sur-l-agriculture-et-l-elevage"><img src="https://www.agenceecofin.com/media/k2/items/cache/1a39a40b7f285411bdf421dc9a420ddb_S.jpg" width="100%" alt="de-retour-au-togo-enam-david-mise-sur-l-agriculture-et-l-elevage"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/0110-92009-de-retour-au-togo-enam-david-mise-sur-l-agriculture-et-l-elevage" class="aidanews2_k2_title" >De retour au Togo, Enam David mise sur l’agriculture et l’élevage</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors qu’elle vivait en Europe, Enam David a décidé de revenir au Togo pour devenir fermière. Comme elle, de nombreux Africains de la diaspora...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91992 aidacat_1478 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/comm/3009-91992-birimian-de-voile-la-premie-re-cohorte-du-programme-d-acce-le-ration-ifm-birimian-accelerator-x-africa"><img src="https://www.agenceecofin.com/media/k2/items/cache/2491cbf999d9970c54da1dc29f20a6a5_S.jpg" width="100%" alt="birimian-de-voile-la-premie-re-cohorte-du-programme-d-acce-le-ration-ifm-birimian-accelerator-x-africa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/comm/3009-91992-birimian-de-voile-la-premie-re-cohorte-du-programme-d-acce-le-ration-ifm-birimian-accelerator-x-africa" class="aidanews2_k2_title" >Birimian dévoile la première cohorte du programme d’accélération IFM-Birimian Accelerator x Africa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Birimian, première société d’investissement opérationnelle consacrée aux marques de luxe et premium d’héritage africain, a sélectionné les finalistes de son premier appel à candidature...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ECHO<a href="/echo" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91936 aidacat_1494 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2909-91936-nana-akufo-addo-je-refuse-de-croire-que-l-afrique-a-l-echec-dans-son-adn"><img src="https://www.agenceecofin.com/media/k2/items/cache/e0af8ae5c74e049592993b4f5b1ce2ee_S.jpg" width="100%" alt="nana-akufo-addo-je-refuse-de-croire-que-l-afrique-a-l-echec-dans-son-adn"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2909-91936-nana-akufo-addo-je-refuse-de-croire-que-l-afrique-a-l-echec-dans-son-adn" class="aidanews2_k2_title" >Nana Akufo-Addo&nbsp;: «&nbsp;Je refuse de croire que l’Afrique a l’échec dans son ADN&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Invité à lancer la 11ème édition des African Business Leadership Awards le 17 septembre 2021, le chef d’Etat ghanéen Nana Akufo-Addo a tenu un...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91917 aidacat_1492 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2809-91917-a-la-rencontre-de-leonie-andjayi-presidente-de-la-cooperative-mas-famille"><img src="https://www.agenceecofin.com/media/k2/items/cache/9576aed7862ceb48bfa550b716c306b3_S.jpg" width="100%" alt="a-la-rencontre-de-leonie-andjayi-presidente-de-la-cooperative-mas-famille"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2809-91917-a-la-rencontre-de-leonie-andjayi-presidente-de-la-cooperative-mas-famille" class="aidanews2_k2_title" >A la rencontre de Léonie ANDJAYI, présidente de la coopérative Mas & Famille</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mas et Famille est une coopérative gabonaise spécialisée dans la transformation de produits naturels locaux. Elle commercialise des jus de fruit, mais sa grande...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91898 aidacat_1416 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2809-91898-classement-des-banques-togolaises-les-plus-performantes-en-2020-infographie"><img src="https://www.agenceecofin.com/media/k2/items/cache/26079396a6fda8e9c6abaa55fd984010_S.jpg" width="100%" alt="classement-des-banques-togolaises-les-plus-performantes-en-2020-infographie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2809-91898-classement-des-banques-togolaises-les-plus-performantes-en-2020-infographie" class="aidanews2_k2_title" >Classement des banques togolaises les plus performantes en 2020 (infographie)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Togo First présente le classement des banques opérant au Togo en 2020, en matière d’actifs, de dépôts collectés et de crédits octroyés.
Avec un total...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91750 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2209-91750-transparence-budgetaire-des-etats-africains-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/9adfcdc26853a2ac3b67b96032b63e5d_S.jpg" width="100%" alt="transparence-budgetaire-des-etats-africains-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2209-91750-transparence-budgetaire-des-etats-africains-2021" class="aidanews2_k2_title" >Transparence budgétaire des Etats africains (Department of State)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pour atteindre les objectifs de développement d’un continent africain à fort potentiel, mais plombé par une mauvaise gestion financière, la transparence budgétaire envers les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91788 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2309-91788-cote-d-ivoire-le-gouvernement-annonce-des-formations-pour-les-acteurs-des-marches-publics"><img src="https://www.agenceecofin.com/media/k2/items/cache/4573cece8c7b81caa5a32a99f780a97e_S.jpg" width="100%" alt="cote-d-ivoire-le-gouvernement-annonce-des-formations-pour-les-acteurs-des-marches-publics"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2309-91788-cote-d-ivoire-le-gouvernement-annonce-des-formations-pour-les-acteurs-des-marches-publics" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le gouvernement annonce des formations pour les acteurs des marchés publics</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En décembre 2019, l’Autorité ivoirienne de régulation des marchés publics valide la stratégie nationale de renforcement des capacités dans le domaine des marchés publics....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91767 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2309-91767-maroc-des-internautes-lancent-une-campagne-pour-remplacer-le-francais-par-l-anglais-dans-l-enseignement"><img src="https://www.agenceecofin.com/media/k2/items/cache/ba17f3441e1b9084076f23691a95212a_S.jpg" width="100%" alt="maroc-des-internautes-lancent-une-campagne-pour-remplacer-le-francais-par-l-anglais-dans-l-enseignement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2309-91767-maroc-des-internautes-lancent-une-campagne-pour-remplacer-le-francais-par-l-anglais-dans-l-enseignement" class="aidanews2_k2_title" >Maroc: des internautes lancent une campagne pour remplacer le français par l’anglais dans l’enseignement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au mois d'avril, une étude publiée par British Council au Maroc a révélé un engouement grandissant des jeunes marocains pour l’anglais. Ces derniers veulent...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91734 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2209-91734-l-universite-du-rwanda-va-abriter-le-master-en-geologie-du-musee-de-lafrique-en-belgique"><img src="https://www.agenceecofin.com/media/k2/items/cache/3467c41245e507de7b8f78028435c0e7_S.jpg" width="100%" alt="l-universite-du-rwanda-va-abriter-le-master-en-geologie-du-musee-de-l-afrique-en-belgique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2209-91734-l-universite-du-rwanda-va-abriter-le-master-en-geologie-du-musee-de-lafrique-en-belgique" class="aidanews2_k2_title" >L’Université du Rwanda va abriter le master en géologie du musée de l'Afrique en Belgique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Présent au Rwanda depuis des années, à travers des activités de formation et de recherche, le musée africain de Belgique entend lancer une formation...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91682 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2109-91682-l-ua-lance-son-programme-de-bourse-de-formation-pour-les-innovateurs-technologiques-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/13791cc6d0956f36dd01cb57c8708e7d_S.jpg" width="100%" alt="l-ua-lance-son-programme-de-bourse-de-formation-pour-les-innovateurs-technologiques-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2109-91682-l-ua-lance-son-programme-de-bourse-de-formation-pour-les-innovateurs-technologiques-africains" class="aidanews2_k2_title" >L’UA lance son programme de bourse de formation pour les innovateurs technologiques africains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de son mandat d’amélioration de la bonne gouvernance et de l’engagement des citoyens, l’UA propose des bourses aux innovateurs. Le programme...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92012 aidacat_1610 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/journalisme/0110-92012-tunisie-rsf-appelle-la-nouvelle-premiere-ministre-a-faire-de-la-liberte-de-la-presse-une-priorite"><img src="https://www.agenceecofin.com/media/k2/items/cache/0e9d1ac691b27ad59c83c595430eeff0_S.jpg" width="100%" alt="tunisie-rsf-appelle-la-nouvelle-premiere-ministre-a-faire-de-la-liberte-de-la-presse-une-priorite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/journalisme/0110-92012-tunisie-rsf-appelle-la-nouvelle-premiere-ministre-a-faire-de-la-liberte-de-la-presse-une-priorite" class="aidanews2_k2_title" >Tunisie&nbsp;: RSF appelle la nouvelle Première ministre à faire de la liberté de la presse une priorité</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 29 septembre 2021, Najla Bouden a été chargée de former un nouveau gouvernement, deux mois après l’instauration de l’état d'exception par le président...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_92001 aidacat_929 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/0110-92001-zimbabwe-le-regulateur-enregistre-huit-nouvelles-entreprises-de-media"><img src="https://www.agenceecofin.com/media/k2/items/cache/199845da9d0f6c682203682ac1a288bb_S.jpg" width="100%" alt="zimbabwe-le-regulateur-enregistre-huit-nouvelles-entreprises-de-media"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/0110-92001-zimbabwe-le-regulateur-enregistre-huit-nouvelles-entreprises-de-media" class="aidanews2_k2_title" >Zimbabwe&nbsp;: le régulateur enregistre huit nouvelles entreprises de média</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Depuis quelques années, le secteur des médias est en pleine mutation partout sur le continent et connaît un développement rapide avec l’émergence de nouveaux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91994 aidacat_936 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/3009-91994-nigeria-la-cour-de-justice-de-la-cedeao-reporte-l-audience-sur-linterdiction-de-twitter-a-janvier-2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/57cc99feb420c801c614bc24a5518019_S.jpg" width="100%" alt="nigeria-la-cour-de-justice-de-la-cedeao-reporte-l-audience-sur-l-interdiction-de-twitter-a-janvier-2022"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/reseaux-sociaux/3009-91994-nigeria-la-cour-de-justice-de-la-cedeao-reporte-l-audience-sur-linterdiction-de-twitter-a-janvier-2022" class="aidanews2_k2_title" >Nigeria&nbsp;: la Cour de justice de la CEDEAO reporte l’audience sur l'interdiction de Twitter à janvier 2022</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les autorités nigérianes avaient annoncé le 4 juin la suspension de Twitter dans le pays pour une durée indéterminée. Les organisations de la société...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91993 aidacat_1610 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/journalisme/3009-91993-tchad-lorganisation-internationale-des-migrations-forme-les-journalistes-pour-lutter-contre-la-traite-des-personnes"><img src="https://www.agenceecofin.com/media/k2/items/cache/605459a1d5d37549052a89d9ff984656_S.jpg" width="100%" alt="tchad-l-organisation-internationale-des-migrations-forme-les-journalistes-pour-lutter-contre-la-traite-des-personnes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/journalisme/3009-91993-tchad-lorganisation-internationale-des-migrations-forme-les-journalistes-pour-lutter-contre-la-traite-des-personnes" class="aidanews2_k2_title" >Tchad&nbsp;: l'Organisation internationale des migrations forme les journalistes pour lutter contre la traite des personnes</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le phénomène de la traite des personnes constitue, avec le trafic des migrants, un défi de taille pour les pays africains, surtout ceux de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_92040 aidacat_677 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_171 aidacat_677">Investissement</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres" class="aidanews2_k2_title" >La CEDEAO lance un fonds d’urgence pour lutter contre les maladies animales transfrontalières</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/investissement/0310-92040-la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"><img src="https://www.agenceecofin.com/media/k2/items/cache/fcfb37f8085f30b8218941d8c429e6ae_S.jpg" width="100%" alt="la-cedeao-lance-un-fonds-d-urgence-pour-lutter-contre-les-maladies-animales-transfrontalieres"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">L’annonce intervient dans le cadre de la nouvelle stratégie commune pour lutter contre ces maladies, telle qu’elle a été adoptée le mardi 28 septembre...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_171 aidacat_677">Investissement</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_92026 aidacat_597 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_1261 aidacat_597">Cacao</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/cacao/0110-92026-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021/2022" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le prix du kilogramme de cacao fixé à 825 Fcfa pour la saison principale 2021/2022</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/cacao/0110-92026-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021/2022"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4af0d8128482a327911974251aea66e_S.jpg" width="100%" alt="cote-d-ivoire-le-prix-du-kilogramme-de-cacao-fixe-a-825-fcfa-pour-la-saison-principale-2021-2022"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Côte d’Ivoire, le système de commercialisation du cacao a été réformé depuis 10 ans déjà. Chaque saison, le régulateur de la filière définit...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1261 aidacat_597">Cacao</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_92011 aidacat_670 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_670">Horticulture</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/horticulture/0110-92011-kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout" class="aidanews2_k2_title" >Kenya&nbsp;: les recettes horticoles ont augmenté de 25&nbsp;% à 795 millions&nbsp;$ entre janvier et août</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/horticulture/0110-92011-kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout"><img src="https://www.agenceecofin.com/media/k2/items/cache/979f205cb592e2c5834d919a6a450a68_S.jpg" width="100%" alt="kenya-les-recettes-horticoles-ont-augmente-de-25-a-795-millions-entre-janvier-et-aout"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Au Kenya, l’horticulture est l’un des piliers du secteur agricole. Avec un secteur qui a déjà bien résisté à la pandémie de coronavirus, les...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_670">Horticulture</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_91971 aidacat_601 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_601">Oléagineux</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/oleagineux/3009-91971-maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030" class="aidanews2_k2_title" >Maroc&nbsp;: la filière oléagineux veut cultiver 80 000 hectares de colza et de tournesol d’ici 2030</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/oleagineux/3009-91971-maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030"><img src="https://www.agenceecofin.com/media/k2/items/cache/d7fd8430f801ac33b313597a5edf0d0a_S.jpg" width="100%" alt="maroc-la-filiere-oleagineux-veut-cultiver-80-000-hectares-de-colza-et-de-tournesol-d-ici-2030"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Au Maroc, la consommation d’huile végétale affiche un niveau sans cesse croissant depuis une décennie. Face à cette tendance, de nombreux efforts sont déployés...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_601">Oléagineux</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_91947 aidacat_691 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_691">Elevage</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/elevage/2909-91947-nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement lance une ferme avicole de 20 hectares dans l’Etat de Yobe</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/elevage/2909-91947-nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe"><img src="https://www.agenceecofin.com/media/k2/items/cache/0bcf44d27a1f6de97b320621d2766845_S.jpg" width="100%" alt="nigeria-le-gouvernement-lance-une-ferme-avicole-de-20-hectares-dans-l-etat-de-yobe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Au Nigeria, l’industrie de la volaille est l’un des segments les plus dynamiques de l’agriculture. Dans le pays, la production de viande n’arrive pas...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_681 aidacat_691">Elevage</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><h3 style="margin-top:0px;" >
L’évolution de la production du coton au Bénin
</h3>

<div class="custom"  >
	<p><a href="https://www.facebook.com/agenceecofin/photos/4321915317867533/" target="_blank" rel="noopener"><img src="/images/2021/Infographies/InfographieAgro_benin_evolution_production_coton.jpeg" alt="InfographieAgro benin evolution production coton" width="500" height="496" /></a></p></div>
</div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA 
 AGRO

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">13 Octobre 2021 | 16 Octobre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">6e édition de la Conférence Ouest-africaine sur l’agriculture biologique<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p>Ouagadougou (Burkina Faso) -&nbsp;<a href="https://waoc.wafronet.bio/registration">Nourrir le monde sans l&rsquo;empoisonner</a>&nbsp;</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">25 Octobre 2021 | 26 Octobre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">7e édition de l’Africa Agri Forum (AAF)<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p>Hilton Yaound&eacute; (Cameroun)&nbsp; - L'Afrique Centrale &agrave; l'heure des grands d&eacute;fis agricoles -&nbsp;<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;"><a href="https://lnkd.in/dmyMYfX">Inscription physique</a> - <a href="https://lnkd.in/du24xfa">Inscription virtuelle</a></span></p>
<p>&nbsp;</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">16 Novembre 2021 | 18 Novembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">African Agri Investment Indaba<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p>Le Cap (Afrique du Sud) - &nbsp;Cape Town International Convention Centre,</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">05 Décembre 2021 | 07 Décembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Symposium International sur la Recherche Cacaoyère<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p>Montpellier (France) -</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">07 Décembre 2021 | 08 Décembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Africa Sugar Conference<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p><a href="https://informaconnect.com/africa-sugar/">Virtual Event</a></p></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div  style="border: 1px solid #818181;">

<!-- START: Modules Anywhere --><div class="col-xs-12" style="background: #818181;width:100%;
    margin-bottom: 5px;padding-top:5px;padding-bottom:5px">

<img src="/images/avatar/portrait.png" style="width: 26px;float: left;">

<span style="color:#FFF;font-size:24px;font-weight:bold;padding:5px;">PORTRAITS</span>
</div><div class="aidanews2_k2_styleportrait" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_92022 aidacat_1558 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/0110-92022-jean-jacques-muyembe-combattre-ebola-pendant-40-ans-et-au-final-gagner-la-bataille"><img src="https://www.agenceecofin.com/media/k2/items/cache/54eb7424cec3b3d896e5e3a2592363d6_S.jpg" width="100" alt="jean-jacques-muyembe-combattre-ebola-pendant-40-ans-et-au-final-gagner-la-bataille"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/0110-92022-jean-jacques-muyembe-combattre-ebola-pendant-40-ans-et-au-final-gagner-la-bataille" class="aidanews2_k2_title" >Jean-Jacques Muyembe&nbsp;: combattre Ebola pendant 40 ans et au final, gagner la bataille</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91821 aidacat_1558 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/2409-91821-john-nkengasong-un-camerounais-parmi-les-100-personnalites-les-plus-influentes-de-la-planete-en-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/6e683123ee315feaa40ad56430b08427_S.jpg" width="100" alt="john-nkengasong-un-camerounais-parmi-les-100-personnalites-les-plus-influentes-de-la-planete-en-2021"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/2409-91821-john-nkengasong-un-camerounais-parmi-les-100-personnalites-les-plus-influentes-de-la-planete-en-2021" class="aidanews2_k2_title" >John Nkengasong&nbsp;: un Camerounais parmi les 100 personnalités les plus influentes de la planète en 2021</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_91609 aidacat_1558 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/1709-91609-de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch"><img src="https://www.agenceecofin.com/media/k2/items/cache/8276cd40c9d05e29f66d010e91849823_S.jpg" width="100" alt="de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/1709-91609-de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch" class="aidanews2_k2_title" >De chef d’entreprise à chef du gouvernement, le parcours doré d’Aziz Akhannouch</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91394 aidacat_1558 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/1009-91394-mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee"><img src="https://www.agenceecofin.com/media/k2/items/cache/5c6673c167264c9c4e9384b0c6ff8536_S.jpg" width="100" alt="mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/1009-91394-mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee" class="aidanews2_k2_title" >Mamady Doumbouya, l’homme en armes qui veut «&nbsp;faire l’amour&nbsp;» à la Guinée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->


</div>
<div class="col-xs-12" style="background: #818181;width:100%;
    padding-top:5px;">
<a href="/portraits" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir tous les portraits</a>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #F81210;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"><img src="/images/avatar/dossier.png" style="float: left;width: 26px;"><span style="margin-left: 5px;">DOSSIERS</span>

</div>

<div class="col-xs-12">


<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_92023 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/0110-92023-la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/2aa3d7714a51a630aa35c582f874c9db_S.jpg" width="100" alt="la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/0110-92023-la-chine-ne-financera-plus-les-projets-de-charbon-les-consequences-pour-l-afrique" class="aidanews2_k2_title" >La Chine ne financera plus les projets de charbon&nbsp;: les conséquences pour l’Afrique</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91829 aidacat_1583 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/2409-91829-comment-le-ghana-veut-devenir-un-leader-africain-dans-la-transformation-de-la-bauxite"><img src="https://www.agenceecofin.com/media/k2/items/cache/e0747b0f44c43a530ab3546736bc0628_S.jpg" width="100" alt="comment-le-ghana-veut-devenir-un-leader-africain-dans-la-transformation-de-la-bauxite"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/2409-91829-comment-le-ghana-veut-devenir-un-leader-africain-dans-la-transformation-de-la-bauxite" class="aidanews2_k2_title" >Comment le Ghana veut devenir un leader africain dans la transformation de la bauxite</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_91608 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"><img src="https://www.agenceecofin.com/media/k2/items/cache/3db4075cf988c6b6ad29fbc2d7fa9531_S.jpg" width="100" alt="longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium" class="aidanews2_k2_title" >Longtemps boudé pour son passé, le nucléaire revient en grâce… pour le bonheur des producteurs africains d’uranium</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91604 aidacat_1571 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"><img src="https://www.agenceecofin.com/media/k2/items/cache/9ab555418e449069611fad7e56af2531_S.jpg" width="100" alt="subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme" class="aidanews2_k2_title" >Subventions mondiales à l’agriculture&nbsp;: la FAO appelle à un changement de paradigme</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>

<div class="col-xs-12" style="background-color: #F81210;font-size: 24px;color: white !IMPORTANT;">
<a href="/dossiers" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir tous les dossiers</a>
</div>


</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="" style="border: 1px solid #818181; background:#e9eaf3;">

<!-- START: Modules Anywhere --><div class="col-xs-12" style="background: #4d4b69;width:100%;
    margin-bottom: 5px;padding-top:5px;padding-bottom:5px">

<img src="/images/avatar/portrait.png" style="width: 26px;float: left;">

<span style="color:#FFF;font-size:24px;font-weight:bold;padding:5px;">INTERVIEWS</span>
</div><div class="aidanews2_k2_styleportrait" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_91624 aidacat_1569 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"><img src="https://www.agenceecofin.com/media/k2/items/cache/0a2c2a3a592cd808ffc0b2b745a135c6_S.jpg" width="100" alt="pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies" class="aidanews2_k2_title" >Pr Jacques François Mavoungou&nbsp;: «&nbsp;Au Gabon comme dans la sous-région, la filière manioc est menacée par les maladies&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91385 aidacat_1569 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/interview/1009-91385-omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez"><img src="https://www.agenceecofin.com/media/k2/items/cache/9dfcd0f36e3ca02cba1b96bca87cdb04_S.jpg" width="100" alt="omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/interview/1009-91385-omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez" class="aidanews2_k2_title" >OMC et subventions à la pêche&nbsp;: « Avec la pression, le risque est d’aboutir à un accord a minima&nbsp;» (Béatrice Gorez)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_91345 aidacat_1614 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/actualites/0909-91345-la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap"><img src="https://www.agenceecofin.com/media/k2/items/cache/fbb65967644fee443b5e541f2f6a739d_S.jpg" width="100" alt="la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/actualites/0909-91345-la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap" class="aidanews2_k2_title" >«&nbsp;La cryptomonnaie et la blockchain gagnent rapidement du terrain dans l’e-commerce&nbsp;», Niama El Bassunie (WaystoCap)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_90789 aidacat_1484 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/entreprendre/2208-90789-marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export"><img src="https://www.agenceecofin.com/media/k2/items/cache/4c49d3125d48f1ec2a5d2ad2996756ca_S.jpg" width="100" alt="marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/entreprendre/2208-90789-marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export" class="aidanews2_k2_title" >Marc N’timon (EbliFoods)&nbsp;: «&nbsp;Il faut qu’on en finisse avec le système du trading import-export&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->


</div>
<div class="col-xs-12" style="background:#4d4b69; width:100%;
    padding-top:5px;">
<a href="/interviews" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir toutes les interviews</a>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both;   "><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/0809-91287-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-attendu-a-la-baisse-pour-la-campagne-principale-2021/2022">
            <img src="/media/k2/items/cache/402ac54e8741cb6cd5b18f8b3b9a2bbe_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cacao/0809-91287-cote-d-ivoire-le-prix-du-kilogramme-de-cacao-attendu-a-la-baisse-pour-la-campagne-principale-2021/2022">Côte d’Ivoire : le prix du kilogramme de cacao attendu à la baisse pour la campagne principale 2021/2022</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/1808-90682-cote-d-ivoire-les-ventes-de-cacao-pour-la-saison-2021/2022-ont-deja-atteint-1-4-million-de-tonnes">
            <img src="/media/k2/items/cache/27208dbd1d90ed77d7644abecd22dc82_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cacao/1808-90682-cote-d-ivoire-les-ventes-de-cacao-pour-la-saison-2021/2022-ont-deja-atteint-1-4-million-de-tonnes">Côte d’Ivoire : les ventes de cacao pour la saison 2021/2022 ont déjà atteint 1,4 million de tonnes</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/2409-91803-ghana-le-cocobod-contracte-un-pret-syndique-de-1-5-milliard-pour-ses-achats-de-cacao-en-2021/2022">
            <img src="/media/k2/items/cache/00c5856972309e19a5f1aae7a2a32aff_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cacao/2409-91803-ghana-le-cocobod-contracte-un-pret-syndique-de-1-5-milliard-pour-ses-achats-de-cacao-en-2021/2022">Ghana : le Cocobod contracte un prêt syndiqué de 1,5 milliard $ pour ses achats de cacao en 2021/2022</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/2809-91899-cote-d-ivoire-le-differentiel-de-revenu-decent-sur-le-cacao-est-parti-pour-durer-ccc">
            <img src="/media/k2/items/cache/c13a04ee53f16a17749003a0379be668_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cacao/2809-91899-cote-d-ivoire-le-differentiel-de-revenu-decent-sur-le-cacao-est-parti-pour-durer-ccc">Côte d’Ivoire : « Le différentiel de revenu décent sur le cacao est parti pour durer » (CCC)</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2609-91846-cote-d-ivoire-une-delegation-de-bad-evalue-les-avancees-du-projet-agro-industriel-de-yamoussoukro">
            <img src="/media/k2/items/cache/be2aecdc31f6658ef5804c56672d21eb_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/investissement/2609-91846-cote-d-ivoire-une-delegation-de-bad-evalue-les-avancees-du-projet-agro-industriel-de-yamoussoukro">Côte d’Ivoire : une délégation de BAD évalue les avancées du projet agro-industriel de Yamoussoukro</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><script src="https://code.jquery.com/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>

<script>

$(document).ready(function (e) {

/* Affichage contextuel*/

/* Articles dans la catégorie 'Urgent' */
      if($('div.itemCategory').find('span').text()=="Urgent"){    
          $('h2.itemTitle')
            .prepend('<span class="urgent-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Portrait' */
      else if($('div.itemCategory').find('span').text()=="Portrait"){    
          $('h2.itemTitle')
            .prepend('<span class="portrait-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Interview' */
      else if($('div.itemCategory').find('span').text()=="Interview"){    
          $('h2.itemTitle')
            .prepend('<span class="interview-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Dossier' */
      else if($('div.itemCategory').find('span').text()=="Dossier"){    
          $('h2.itemTitle')
            .prepend('<span class="dossier-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }
});
</script>

<style>
.urgent-interne, .interview-interne {
	height: 20px;
	width: 20px;
	float: left;
	margin-top: 14px;
}

.dossier-interne, .portrait-interne {
	height: 25px;
	width: 25px;
	float: left;
	margin-top: 12px;
}

.urgent-interne {
	background: url(/images/logos/rond.png) center / cover; 
}
.interview-interne {
	background: url(/images/logos/micro.png) center / cover;
}

.dossier-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

.portrait-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

</style></div></div><div class="sp-module "><div class="sp-module-content"><script src="https://code.jquery.com/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>

<script>

$(document).ready(function (e) {

/* Affichage contextuel*/
/* Nombre d'articles classés 'cateormar' */
  var nombreArticle= $('div.cateormar').children().length;
    for (i=0; i<nombreArticle; i++){

    /* Articles dans la catégorie 'Portrait' */
      if($('div.cateormar').eq(i).text()=="Portrait"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="portrait-right-interne"></span><span style="float:left; font-size:14px; margin-top:3px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Dossier' */
      if($('div.cateormar').eq(i).text()=="Dossier"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="dossier-right-interne"></span><span style="float:left; font-size:14px; margin-top:3px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Interview' */
      if($('div.cateormar').eq(i).text()=="Interview"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="interview-right-interne"></span><span style="float:left; font-size:14px; margin-top:2px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Urgent' */
      if($('div.cateormar').eq(i).text()=="Urgent"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="urgent-right-interne"></span><span style="float:left; font-size:14px; margin-top:2px;">&nbsp;|&nbsp;</span>');
      }

    }
});
</script>

<style>
.urgent-right-interne, .interview-right-interne {
	height: 13px;
	width: 13px;
	float: left;
	margin-top: 5px; 
}

.dossier-right-interne, .portrait-right-interne {
	height: 15px;
	width: 15px;
	float: left;
	margin-top: 4px; 
}

.urgent-right-interne {
	background: url(/images/logos/rond.png) center / cover; 
}

.interview-right-interne {
	background: url(/images/logos/micro.png) center / cover;
}

.dossier-right-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

.portrait-right-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

</style></div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1619 first"><a class="dj-up_a  " href="/" ><span >Accueil</span></a></li><li class="dj-up itemid1374"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Télécom</span></a></li><li class="dj-up itemid1631"><a class="dj-up_a  " href="/next-tech" ><span >TECH</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1395" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1308 first level1 " style="z-index : 12000;" ><a  data-hover="Agro" class="maximenuck " href="/agro#"><span class="titreck"  data-hover="Agro">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1165 level1 " style="z-index : 11999;" ><a  data-hover="Café/Cacao/Thé" class="maximenuck " href="/agro#agro-cafe-cacao-the"><span class="titreck"  data-hover="Café/Cacao/Thé">Café/Cacao/Thé</span></a>
		</li><li data-level="1" class="maximenuck item1166 level1 " style="z-index : 11998;" ><a  data-hover="Céréales" class="maximenuck " href="/agro#agro-cereales"><span class="titreck"  data-hover="Céréales">Céréales</span></a>
		</li><li data-level="1" class="maximenuck item1189 level1 " style="z-index : 11997;" ><a  data-hover="Horticulture" class="maximenuck " href="/agro#agro-horticulture"><span class="titreck"  data-hover="Horticulture">Horticulture</span></a>
		</li><li data-level="1" class="maximenuck item1190 level1 " style="z-index : 11996;" ><a  data-hover="Elevage" class="maximenuck " href="/agro#agro-elevage"><span class="titreck"  data-hover="Elevage">Elevage</span></a>
		</li><li data-level="1" class="maximenuck item1191 level1 " style="z-index : 11995;" ><a  data-hover="Canne à sucre" class="maximenuck " href="/agro#agro-canne-a-sucre"><span class="titreck"  data-hover="Canne à sucre">Canne à sucre</span></a>
		</li><li data-level="1" class="maximenuck item1187 level1 " style="z-index : 11994;" ><a  data-hover="Oléagineux" class="maximenuck " href="/agro#agro-oleagineux"><span class="titreck"  data-hover="Oléagineux">Oléagineux</span></a>
		</li><li data-level="1" class="maximenuck item1188 level1 " style="z-index : 11993;" ><a  data-hover="Coton" class="maximenuck " href="/agro#agro-coton"><span class="titreck"  data-hover="Coton">Coton</span></a>
		</li><li data-level="1" class="maximenuck item1193 level1 " style="z-index : 11992;" ><a  data-hover="Hevea" class="maximenuck " href="/agro#agro-hevea"><span class="titreck"  data-hover="Hevea">Hevea</span></a>
		</li><li data-level="1" class="maximenuck item1195 level1 " style="z-index : 11991;" ><a  data-hover="Pêche" class="maximenuck " href="/agro#agro-peche"><span class="titreck"  data-hover="Pêche">Pêche</span></a>
		</li><li data-level="1" class="maximenuck item1275 level1 " style="z-index : 11990;" ><a  data-hover="Bois" class="maximenuck " href="/agro#agro-bois"><span class="titreck"  data-hover="Bois">Bois</span></a>
		</li><li data-level="1" class="maximenuck item1309 level1 " style="z-index : 11989;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/agro#agro-gestion-publique"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1310 level1 " style="z-index : 11988;" ><a  data-hover="Agro-industrie" class="maximenuck " href="/agro#agro-industrie"><span class="titreck"  data-hover="Agro-industrie">Agro-industrie</span></a>
		</li><li data-level="1" class="maximenuck item1311 last level1 " style="z-index : 11987;" ><a  data-hover="Investissement" class="maximenuck " href="/agro#agro-investissement"><span class="titreck"  data-hover="Investissement">Investissement</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        
</div></div></div></body>
</html>