<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, des, pour, covid-19, fcfa, par, sont, bons" />
	<meta name="title" content="Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/26e961bdd4b223474dc472c3e840abbb_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/26e961bdd4b223474dc472c3e840abbb_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100 milliards FCFA de bons covid-19 sur le marché" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"41a07027c7960f6871e47f90dbf355f9","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_8ee3f9b630511f2cc9fb764fb60c75dc","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?e37a8c4b4c5f1ec12eea7b9a7c8928d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e37a8c4b4c5f1ec12eea7b9a7c8928d7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e37a8c4b4c5f1ec12eea7b9a7c8928d7" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e37a8c4b4c5f1ec12eea7b9a7c8928d7" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?e37a8c4b4c5f1ec12eea7b9a7c8928d7" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2ZpbmFuY2VzLXB1YmxpcXVlcy8yOTA0LTc2MTQ0LWFwcmVzLWxhLWNvdGUtZC1pdm9pcmUtbGUtc2VuZWdhbC1sZXZlLTEwMC1taWxsaWFyZHMtZmNmYS1kZS1ib25zLWNvdmlkLTE5LXN1ci1sZS1tYXJjaGUtZmluYW5jaWVyLXJlZ2lvbmFs';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '41a07027c7960f6871e47f90dbf355f9';
jfbc.init();
</script>
	<meta name="twitter:description" content="Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100 milliards FCFA de bons covid-19 sur le marché financier régional. Initiés par la BCEAO, les « bons covid-19 » sont des bons assimilables du Trésor (BAT) de maturité initiale 91 jours (3 mois) et..."/><meta property="og:description" content="Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100 milliards FCFA de bons covid-19 sur le marché" /><meta name="twitter:title" content="Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional"/><meta property="og:title" content="Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional" /><meta property="og:url" content="https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/echo" >Echo</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>29 avril 2020</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId76144"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Finances+publiques&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Finances publiques</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional_M.jpg" alt="Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 29 avril 2020 05:39		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Apr%C3%A8s%20la%20C%C3%B4te%20d%E2%80%99Ivoire%2C%20le%20S%C3%A9n%C3%A9gal%20l%C3%A8ve%20100%20milliards%20FCFA%20de%20bons%20covid-19%20sur%20le%20march%C3%A9%20financier%20r%C3%A9gional&amp;body=Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional - https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional&amp;title=Agence%20Ecofin%3A%20Apr%C3%A8s%20la%20C%C3%B4te%20d%E2%80%99Ivoire%2C%20le%20S%C3%A9n%C3%A9gal%20l%C3%A8ve%20100%20milliards%20FCFA%20de%20bons%20covid-19%20sur%20le%20march%C3%A9%20financier%20r%C3%A9gional&amp;summary=Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Apr%C3%A8s%20la%20C%C3%B4te%20d%E2%80%99Ivoire%2C%20le%20S%C3%A9n%C3%A9gal%20l%C3%A8ve%20100%20milliards%20FCFA%20de%20bons%20covid-19%20sur%20le%20march%C3%A9%20financier%20r%C3%A9gional&amp;url=https://www.agenceecofin.com%2Ffinances-publiques%2F2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Apr%C3%A8s%20la%20C%C3%B4te%20d%E2%80%99Ivoire%2C%20le%20S%C3%A9n%C3%A9gal%20l%C3%A8ve%20100%20milliards%20FCFA%20de%20bons%20covid-19%20sur%20le%20march%C3%A9%20financier%20r%C3%A9gional%20https%3A%2F%2Fwww.agenceecofin.com%2Ffinances-publiques%2F2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', sans-serif; color: #000000;">(Agence Ecofin) - Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100 milliards FCFA de bons covid-19 sur le marché financier régional.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', sans-serif; color: #000000;">Initiés par la BCEAO, les «&nbsp;bons covid-19&nbsp;» sont des bons assimilables du Trésor (BAT) de maturité initiale 91 jours (3 mois) et de 1 million FCFA de valeur nominale. Les soumissions sont faites à taux multiples, inférieurs ou égaux à 3,75%.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', sans-serif; color: #000000;">L’objectif de cet instrument est d’aider les pays membres de l’Uemoa à couvrir les décalages de trésorerie induits par la lutte contre la pandémie de covid-19 et ses impacts néfastes sur l’environnement socio-économique.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; color: #000000;"><em><span style="line-height: 115%; font-family: 'Arial', sans-serif;">«&nbsp;Cette émission de BAT est conçue comme étant un pont pour les Etats en attendant la rentrée des fonds attendus dans le cadre de la lutte contre la pandémie de covid-19. Le plan de trésorerie des Etats pour rembourser cette dette est alimenté par les engagements des partenaires techniques et financiers&nbsp;»,</span></em><span style="line-height: 115%; font-family: 'Arial', sans-serif;"> souligne Umoa-Titres, l’agence en charge de la gestion et de la promotion des titres publics régionaux.</span></span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', sans-serif; color: #000000;">Alors que les dépenses sanitaires ont explosé et que les recettes fiscales se font de plus en plus rares, le marché financier régional resté à flot offre désormais une bouffée d’oxygène aux pays de l’Uemoa dont les besoins pour faire face au covid-19 sont estimés à près de 5300 milliards FCFA.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', sans-serif; color: #000000;">Premier pays à émettre ces obligations sociales, la Côte d’Ivoire a réussi lundi 27 avril 2020, à lever 180 milliards FCFA pour financer ses dépenses immédiates.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; color: #000000;"><strong><em><span style="line-height: 115%; font-family: 'Arial', sans-serif;">Fiacre E. Kakpo</span></em></strong></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional#startOfPageId76144">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76144 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"><img src="https://www.agenceecofin.com/media/k2/items/cache/26e961bdd4b223474dc472c3e840abbb_S.jpg" width="100%" alt="apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" class="aidanews2_k2_title" >Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76143 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/2904-76143-cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle"><img src="https://www.agenceecofin.com/media/k2/items/cache/db86e6c016975f436623c6ad368a556c_S.jpg" width="100%" alt="cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/politique/2904-76143-cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: condamné à 20 ans de prison, Guillaume Soro maintient sa candidature à la présidentielle</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_76140 aidacat_1401 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/mines/2804-76140-benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono"><img src="https://www.agenceecofin.com/media/k2/items/cache/a13d804fc6c0f3f39b72654870f36fd7_S.jpg" width="100%" alt="benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/mines/2804-76140-benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono" class="aidanews2_k2_title" >Bénin-Togo&nbsp;: HeidelbergCement investit 40&nbsp;000&nbsp;€ dans la préservation de la biodiversité du Mono</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76139 aidacat_1296 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/sante/2804-76139-covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/6728c6c836e97c42d97991f0c7948b98_S.jpg" width="100%" alt="covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/sante/2804-76139-covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux" class="aidanews2_k2_title" >COVID-19&nbsp;: l’IPS-CGRAE accentue son engagement en offrant des dons d’une valeur de 145 millions FCFA aux assurés sociaux</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_76136 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/2804-76136-lagence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives"><img src="https://www.agenceecofin.com/media/k2/items/cache/c1f8c02a889587fe0df5f522df8c3c2c_S.jpg" width="100%" alt="l-agence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/2804-76136-lagence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives" class="aidanews2_k2_title" >L'agence Fitch Ratings abaisse les perspectives de la note du Maroc à négatives</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_76132 aidacat_1296 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/sante/2804-76132-rwanda-une-enveloppe-de-4-millions-des-etats-unis-pour-renforcer-la-lutte-contre-le-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ea4fbe3835d6181cddade1703e9ba8f_S.jpg" width="100%" alt="rwanda-une-enveloppe-de-4-millions-des-etats-unis-pour-renforcer-la-lutte-contre-le-covid-19"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/sante/2804-76132-rwanda-une-enveloppe-de-4-millions-des-etats-unis-pour-renforcer-la-lutte-contre-le-covid-19" class="aidanews2_k2_title" >Rwanda&nbsp;: une enveloppe de 4 millions&nbsp;$ des Etats-Unis pour renforcer la lutte contre le Covid-19</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76117 aidacat_375 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2804-76117-le-sud-africain-sana-partners-rachete-l-entreprise-de-valorisation-de-dechets-brenn-o-kem"><img src="https://www.agenceecofin.com/media/k2/items/cache/612ffdc7f9a3268221d6c3f34b7d4d98_S.jpg" width="100%" alt="le-sud-africain-sana-partners-rachete-l-entreprise-de-valorisation-de-dechets-brenn-o-kem"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2804-76117-le-sud-africain-sana-partners-rachete-l-entreprise-de-valorisation-de-dechets-brenn-o-kem" class="aidanews2_k2_title" >Le sud-africain Sana Partners rachète l’entreprise de valorisation de déchets Brenn-O-Kem</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sana Partners, à travers son premier fonds d’investissement, a racheté la société sud-africaine Brenn-O-Kem spécialisée dans le recyclage de sous-produits de l’industrie viticole en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76106 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2804-76106-le-gouvernement-ivoirien-a-anticipe-une-baisse-des-dividendes-des-societes-de-son-portefeuille-avant-le-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/61dd71972e6089820c9f1c19350e1101_S.jpg" width="100%" alt="le-gouvernement-ivoirien-a-anticipe-une-baisse-des-dividendes-des-societes-de-son-portefeuille-avant-le-covid-19"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2804-76106-le-gouvernement-ivoirien-a-anticipe-une-baisse-des-dividendes-des-societes-de-son-portefeuille-avant-le-covid-19" class="aidanews2_k2_title" >Le gouvernement ivoirien a anticipé une baisse des dividendes des sociétés de son portefeuille avant le covid-19</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement ivoirien avait déjà anticipé une baisse des dividendes qu'il recevra des entreprises dans lesquelles il a des participations majoritaires ou minoritaires. Dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76101 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/2804-76101-le-maroc-sera-l-un-des-principaux-poles-de-relance-pour-lindustrie-automobile-europeenne-selon-fitch-ratings"><img src="https://www.agenceecofin.com/media/k2/items/cache/c8d09228278d9b87a7a055401aee60b9_S.jpg" width="100%" alt="le-maroc-sera-l-un-des-principaux-poles-de-relance-pour-l-industrie-automobile-europeenne-selon-fitch-ratings"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/2804-76101-le-maroc-sera-l-un-des-principaux-poles-de-relance-pour-lindustrie-automobile-europeenne-selon-fitch-ratings" class="aidanews2_k2_title" >Le Maroc sera l’un des principaux pôles de relance pour l'industrie automobile européenne, selon Fitch Ratings</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Maroc est l'un des pays les mieux placés pour tirer avantage de la relance du secteur de l'automobile, une fois que passera le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76098 aidacat_1439 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro/2704-76098-la-brvm-a-affiche-sa-deception-suite-aux-performances-realisees-par-sucrivoire-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/8cef1bfbfb500cd0f428ec1cfa22b2a6_S.jpg" width="100%" alt="la-brvm-a-affiche-sa-deception-suite-aux-performances-realisees-par-sucrivoire-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro/2704-76098-la-brvm-a-affiche-sa-deception-suite-aux-performances-realisees-par-sucrivoire-en-2019" class="aidanews2_k2_title" >La BRVM a affiché sa déception suite aux performances réalisées par Sucrivoire en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La valeur de l'action Sucrivoire a débuté ce lundi 27 avril 2020, en&nbsp;baisse de 7,14% sur la Bourse régionale des valeurs mobilières d'Abidjan (BRVM),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76131 aidacat_687 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2804-76131-kenya-ralentissement-de-la-croissance-du-secteur-agricole-a-3-6-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/2bdb29c9ca7a1197e292de49b80e11c4_S.jpg" width="100%" alt="kenya-ralentissement-de-la-croissance-du-secteur-agricole-a-3-6-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2804-76131-kenya-ralentissement-de-la-croissance-du-secteur-agricole-a-3-6-en-2019" class="aidanews2_k2_title" >Kenya&nbsp;: ralentissement de la croissance du secteur agricole à 3,6&nbsp;% en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, le secteur agricole a enregistré une croissance de 3,6&nbsp;% en 2019 contre une progression de 6&nbsp;% un an plus tôt. C’est ce...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76116 aidacat_601 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/oleagineux/2804-76116-tunisie-la-filiere-huile-d-olive-se-porte-bien-a-l-exportation-malgre-le-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/d1213d5b82c271a14f1291b607ec7b1f_S.jpg" width="100%" alt="tunisie-la-filiere-huile-d-olive-se-porte-bien-a-l-exportation-malgre-le-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/oleagineux/2804-76116-tunisie-la-filiere-huile-d-olive-se-porte-bien-a-l-exportation-malgre-le-coronavirus" class="aidanews2_k2_title" >Tunisie&nbsp;: la filière huile d’olive se porte bien à l’exportation malgré le coronavirus</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Tunisie, les exportations d’huile d’olive affichent une bonne dynamique malgré le coronavirus. Entre novembre 2019 et mars 2020, les expéditions ont atteint 146 000...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76110 aidacat_598 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/riz/2804-76110-cote-d-ivoire-il-n-y-aura-aucune-rupture-de-stock-de-riz-gouvernement"><img src="https://www.agenceecofin.com/media/k2/items/cache/dfee30a24c65f3e6f2dd2031034a8f1d_S.jpg" width="100%" alt="cote-d-ivoire-il-n-y-aura-aucune-rupture-de-stock-de-riz-gouvernement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/riz/2804-76110-cote-d-ivoire-il-n-y-aura-aucune-rupture-de-stock-de-riz-gouvernement" class="aidanews2_k2_title" >Côte d’Ivoire : « il n’y aura aucune rupture de stock de riz » (gouvernement)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement ivoirien a annoncé «&nbsp;qu’il n’y aura aucune rupture de stock de riz en Côte d’Ivoire&nbsp;». L’information a été donnée, le dimanche 26...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76108 aidacat_596 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cafe/2804-76108-le-coronavirus-aura-un-impact-peu-significatif-sur-le-cafe-africain-expert"><img src="https://www.agenceecofin.com/media/k2/items/cache/69396fd4d8551db4a09d5bb499f4340f_S.jpg" width="100%" alt="le-coronavirus-aura-un-impact-peu-significatif-sur-le-cafe-africain-expert"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cafe/2804-76108-le-coronavirus-aura-un-impact-peu-significatif-sur-le-cafe-africain-expert" class="aidanews2_k2_title" >Le coronavirus aura un impact peu significatif sur le café africain (expert)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, la pandémie de coronavirus n’affectera que légèrement les pays producteurs de café. C’est ce qu’a confié à l’agence Ecofin, Edward George, consultant...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76141 aidacat_1264 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/2804-76141-covid-19-l-executif-nigerian-exclut-l-electricite-gratuite-par-souci-de-justice-sociale-et-de-logique-economique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a6cbf36cf9a72276e2bde176a49a007c_S.jpg" width="100%" alt="covid-19-l-executif-nigerian-exclut-l-electricite-gratuite-par-souci-de-justice-sociale-et-de-logique-economique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/2804-76141-covid-19-l-executif-nigerian-exclut-l-electricite-gratuite-par-souci-de-justice-sociale-et-de-logique-economique" class="aidanews2_k2_title" >Covid-19&nbsp;: l’exécutif nigérian exclut l’électricité gratuite par souci de justice sociale et de logique économique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, l’éventualité que le gouvernement fédéral prenne en charge 2 mois de factures d’électricité pour accompagner ses citoyens dans le confinement lié au...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76137 aidacat_1338 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/2804-76137-malawi-le-gouvernement-reforme-l-organigramme-sectoriel-pour-une-meilleure-fourniture-electrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/a8f4362b98b80a6302d0ad1196c7c6c5_S.jpg" width="100%" alt="malawi-le-gouvernement-reforme-l-organigramme-sectoriel-pour-une-meilleure-fourniture-electrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/2804-76137-malawi-le-gouvernement-reforme-l-organigramme-sectoriel-pour-une-meilleure-fourniture-electrique" class="aidanews2_k2_title" >Malawi&nbsp;: le gouvernement réforme l’organigramme sectoriel pour une meilleure fourniture électrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Malawi, le gouvernement a procédé à une restructuration des entités nationales du secteur électrique. Il a ainsi scindé l’Electricty Supply Corporation of Malawi...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76128 aidacat_1265 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/centrale/2804-76128-zimbabwe-rio-energy-construira-une-centrale-thermique-de-2-800-mw-a-sengwa-pour-3-milliards-d-investissement"><img src="https://www.agenceecofin.com/media/k2/items/cache/044791faa29f631e5332b54cd507a30c_S.jpg" width="100%" alt="zimbabwe-rio-energy-construira-une-centrale-thermique-de-2-800-mw-a-sengwa-pour-3-milliards-d-investissement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/centrale/2804-76128-zimbabwe-rio-energy-construira-une-centrale-thermique-de-2-800-mw-a-sengwa-pour-3-milliards-d-investissement" class="aidanews2_k2_title" >Zimbabwe&nbsp;: Rio Energy construira une centrale thermique de 2 800 MW à Sengwa pour 3 milliards&nbsp;$ d’investissement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Zimbabwe, Rio Energy, la succursale de RioZim construira une centrale thermique de 2 800&nbsp;MW, en collaboration avec la China Gezhouba Group Corp (CGGC). Cette...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76076 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/2704-76076-kenya-1-300-000-menages-beneficieront-de-l-electricite-solaire-avec-l-appui-de-la-banque-mondiale"><img src="https://www.agenceecofin.com/media/k2/items/cache/f8e080bb098d72de350a4b04ffd2f378_S.jpg" width="100%" alt="kenya-1-300-000-menages-beneficieront-de-l-electricite-solaire-avec-l-appui-de-la-banque-mondiale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/2704-76076-kenya-1-300-000-menages-beneficieront-de-l-electricite-solaire-avec-l-appui-de-la-banque-mondiale" class="aidanews2_k2_title" >Kenya: 1 300 000 ménages bénéficieront de l’électricité solaire avec l’appui de la Banque mondiale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, 1,3 million de ménages environ auront accès à l’énergie grâce au solaire, avec l’appui de la Banque mondiale. L’institution financière accompagne en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76126 aidacat_1461 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/mines/2804-76126-de-l-hydrogene-utilise-a-la-place-du-gaz-naturel-pour-la-production-commerciale-de-l-acier-une-premiere"><img src="https://www.agenceecofin.com/media/k2/items/cache/c873e72d7520fba4c2916e7e2a0e82f2_S.jpg" width="100%" alt="de-l-hydrogene-utilise-a-la-place-du-gaz-naturel-pour-la-production-commerciale-de-l-acier-une-premiere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/mines/2804-76126-de-l-hydrogene-utilise-a-la-place-du-gaz-naturel-pour-la-production-commerciale-de-l-acier-une-premiere" class="aidanews2_k2_title" >De l’hydrogène utilisé à la place du gaz naturel pour la production commerciale de l’acier, une première !</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Suède, le sidérurgiste Ovako et le producteur d’hydrogène Linde Gas ont utilisé de l’hydrogène au lieu du gaz naturel comme source de chaleur...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76125 aidacat_100 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/2804-76125-guinee-equatoriale-30-employes-d-exxon-mobil-testes-positifs-au-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/428c7557f85c11fbec2a97833df10a16_S.jpg" width="100%" alt="guinee-equatoriale-30-employes-d-exxon-mobil-testes-positifs-au-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/2804-76125-guinee-equatoriale-30-employes-d-exxon-mobil-testes-positifs-au-coronavirus" class="aidanews2_k2_title" >Guinée équatoriale&nbsp;: 30 employés d’Exxon Mobil testés positifs au coronavirus</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A Malabo, deux sources proches du ministère de l’Énergie ont confié à Reuters que 30 employés de la société pétrolière Exxon Mobil viennent d’être...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76119 aidacat_1216 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/2804-76119-ouganda-le-projet-petrolier-du-lac-albert-a-peu-de-chances-d-aboutir-a-une-decision-finale-d-investissement-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/dcf8a7f23e94d4b23ac030bfc2fe1f5e_S.jpg" width="100%" alt="ouganda-le-projet-petrolier-du-lac-albert-a-peu-de-chances-d-aboutir-a-une-decision-finale-d-investissement-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/2804-76119-ouganda-le-projet-petrolier-du-lac-albert-a-peu-de-chances-d-aboutir-a-une-decision-finale-d-investissement-en-2020" class="aidanews2_k2_title" >Ouganda&nbsp;: le projet pétrolier du lac Albert a peu de chances d’aboutir à une décision finale d’investissement en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Ouganda, la décision finale d’investissement sur le projet pétrolier du lac Albert a peu de chances d’aboutir avant la fin de cette année....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76095 aidacat_1215 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/exploration/2704-76095-le-gouvernement-tanzanien-prolonge-d-un-an-la-licence-d-exploration-d-aminex-sur-le-gaz-de-mtwara"><img src="https://www.agenceecofin.com/media/k2/items/cache/fecb872749a114410c4ec4cf27aa5d84_S.jpg" width="100%" alt="le-gouvernement-tanzanien-prolonge-d-un-an-la-licence-d-exploration-d-aminex-sur-le-gaz-de-mtwara"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/exploration/2704-76095-le-gouvernement-tanzanien-prolonge-d-un-an-la-licence-d-exploration-d-aminex-sur-le-gaz-de-mtwara" class="aidanews2_k2_title" >Le gouvernement tanzanien prolonge d’un an la licence d’exploration d’Aminex sur le gaz de Mtwara</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement tanzanien vient de prolonger d’un an la validité des droits d’exploration de la société Aminex sur la licence de Mtwara, dans le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76120 aidacat_864 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/terres-rares/2804-76120-angola-pensana-rare-earths-obtient-un-permis-d-exploitation-miniere-pour-son-projet-longonjo"><img src="https://www.agenceecofin.com/media/k2/items/cache/373cd4b36421d89b8d9ccae13899d71c_S.jpg" width="100%" alt="angola-pensana-rare-earths-obtient-un-permis-d-exploitation-miniere-pour-son-projet-longonjo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/terres-rares/2804-76120-angola-pensana-rare-earths-obtient-un-permis-d-exploitation-miniere-pour-son-projet-longonjo" class="aidanews2_k2_title" >Angola&nbsp;: Pensana Rare Earths obtient un permis d’exploitation minière pour son projet Longonjo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Angola, la compagnie minière Pensana Rare Earths a annoncé ce lundi une avancée majeure dans le développement de son projet de terres rares...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76111 aidacat_838 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/cuivre/2804-76111-zambie-performance-en-hausse-pour-first-quantum-au-premier-trimestre-de-l-annee"><img src="https://www.agenceecofin.com/media/k2/items/cache/1964ff558cd8b344637dcac1aab0c530_S.jpg" width="100%" alt="zambie-performance-en-hausse-pour-first-quantum-au-premier-trimestre-de-l-annee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/cuivre/2804-76111-zambie-performance-en-hausse-pour-first-quantum-au-premier-trimestre-de-l-annee" class="aidanews2_k2_title" >Zambie&nbsp;: performance en hausse pour First Quantum au premier trimestre de l’année</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière First Quantum Minerals, active notamment dans l’exploitation du cuivre et de l’or en Zambie, a publié ce lundi ses résultats opérationnels...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76088 aidacat_911 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/2704-76088-afrique-du-sud-baisse-de-production-pour-merafe-au-premier-trimestre-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/87a2374ec6d6d9740ef5574e2387e26c_S.jpg" width="100%" alt="afrique-du-sud-baisse-de-production-pour-merafe-au-premier-trimestre-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/2704-76088-afrique-du-sud-baisse-de-production-pour-merafe-au-premier-trimestre-2020" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: baisse de production pour Merafe au premier trimestre 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Merafe Resources active dans l’exploitation du chrome en Afrique du Sud, a publié vendredi dernier ses résultats de production pour le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76081 aidacat_1292 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/2704-76081-rdc-ivanhoe-veut-renforcer-sa-tresorerie-pour-mieux-traverser-la-periode-de-crise-sanitaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/81aec7e1196e6f0920dbeb9d207e32a2_S.jpg" width="100%" alt="rdc-ivanhoe-veut-renforcer-sa-tresorerie-pour-mieux-traverser-la-periode-de-crise-sanitaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/2704-76081-rdc-ivanhoe-veut-renforcer-sa-tresorerie-pour-mieux-traverser-la-periode-de-crise-sanitaire" class="aidanews2_k2_title" >RDC&nbsp;: Ivanhoe veut renforcer sa trésorerie pour mieux traverser la période de crise sanitaire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Ivanhoe Mines, active en RDC sur le projet de cuivre Kamoa-Kakula, veut mettre en œuvre des initiatives de réduction de coûts...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76138 aidacat_274 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2804-76138-le-secretariat-du-conseil-national-de-securite-de-cote-d-ivoire-et-mtn-cote-d-ivoire-lancent-une-solution-pour-limiter-la-propagation-du-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/38478ae430e03117f714e22fe955277a_S.jpg" width="100%" alt="le-secretariat-du-conseil-national-de-securite-de-cote-d-ivoire-et-mtn-cote-d-ivoire-lancent-une-solution-pour-limiter-la-propagation-du-covid-19"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2804-76138-le-secretariat-du-conseil-national-de-securite-de-cote-d-ivoire-et-mtn-cote-d-ivoire-lancent-une-solution-pour-limiter-la-propagation-du-covid-19" class="aidanews2_k2_title" >Le Secrétariat du Conseil  National de Sécurité de Côte d’Ivoire et MTN Côte d’Ivoire lancent une solution pour limiter la propagation du COVID-19</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">MTN Côte d’Ivoire en tant qu’entreprise citoyenne et profondément préoccupée par la crise sanitaire sans précédent que vit le monde entier accompagne le Gouvernement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76135 aidacat_17 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/internet/2804-76135-maurice-le-cable-eig-endommage-mauritius-telecom-bascule-le-trafic-vers-d-autres-infrastructures"><img src="https://www.agenceecofin.com/media/k2/items/cache/fac9b9275ff1e3a0181fbafa0f759823_S.jpg" width="100%" alt="maurice-le-cable-eig-endommage-mauritius-telecom-bascule-le-trafic-vers-d-autres-infrastructures"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/internet/2804-76135-maurice-le-cable-eig-endommage-mauritius-telecom-bascule-le-trafic-vers-d-autres-infrastructures" class="aidanews2_k2_title" >Maurice: le câble EIG endommagé, Mauritius Telecom bascule le trafic vers d’autres infrastructures</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le câble sous-marin de fibre optique Europe India Gateway (EIG), infrastructure télécoms de 15&nbsp;000 km, a été endommagé au large des côtes entre le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76134 aidacat_57 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/telecom/2804-76134-ethiopie-le-regulateur-telecoms-consulte-les-operateurs-sur-les-nouvelles-directives-relatives-aux-licences-telecoms"><img src="https://www.agenceecofin.com/media/k2/items/cache/f9fd1b3f622e7617b0f0f702d5c28063_S.jpg" width="100%" alt="ethiopie-le-regulateur-telecoms-consulte-les-operateurs-sur-les-nouvelles-directives-relatives-aux-licences-telecoms"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/telecom/2804-76134-ethiopie-le-regulateur-telecoms-consulte-les-operateurs-sur-les-nouvelles-directives-relatives-aux-licences-telecoms" class="aidanews2_k2_title" >Éthiopie: le régulateur télécoms consulte les opérateurs sur les nouvelles directives relatives aux licences télécoms</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Autorité des communications d’Éthiopie (ECA) a rédigé de nouvelles directives pour l’attribution des nouvelles licences télécoms, conformément au nouveau cadre réglementaire des télécommunications. Elles...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76114 aidacat_274 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2804-76114-mauritanie-les-revenus-de-mattel-repartent-a-la-hausse-apres-une-agressive-strategie-de-redressement"><img src="https://www.agenceecofin.com/media/k2/items/cache/5611c27d0876348ac9d4adb87470eb94_S.jpg" width="100%" alt="mauritanie-les-revenus-de-mattel-repartent-a-la-hausse-apres-une-agressive-strategie-de-redressement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2804-76114-mauritanie-les-revenus-de-mattel-repartent-a-la-hausse-apres-une-agressive-strategie-de-redressement" class="aidanews2_k2_title" >Mauritanie: les revenus de Mattel repartent à la hausse après une agressive stratégie de redressement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’opérateur de téléphonie mobile Mattel, filiale du groupe Tunisie Telecom, a terminé l’année 2019&nbsp;avec un chiffre d’affaires en légère croissance par rapport à 2018....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76133 aidacat_1343 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2804-76133-afrique-du-sud-sa-express-mise-en-liquidation-provisoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/2e0d993cca8fc9f815d68c5ff622f370_S.jpg" width="100%" alt="afrique-du-sud-sa-express-mise-en-liquidation-provisoire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2804-76133-afrique-du-sud-sa-express-mise-en-liquidation-provisoire" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: SA Express mise en liquidation provisoire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Covid-19 fait sa première victime «&nbsp;mortelle&nbsp;» dans le transport aérien en Afrique. SA Express a été mise en liquidation provisoire. La Haute Cour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76127 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2804-76127-sous-la-presidence-de-talon-le-benin-a-construit-771-km-de-routes-et-veut-terminer-plus-de-1800-km-d-ici-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/8d169e848a29009ac6bef24c786c7263_S.jpg" width="100%" alt="sous-la-presidence-de-talon-le-benin-a-construit-771-km-de-routes-et-veut-terminer-plus-de-1800-km-d-ici-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2804-76127-sous-la-presidence-de-talon-le-benin-a-construit-771-km-de-routes-et-veut-terminer-plus-de-1800-km-d-ici-2021" class="aidanews2_k2_title" >Sous la présidence de Talon, le Bénin a construit 771 km de routes et veut terminer plus de 1800 km d’ici 2021</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">A en croire Hervé Hehomey (photo), le ministre béninois des Infrastructures et des Transports, le bilan du sous-secteur routier est globalement satisfaisant. «&nbsp;Nous avons...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76109 aidacat_1343 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2804-76109-covid-19-le-ghana-propose-l-elaboration-d-un-plan-marshall-pour-l-aviation-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/fcdb8b2e68894493e259b16f047c93fb_S.jpg" width="100%" alt="covid-19-le-ghana-propose-l-elaboration-d-un-plan-marshall-pour-l-aviation-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2804-76109-covid-19-le-ghana-propose-l-elaboration-d-un-plan-marshall-pour-l-aviation-africaine" class="aidanews2_k2_title" >Covid-19&nbsp;: le Ghana propose l’élaboration d’un plan Marshall pour l’aviation africaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le secteur aérien, largement touché par la pandémie de Covid-19, fait réfléchir les gouvernants du monde entier. Joseph Kofi Adda, le ministre ghanéen de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76086 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/2704-76086-la-tunisie-ouvre-une-ligne-maritime-commerciale-vers-la-libye-voisine-dans-le-cadre-de-la-diversification-de-ses-marches"><img src="https://www.agenceecofin.com/media/k2/items/cache/d730dff91149839fe8b7fd18bcce604c_S.jpg" width="100%" alt="la-tunisie-ouvre-une-ligne-maritime-commerciale-vers-la-libye-voisine-dans-le-cadre-de-la-diversification-de-ses-marches"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/2704-76086-la-tunisie-ouvre-une-ligne-maritime-commerciale-vers-la-libye-voisine-dans-le-cadre-de-la-diversification-de-ses-marches" class="aidanews2_k2_title" >La Tunisie ouvre une ligne maritime commerciale vers la Libye voisine dans le cadre de la diversification de ses marchés</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Samedi 25 avril, un navire transportant environ 300 conteneurs a quitté le port de Sfax en direction du port de Tripoli en Libye pour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76124 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2804-76124-cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision"><img src="https://www.agenceecofin.com/media/k2/items/cache/9d0f3cbc92c1feb25b3331471b562fe3_S.jpg" width="100%" alt="cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2804-76124-cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision" class="aidanews2_k2_title" >Cet Ivoirien de 25 ans améliore les cultures grâce à l’agriculture de précision</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, Aboubacar Karim (photo) a fondé Investiv, une entreprise qui allie la technologie au conseil à l’investissement agricole pour améliorer les productions....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76123 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2804-76123-maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f5049bd38bf7bb86da512146a93373f_S.jpg" width="100%" alt="maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2804-76123-maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite" class="aidanews2_k2_title" >Maroc&nbsp;: Rawya Lamhar réinstaure le frigo du désert, un refroidisseur en terre cuite</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Rawya Lamhar (photo), 24 ans, a mis au point un refroidisseur en argile qui permet de conserver les aliments sans avoir recours à l’électricité....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76094 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2704-76094-au-senegal-marie-diouf-impose-une-presence-feminine-sur-un-commerce-du-sel-domine-par-les-hommes"><img src="https://www.agenceecofin.com/media/k2/items/cache/86615cef7ecab56609c1a9acf2e7d40a_S.jpg" width="100%" alt="au-senegal-marie-diouf-impose-une-presence-feminine-sur-un-commerce-du-sel-domine-par-les-hommes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2704-76094-au-senegal-marie-diouf-impose-une-presence-feminine-sur-un-commerce-du-sel-domine-par-les-hommes" class="aidanews2_k2_title" >Au Sénégal, Marie Diouf impose une présence féminine sur un commerce du sel dominé par les hommes</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Marie Diouf, 36 ans, a vu une opportunité d’entrepreneuriat dans l’industrie du sel. Elle possède une exploitation située dans la localité de Ndiemnou, à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76091 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2704-76091-la-congolaise-benedicte-mundele-kuvuna-transforme-localement-les-denrees-agricoles"><img src="https://www.agenceecofin.com/media/k2/items/cache/497c0254f7324639fd75f68ec3989a6e_S.jpg" width="100%" alt="la-congolaise-benedicte-mundele-kuvuna-transforme-localement-les-denrees-agricoles"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2704-76091-la-congolaise-benedicte-mundele-kuvuna-transforme-localement-les-denrees-agricoles" class="aidanews2_k2_title" >La Congolaise Benedicte Mundele Kuvuna transforme localement les denrées agricoles</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En République Démocratique du Congo, Benedicte Mundele Kuvuna s’investit dans la valorisation des denrées agricoles. Elle est la fondatrice de Surprise Tropicale, une entreprise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MULTIMEDIA<a href="/multimedia" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76085 aidacat_1415 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2704-76085-qui-sont-les-4-experts-membres-de-la-task-force-africaine-contre-le-coronavirus-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/82b45aa8ab4b98d4c2088d7ea88c54cd_S.jpg" width="100%" alt="qui-sont-les-4-experts-membres-de-la-task-force-africaine-contre-le-coronavirus-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2704-76085-qui-sont-les-4-experts-membres-de-la-task-force-africaine-contre-le-coronavirus-video" class="aidanews2_k2_title" >Qui sont les 4 experts membres de la Task Force africaine contre le Coronavirus ? (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pour apporter une forte impulsion dans la riposte africaine contre le Covid-19, l'UA a créé l’Africa COVID Task Force&nbsp;: 4 mousquetaires mandatés pour solutionner...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76070 aidacat_1415 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2704-76070-pourquoi-le-coronavirus-fait-il-beaucoup-plus-de-morts-dans-les-pays-riches-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e9add3ec43a758e4453cf9942c143e8_S.jpg" width="100%" alt="pourquoi-le-coronavirus-fait-il-beaucoup-plus-de-morts-dans-les-pays-riches-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2704-76070-pourquoi-le-coronavirus-fait-il-beaucoup-plus-de-morts-dans-les-pays-riches-video" class="aidanews2_k2_title" >Pourquoi le Coronavirus fait-il beaucoup plus de morts dans les pays riches ? (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Cela fait 6 mois que le Coronavirus sévit dans le monde, et selon les statistiques, les pays riches sont les plus durement touchés. Le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76048 aidacat_1415 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2404-76048-chronique-decofin-lafrique-un-continent-de-gros-defis-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/77013856098a6cadf23486b8eaef9c81_S.jpg" width="100%" alt="chronique-d-ecofin-l-afrique-un-continent-de-gros-defis-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2404-76048-chronique-decofin-lafrique-un-continent-de-gros-defis-video" class="aidanews2_k2_title" >Chronique d'Ecofin&nbsp;: l'Afrique, un continent de gros défis (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Pourquoi l'Afrique apparait-elle toujours moins développée que les autres continents ? Pourquoi n'a-t-elle pas le même niveau infrastructurel que l'Europe ou l'Amérique&nbsp;? Qu’est-ce qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76040 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/2404-76040-le-dr-agon-appelle-a-experimenter-a-grande-echelle-de-l-apivirine-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/ea185ab799f213e62de469e5425ed0c9_S.jpg" width="100%" alt="le-dr-agon-appelle-a-experimenter-a-grande-echelle-de-l-apivirine-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/2404-76040-le-dr-agon-appelle-a-experimenter-a-grande-echelle-de-l-apivirine-video" class="aidanews2_k2_title" >Le Dr Agon appelle à expérimenter à grande échelle l’Apivirine (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Confiant. Lors d’une interview accordée à RFI, le Dr Valentin Agon s’est dit prêt à «&nbsp;envoyer dans les 54 pays d’Afrique une dizaine d’Avipirine,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76129 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2804-76129-l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne"><img src="https://www.agenceecofin.com/media/k2/items/cache/24eeebfca9157552883c5f44f1d56d4f_S.jpg" width="100%" alt="l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2804-76129-l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne" class="aidanews2_k2_title" >L’Université du Rwanda renforce son partenariat avec l’Université virtuelle Unicaf pour l’enseignement en ligne</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Université du Rwanda et l'Université virtuelle Unicaf approfondissent leur partenariat pour la livraison en ligne des programmes de l’Université du Rwanda.
Ces programmes concernent le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76107 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2804-76107-10-bourses-d-etudes-doctorales-du-partenariat-asric/uemf-pour-les-etudiants-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/9a13e32bbf2f2a03b3d5193024f03c94_S.jpg" width="100%" alt="10-bourses-d-etudes-doctorales-du-partenariat-asric-uemf-pour-les-etudiants-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2804-76107-10-bourses-d-etudes-doctorales-du-partenariat-asric/uemf-pour-les-etudiants-africains" class="aidanews2_k2_title" >10 bourses d’études doctorales du partenariat ASRIC/UEMF pour les étudiants africains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Conseil africain de la science, de la recherche et l’innovation (ASRIC) en partenariat avec l’Université euro-méditerranéenne de Fès (UEMF) offre 10 bourses d’études...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76077 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2704-76077-suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/120f4e81d1c8faf138987783194eae4d_S.jpg" width="100%" alt="suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2704-76077-suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains" class="aidanews2_k2_title" >SuaCode Africa 2.0&nbsp;: des cours de programmation en ligne pour les Africains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Nsesa Foundation propose son programme de cours SuaCode Africa 2.0 à 1000 programmateurs africains.
Il s’agit de cours en ligne sur smartphone pour enseigner les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76068 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2704-76068-la-bid-lance-une-plateforme-numerique-pour-le-personnel-de-sante-africain-en-riposte-au-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/44cd6537b1c9e3329a9d26451cfb6f6e_S.jpg" width="100%" alt="la-bid-lance-une-plateforme-numerique-pour-le-personnel-de-sante-africain-en-riposte-au-covid-19"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2704-76068-la-bid-lance-une-plateforme-numerique-pour-le-personnel-de-sante-africain-en-riposte-au-covid-19" class="aidanews2_k2_title" >La BID lance une plateforme numérique pour le personnel de santé africain en riposte au covid-19</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe de la Banque islamique de développement (BID) en partenariat avec la Société marocaine d’anesthésie, d’analgésie et de réanimation (SMAR) vient de lancer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76130 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/2804-76130-zimbabwe-nouveau-directeur-general-par-interim-pour-le-radiodiffuseur-public"><img src="https://www.agenceecofin.com/media/k2/items/cache/809a597c8232f185d45783ceb42200e2_S.jpg" width="100%" alt="zimbabwe-nouveau-directeur-general-par-interim-pour-le-radiodiffuseur-public"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/2804-76130-zimbabwe-nouveau-directeur-general-par-interim-pour-le-radiodiffuseur-public" class="aidanews2_k2_title" >Zimbabwe&nbsp;: nouveau directeur général par intérim pour le radiodiffuseur public</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Zimbabwe, Helliate Rushwaya (photo), membre du conseil d'administration de la Zimbabwe Broadcasting Corporation (ZBC), a été nommée directrice générale par intérim du radiodiffuseur...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76121 aidacat_929 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/2804-76121-top-10-des-pays-africains-en-matiere-de-liberte-de-la-presse"><img src="https://www.agenceecofin.com/media/k2/items/cache/9c8d97c4eb1760d6db8decd7215cbfc4_S.jpg" width="100%" alt="top-10-des-pays-africains-en-matiere-de-liberte-de-la-presse"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/2804-76121-top-10-des-pays-africains-en-matiere-de-liberte-de-la-presse" class="aidanews2_k2_title" >Top 10 des pays africains en matière de liberté de la presse</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, la Namibie est restée, comme en 2019, le meilleur élève en matière de liberté de la presse. L’information est fournie par l’édition...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76066 aidacat_1276 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/2704-76066-warner-music-group-renforce-son-reseau-sur-le-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/297fa673ca72afb2ad0b4877cdc511d2_S.jpg" width="100%" alt="warner-music-group-renforce-son-reseau-sur-le-continent-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/2704-76066-warner-music-group-renforce-son-reseau-sur-le-continent-africain" class="aidanews2_k2_title" >Warner Music Group renforce son réseau sur le continent africain</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, Warner Music Group (WMG) continue de renforcer son réseau. La major vient d’annoncer la conclusion d’un accord de collaboration avec Africori, une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76054 aidacat_929 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/medias/2604-76054-le-coronavirus-creuse-un-fosse-mediatique-entre-l-europe-et-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/374b1548ae6f57d6a5e2615eda9b8be8_S.jpg" width="100%" alt="le-coronavirus-creuse-un-fosse-mediatique-entre-l-europe-et-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/medias/2604-76054-le-coronavirus-creuse-un-fosse-mediatique-entre-l-europe-et-l-afrique" class="aidanews2_k2_title" >Le coronavirus creuse un fossé médiatique entre l’Europe et l’Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, la confiance dans les médias européens s’effrite au fil des articles catastrophistes, moqueurs ou condescendants qui paraissent chaque jour sur la gestion...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une "><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76142 aidacat_1507 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/coronavirus/2904-76142-live-coronavirus-du-29/04/2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/e316994ad9ad4f6b35bc99f7188f9905_S.jpg" width="100%" alt="live-coronavirus-du-29-04-2020"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><div style="font-size:18px; font-weight:bold;color:#ffffff;background:red;">
Live Coronavirus
</div>
<p class="aidanews2_k2_title"><a href="/coronavirus/2904-76142-live-coronavirus-du-29/04/2020" class="aidanews2_k2_title" >Tidjane Thiam rend hommage à l’action des chefs d’Etat africains dans la gestion de la crise actuelle</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76144 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional" class="aidanews2_k2_title" >Après la Côte d’Ivoire, le Sénégal lève 100 milliards FCFA de bons covid-19 sur le marché financier régional</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finances-publiques/2904-76144-apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"><img src="https://www.agenceecofin.com/media/k2/items/cache/26e961bdd4b223474dc472c3e840abbb_S.jpg" width="100%" alt="apres-la-cote-d-ivoire-le-senegal-leve-100-milliards-fcfa-de-bons-covid-19-sur-le-marche-financier-regional"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Après la Côte d’Ivoire lundi, le Sénégal, deuxième puissance économique de l’Uemoa, vient de lever 100 milliards FCFA de bons covid-19 sur le marché...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1287">Finances publiques</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_76143 aidacat_1280 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/politique/2904-76143-cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: condamné à 20 ans de prison, Guillaume Soro maintient sa candidature à la présidentielle</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/politique/2904-76143-cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle"><img src="https://www.agenceecofin.com/media/k2/items/cache/db86e6c016975f436623c6ad368a556c_S.jpg" width="100%" alt="cote-d-ivoire-condamne-a-20-ans-de-prison-guillaume-soro-maintient-sa-candidature-a-la-presidentielle"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">«&nbsp;Je reste candidat à la présidentielle et je gagnerai&nbsp;». C’est ainsi que l’ancien président de l’Assemblée nationale de Côte d’Ivoire, Guillaume Soro (photo), a...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1280">Politique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_76140 aidacat_1401 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/mines/2804-76140-benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono" class="aidanews2_k2_title" >Bénin-Togo&nbsp;: HeidelbergCement investit 40&nbsp;000&nbsp;€ dans la préservation de la biodiversité du Mono</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/mines/2804-76140-benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono"><img src="https://www.agenceecofin.com/media/k2/items/cache/a13d804fc6c0f3f39b72654870f36fd7_S.jpg" width="100%" alt="benin-togo-heidelbergcement-investit-40-000-dans-la-preservation-de-la-biodiversite-du-mono"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La multinationale cimentière HeidelbergCement a investi 39&nbsp;636&nbsp;€ dans la protection de la biodiversité au Bénin et au Togo. Ses succursales présentes dans les deux...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1401">Mines</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_76139 aidacat_1296 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/sante/2804-76139-covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux" class="aidanews2_k2_title" >COVID-19&nbsp;: l’IPS-CGRAE accentue son engagement en offrant des dons d’une valeur de 145 millions FCFA aux assurés sociaux</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/sante/2804-76139-covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/6728c6c836e97c42d97991f0c7948b98_S.jpg" width="100%" alt="covid-19-l-ips-cgrae-accentue-son-engagement-en-offrant-des-dons-d-une-valeur-de-145-millions-fcfa-aux-assures-sociaux"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">L’Institution de Prévoyance Sociale Caisse Générale de Retraite des Agents de l’Etat (IPS-CGRAE) a procédé ce mardi 28 avril à la remise d’une série...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1296">Santé</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_76136 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/2804-76136-lagence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives" class="aidanews2_k2_title" >L'agence Fitch Ratings abaisse les perspectives de la note du Maroc à négatives</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/2804-76136-lagence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives"><img src="https://www.agenceecofin.com/media/k2/items/cache/c1f8c02a889587fe0df5f522df8c3c2c_S.jpg" width="100%" alt="l-agence-fitch-ratings-abaisse-les-perspectives-de-la-note-du-maroc-a-negatives"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Fitch Ratings a décidé d'abaisser les perspectives de la note souveraine du Maroc à négatives. «&nbsp;Les perspectives négatives reflètent le coup durement porté à...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1305">Gouvernance économique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA GESTION PUBLIQUE

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">20 Mai 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Burundi : élections présidentielles<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">04 Juin 2020 | 06 Juin 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Sommet Afrique France (Bordeaux, France)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Villes et territoires durables<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">01 Septembre 2020 | 07 Septembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Intra-Africa Trade Fair (Kigali, Rwanda)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Stimuler les échanges commerciaux intra-africains dans la perspective de la ZLECA.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">07 Septembre 2020 | 11 Septembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Power Project Finance  (Johannesburg, South Africa)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">infocusinternational.com<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">02 Octobre 2020 | 04 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">7th Rebranding Africa Forum (Niamey, Niger)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">04 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Tanzanie : élections présidentielles, législatives et locales<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Egalement Zanzibar House of Representatives & Zanzibar President & Local<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">31 Octobre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Côte d'Ivoire : élections présidentielles<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">07 Décembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Ghana : élections présidentielles et législatives<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">27 Décembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Niger :  élections présidentielles<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;"></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76024 aidacat_1367 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"><img src="https://www.agenceecofin.com/media/k2/items/cache/b181acc6fda2f8caf9aea285e00977bc_S.jpg" width="100" alt="en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial" class="aidanews2_k2_title" >En dépit des aigreurs occidentales, la Chine renforce inexorablement son leadership mondial</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76122 aidacat_1372 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/3f7c249097a4beea51cf27f65d384d4c_S.jpg" width="100" alt="potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun" class="aidanews2_k2_title" >Potentiel minier sous-exploité (3e partie)&nbsp;: le cas du Cameroun</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76103 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"><img src="https://www.agenceecofin.com/media/k2/items/cache/544b96daee7e4b8f27696be30c346aca_S.jpg" width="100" alt="la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir" class="aidanews2_k2_title" >La faiblesse des prix du pétrole ou l’échec de toute la géostratégie mondiale de l’or noir</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_76013 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2404-76013-bill-gates-une-autre-tragedie-de-cassandre"><img src="https://www.agenceecofin.com/media/k2/items/cache/eccb4a9d7cd99d46e8c2aac54de40c5e_S.jpg" width="100" alt="bill-gates-une-autre-tragedie-de-cassandre"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2404-76013-bill-gates-une-autre-tragedie-de-cassandre" class="aidanews2_k2_title" >Bill Gates&nbsp;: une autre tragédie de Cassandre</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_75964 aidacat_1372 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/2204-75964-comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol"><img src="https://www.agenceecofin.com/media/k2/items/cache/c9e90013837995ccb253cb011e6b0d88_S.jpg" width="100" alt="comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/2204-75964-comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol" class="aidanews2_k2_title" >Comment la Namibie peut sortir de la récession économique grâce à son sous-sol</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76024 aidacat_1367 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"><img src="https://www.agenceecofin.com/media/k2/items/cache/b181acc6fda2f8caf9aea285e00977bc_S.jpg" width="100" alt="en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial" class="aidanews2_k2_title" >En dépit des aigreurs occidentales, la Chine renforce inexorablement son leadership mondial</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76122 aidacat_1372 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/3f7c249097a4beea51cf27f65d384d4c_S.jpg" width="100" alt="potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun" class="aidanews2_k2_title" >Potentiel minier sous-exploité (3e partie)&nbsp;: le cas du Cameroun</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76103 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"><img src="https://www.agenceecofin.com/media/k2/items/cache/544b96daee7e4b8f27696be30c346aca_S.jpg" width="100" alt="la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir" class="aidanews2_k2_title" >La faiblesse des prix du pétrole ou l’échec de toute la géostratégie mondiale de l’or noir</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_76013 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2404-76013-bill-gates-une-autre-tragedie-de-cassandre"><img src="https://www.agenceecofin.com/media/k2/items/cache/eccb4a9d7cd99d46e8c2aac54de40c5e_S.jpg" width="100" alt="bill-gates-une-autre-tragedie-de-cassandre"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2404-76013-bill-gates-une-autre-tragedie-de-cassandre" class="aidanews2_k2_title" >Bill Gates&nbsp;: une autre tragédie de Cassandre</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_75964 aidacat_1372 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/2204-75964-comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol"><img src="https://www.agenceecofin.com/media/k2/items/cache/c9e90013837995ccb253cb011e6b0d88_S.jpg" width="100" alt="comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/2204-75964-comment-la-namibie-peut-sortir-de-la-recession-economique-grace-a-son-sous-sol" class="aidanews2_k2_title" >Comment la Namibie peut sortir de la récession économique grâce à son sous-sol</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">
						<img src="/media/k2/items/cache/04ace3b970b4987ffdecfc031bb3fe3c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/0204-65106-classement-des-puissances-militaires-africaines-en-2019-selon-le-global-fire-power">Classement des puissances militaires africaines en 2019, selon le Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">
						<img src="/media/k2/items/cache/0f4e73e521dc0496a2aa770e779cd7de_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/integration/2211-71417-le-president-obiang-nguema-espere-voir-la-cemac-liberee-de-son-partenaire-monetaire">Le président Obiang Nguema espère voir la CEMAC libérée de son partenaire monétaire</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">
						<img src="/media/k2/items/cache/02a1ff8b0140674821c2015d83d03024_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2111-71337-sommet-extraordinaire-de-la-cemac-reforme-du-fcfa-boko-haram-libre-circulation-au-menu-a-yaounde">Sommet extraordinaire de la Cemac : réforme du FCFA, Boko Haram, libre circulation… au menu, à Yaoundé</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">
						<img src="/media/k2/items/cache/6d75f4c50440b969cb79c22d005218d5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2211-71391-g5-sahel-la-france-reproche-a-larabie-saoudite-de-ne-pas-tenir-ses-engagements-financiers-contre-le-terrorisme-en-afrique-de-louest">G5 Sahel : la France reproche à l'Arabie saoudite de ne pas tenir ses engagements financiers contre le terrorisme en Afrique de l'Ouest</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">
						<img src="/media/k2/items/cache/41099e6ad6065e6071d7e0868722c498_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1709-60037-classement-2018-des-pays-africains-par-indice-de-developpement-humain-pnud">Classement 2018 des pays africains par indice de développement humain (PNUD)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>