<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="groupe, est, une, des, filiale, par, mtn, qui" />
	<meta name="title" content="MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $ - Agence Ecofin" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/eed98aede3c21b7c5e661f37392e0769_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/eed98aede3c21b7c5e661f37392e0769_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La filiale au Nigéria du groupe sud-africain de télécommunication est en train de préparer une ouverture de son capital, suivie de son introduction" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $ - Agence Ecofin</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?31362f93e01ead0d6b9d271689b38341" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/maximenuckmobile/themes/custom/maximenuckmobile.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=6.0.5.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/29772066a575e336b3bcae28ee9d64c1-1511.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1621.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1843.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/media/yendifvideoshare/player/yendifplayer.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_aidanews2_k2/css/suffix_help.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1617.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_finance-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1320.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=6.0.5.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?31362f93e01ead0d6b9d271689b38341" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/media/yendifvideoshare/player/yendifplayer.js?v=1.2.6" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2VudHJlcHJpc2VzLzA5MDItNTQyMzItbXRuLW5pZ2VyaWEtcHJlcGFyZS11bmUtaW50cm9kdWN0aW9uLXN1ci1sZS1uaWdlcmlhbi1zdG9jay1leGNoYW5nZS1xdWktbHVpLXJhcHBvcnRlcmFpdC1lbnZpcm9uLTUwMC1taWxsaW9ucw==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'c0fab7eb477347b9ef5893983956f9d0';
jfbc.init();
</script>
	<meta name="twitter:description" content="La filiale au Nigéria du groupe sud-africain de télécommunication est en train de préparer une ouverture de son capital, suivie de son introduction sur le Nigerian Stock Exchange (marché financier nigérian), apprend-on d'une information rapportée par Bloomberg qui cite des sources anonymes proches du processus. Le directeur général du groupe..."/><meta property="og:description" content="La filiale au Nigéria du groupe sud-africain de télécommunication est en train de préparer une ouverture de son capital, suivie de son introduction" /><meta name="twitter:title" content="MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $"/><meta property="og:title" content="MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $ - Agence Ecofin" /><meta property="og:url" content="https://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-96 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/css3megamenu/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1320" style="z-index:1000;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1374 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1196 parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance"><span class="titreck">Finance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1197 first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/finance"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1198 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/societes-cotees"><span class="titreck">Sociétés Cotées</span></a>
		</li><li data-level="2" class="maximenuck item1199 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-afrique?view=application"><span class="titreck">Fonds de placement</span></a>
		</li><li data-level="2" class="maximenuck item1200 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-afrique-2?view=application"><span class="titreck">Islamic funds</span></a>
		</li><li data-level="2" class="maximenuck item1201 last level2 " style="z-index : 11994;" ><a class="maximenuck " href="/finance117/articles-finance/les-fonds-finance/fonds-hedge-funds?view=application"><span class="titreck">Hedge funds </span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1202 parent level1 " style="z-index : 11993;" ><a class="maximenuck " href="/agro"><span class="titreck">Agro</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1203 first level2 " style="z-index : 11992;" ><a class="maximenuck " href="/agro"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1204 last level2 " style="z-index : 11991;" ><a class="maximenuck " href="/agro24/articles-agriculture-et-agroindustrie/les-fonds-agro?view=application"><span class="titreck">Fonds Agriculture</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1205 parent level1 " style="z-index : 11990;" ><a class="maximenuck " href="/electricite"><span class="titreck">Electricite</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1206 first level2 " style="z-index : 11989;" ><a class="maximenuck " href="/electricite"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1207 last level2 " style="z-index : 11988;" ><a class="maximenuck " href="http://www.energiesafricaines.com" target="_blank" ><span class="titreck">Energies Africaines</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1208 parent level1 " style="z-index : 11987;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">Hydrocarbures</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1211 first level2 " style="z-index : 11986;" ><a class="maximenuck " href="/energie121/article-energie/les-fonds?view=application"><span class="titreck">Fonds Energie</span></a>
		</li><li data-level="2" class="maximenuck item1209 last level2 " style="z-index : 11985;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1212 parent level1 " style="z-index : 11984;" ><a class="maximenuck " href="/mines"><span class="titreck">Mines</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1213 first level2 " style="z-index : 11983;" ><a class="maximenuck " href="/mines"><span class="titreck">ACTUALITES QUOTIDIENNES</span></a>
		</li><li data-level="2" class="maximenuck item1214 last level2 " style="z-index : 11982;" ><a class="maximenuck " href="/fils-mines/articles-mines/fonds-metaux-precieux?view=application"><span class="titreck">Fonds Métaux précieux</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item1215 level1 " style="z-index : 11981;" ><a class="maximenuck " href="/telecom"><span class="titreck">Tic &amp; Télécom</span></a>
		</li><li data-level="1" class="maximenuck item1216 level1 " style="z-index : 11980;" ><a class="maximenuck " href="/communication"><span class="titreck">Comm</span></a>
		</li><li data-level="1" class="maximenuck item1217 level1 " style="z-index : 11979;" ><a class="maximenuck " href="/droits"><span class="titreck">Droits</span></a>
		</li><li data-level="1" class="maximenuck item1450 level1 " style="z-index : 11978;" ><a class="maximenuck " href="/hebdo"><span class="titreck">L'Hebdo</span></a>
		</li><li data-level="1" class="maximenuck item1218 level1 " style="z-index : 11977;" ><a class="maximenuck " href="http://www.ecofinagency.com"><span class="titreck">Ecofin Agency</span></a>
		</li><li data-level="1" class="maximenuck item1222 parent level1 " style="z-index : 11976;" ><a class="maximenuck " href="/focus-pays-2/page/9"><span class="titreck">Focus Pays</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item1223 first level2 " style="z-index : 11975;" ><a class="maximenuck " href="http://www.lenouveaugabon.com" target="_blank" ><span class="titreck">Le Nouveau Gabon</span></a>
		</li><li data-level="2" class="maximenuck item1224 level2 " style="z-index : 11974;" ><a class="maximenuck " href="http://www.stopblablacam.com" target="_blank" ><span class="titreck">StopBlaBlaCam</span></a>
		</li><li data-level="2" class="maximenuck item1363 level2 " style="z-index : 11973;" ><a class="maximenuck " href="http://www.niameyetles2jours.com" target="_blank" ><span class="titreck">Niamey et les 2 jours</span></a>
		</li><li data-level="2" class="maximenuck item1225 level2 " style="z-index : 11972;" ><a class="maximenuck " href="http://www.businessincameroon.com" target="_blank" ><span class="titreck">Business in Cameroon</span></a>
		</li><li data-level="2" class="maximenuck item1353 last level2 " style="z-index : 11971;" ><a class="maximenuck " href="http://www.investiraucameroun.com" target="_blank" ><span class="titreck">Investir au Cameroun</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="330px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>

<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>
</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #b4b9ec;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;"><img src="/images/logos/logoFinanceV2.png" width="318" height="56" alt="Ecofin Finance" /></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-2', 'auto','ecofinfinance');
  ga('ecofinfinance.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève |  9 February 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1617" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/finance#"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance#finance-assurances"><span class="titreck">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/finance#finance-societescotees"><span class="titreck">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/finance#finance-islamique"><span class="titreck">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a class="maximenuck " href="/finance#finance-fintech"><span class="titreck">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#revive-0-0 img {
    display: inline-block;
}
</style>

<div style="width:100%;text-align:center;margin-top:15px;">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="30" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId54232"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Entreprises&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_129" style="font-size: 100%;">Entreprises</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions&nbsp;$	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions_M.jpg" alt="MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			vendredi, 09 février 2018 14:24		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20MTN%20Nigeria%20pr%C3%A9pare%20une%20introduction%20sur%20le%20Nigerian%20Stock%20Exchange%2C%20qui%20lui%20rapporterait%20environ%20500%20millions%20%24&amp;body=MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions $ - http://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions&amp;title=Agence%20Ecofin%3A%20MTN%20Nigeria%20pr%C3%A9pare%20une%20introduction%20sur%20le%20Nigerian%20Stock%20Exchange%2C%20qui%20lui%20rapporterait%20environ%20500%20millions%20%24&amp;summary=La filiale au Nigéria du groupe sud-africain de télécommunication est en train de préparer une ouverture..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20MTN%20Nigeria%20pr%C3%A9pare%20une%20introduction%20sur%20le%20Nigerian%20Stock%20Exchange%2C%20qui%20lui%20rapporterait%20environ%20500%20millions%20%24&amp;url=http://www.agenceecofin.com%2Fentreprises%2F0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20MTN%20Nigeria%20pr%C3%A9pare%20une%20introduction%20sur%20le%20Nigerian%20Stock%20Exchange%2C%20qui%20lui%20rapporterait%20environ%20500%20millions%20%24%20https%3A%2F%2Fwww.agenceecofin.com%2Fentreprises%2F0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="http://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20MTN%20Nigeria%20pr%C3%A9pare%20une%20introduction%20sur%20le%20Nigerian%20Stock%20Exchange%2C%20qui%20lui%20rapporterait%20environ%20500%20millions%20%24%20https%3A%2F%2Fwww.agenceecofin.com%2Fentreprises%2F0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="textearticle texte"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(Agence Ecofin) - La filiale au Nigéria du groupe sud-africain de télécommunication est en train de préparer une ouverture de son capital, suivie de son introduction sur le Nigerian Stock Exchange (marché financier nigérian), apprend-on d'une information rapportée par Bloomberg qui cite des sources anonymes proches du processus.</span></p>
<p class="textearticle texte"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">Le directeur général du groupe est présent pour des travaux avec la filiale nigérianne. L'opération devrait rapporter 500 millions&nbsp;$ à MTN. Les noms de plusieurs banques sont cités dans l'arrangement du processus, notamment la filiale au Nigéria du groupe sud-africain Standard Bank ou encore le groupe américain Ctigroup.</span></p>
<p class="textearticle texte"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">MTN Nigeria n’est pas encore fixé sur le choix de la structure qui va gérer la communication autour de l'opération. La valorisation de MTN Nigeria n'est pas clairement connue, mais une offre publique initiale de l'entreprise ne manquera pss de faire courir des investisseurs, en quête d'entreprises constituant de niches importantes de bénéfices et de cash.</span></p>
<p class="textearticle texte"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">Mais les chiffres de MTN Nigeria tel que publiés par le groupe racontent une histoire assez complexe, pour ce qui est des performances de l'année 2016. Déjà on pouvait noter que la capacité de l'entreprise à faire face à ses engagements de court terme (moins de 12 mois) par ses actifs de court terme, était plutôt faible. Aussi on peut relever que le chiffre d'affaires a reculé plombant aussi le bénéfice net.</span></p>
<p class="textearticle texte auteurarticle"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">&nbsp;Idriss Linge</span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_finance.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Finance-1444596792269088" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Finance &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Finance" data-show-count="false">
Suivre @Ecofin_Finance</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://www.agenceecofin.com/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions#startOfPageId54232">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<img src="/images/videos/bandeau_video_player11.png" alt="Player">
<div class="yendif-video-share ">
	<div id="yendif25a7de172a676a"></div></div><br />
<br />		</div>
			<div class="moduletableart-block top_a_la_une">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54197 aidacat_323 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/0902-54197-afrique-du-sud-une-start-up-leve-10-millions-via-une-offre-publique-initiale-d-actifs-adosses-sur-de-la-cryptomonnaie"><img src="https://www.agenceecofin.com/media/k2/items/cache/dbed7eb17822aa73130f944fde924ee9_S.jpg" width="100%" alt="afrique-du-sud-une-start-up-leve-10-millions-via-une-offre-publique-initiale-d-actifs-adosses-sur-de-la-cryptomonnaie"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/0902-54197-afrique-du-sud-une-start-up-leve-10-millions-via-une-offre-publique-initiale-d-actifs-adosses-sur-de-la-cryptomonnaie">Afrique du sud: une start-up lève 10 millions&nbsp;$ via une offre publique initiale d’actifs adossés sur de la cryptomonnaie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_54182 aidacat_138 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0802-54182-maroc-la-banque-islamique-de-developpement-annonce-le-lancement-d-un-fonds-de-soutien-a-l-innovation"><img src="https://www.agenceecofin.com/media/k2/items/cache/71778beb08d3552e816a6be80fc0d594_S.jpg" width="100%" alt="maroc-la-banque-islamique-de-developpement-annonce-le-lancement-d-un-fonds-de-soutien-a-l-innovation"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0802-54182-maroc-la-banque-islamique-de-developpement-annonce-le-lancement-d-un-fonds-de-soutien-a-l-innovation">Maroc&nbsp;: la Banque Islamique de Développement annonce le lancement d’un fonds de soutien à l’innovation.</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54178 aidacat_138 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0802-54178-lamericain-citigroup-sattend-a-une-croissance-record-de-ses-activites-de-banque-dinvestissement-en-afrique-et-au-moyen-orient"><img src="https://www.agenceecofin.com/media/k2/items/cache/763580080eca416ae0f989f57267dbe6_S.jpg" width="100%" alt="l-americain-citigroup-s-attend-a-une-croissance-record-de-ses-activites-de-banque-d-investissement-en-afrique-et-au-moyen-orient"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0802-54178-lamericain-citigroup-sattend-a-une-croissance-record-de-ses-activites-de-banque-dinvestissement-en-afrique-et-au-moyen-orient">L'américain Citigroup s'attend à une croissance record de ses activités de banque d'investissement en Afrique et au Moyen-Orient</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54166 aidacat_138 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0802-54166-le-groupe-bgfibank-optimise-en-profondeur-son-architecture-reseau"><img src="https://www.agenceecofin.com/media/k2/items/cache/2b7c22de12cac0bba4520cea82be72ef_S.jpg" width="100%" alt="le-groupe-bgfibank-optimise-en-profondeur-son-architecture-reseau"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0802-54166-le-groupe-bgfibank-optimise-en-profondeur-son-architecture-reseau">Le Groupe BGFIBank optimise en profondeur son architecture réseau</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_54165 aidacat_319 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/bourses/0802-54165-le-cameroun-explore-la-possibilite-de-creer-un-compartiment-dedie-aux-pme-a-la-bourse-de-douala"><img src="https://www.agenceecofin.com/media/k2/items/cache/08aa267ec02be97f35211291b0ee56e0_S.jpg" width="100%" alt="le-cameroun-explore-la-possibilite-de-creer-un-compartiment-dedie-aux-pme-a-la-bourse-de-douala"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/bourses/0802-54165-le-cameroun-explore-la-possibilite-de-creer-un-compartiment-dedie-aux-pme-a-la-bourse-de-douala">Le Cameroun explore la possibilité de créer un compartiment dédié aux PME à la bourse de Douala</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_54160 aidacat_138 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0702-54160-nigeria-le-nombre-des-employes-de-banque-a-augmente-en-2017-malgre-la-vague-de-digitalisation-qui-gagne-le-secteur"><img src="https://www.agenceecofin.com/media/k2/items/cache/96adc52dd50acb179386ded4db4d777d_S.jpg" width="100%" alt="nigeria-le-nombre-des-employes-de-banque-a-augmente-en-2017-malgre-la-vague-de-digitalisation-qui-gagne-le-secteur"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0702-54160-nigeria-le-nombre-des-employes-de-banque-a-augmente-en-2017-malgre-la-vague-de-digitalisation-qui-gagne-le-secteur">Nigéria&nbsp;: le nombre des employés de banque a augmenté en 2017, malgré la vague de digitalisation qui gagne le secteur</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">7 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00030803680419922 secondes. -->		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module ">
<div class="sp-module-content">
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active click" role="presentation">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/assurance/0102-53953-maroc-saham-assurance-lance-digital-factory-un-laboratoire-de-conception-de-solutions-innovantes-en-faveur-des-assures">
						<img src="/media/k2/items/cache/568aae696d4dff97ebf39a49246bb645_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/assurance/0102-53953-maroc-saham-assurance-lance-digital-factory-un-laboratoire-de-conception-de-solutions-innovantes-en-faveur-des-assures">Maroc : Saham Assurance lance Digital Factory, un laboratoire de conception de solutions innovantes en faveur des assurés</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/1901-53640-la-finlande-va-financer-des-start-up-africaines-a-hauteur-de-10-6-millions-de-2018-a-2021">
						<img src="/media/k2/items/cache/3b983c44d6a645cedf67aaf66cef8d49_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/1901-53640-la-finlande-va-financer-des-start-up-africaines-a-hauteur-de-10-6-millions-de-2018-a-2021">La Finlande va financer des start-up africaines à hauteur de 10,6 millions $ de 2018 à 2021</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/0602-54109-togo-bientot-la-premiere-conference-sur-la-technologie-blockchain-et-les-crypto-monnaies">
						<img src="/media/k2/items/cache/a4741be7e8f415aa8a93f390affea375_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/0602-54109-togo-bientot-la-premiere-conference-sur-la-technologie-blockchain-et-les-crypto-monnaies">Togo : bientôt la première conférence sur la technologie blockchain et les crypto-monnaies</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finance/0202-54020-kenya-le-groupe-blazebay-lance-nurucoin-la-toute-premiere-cryptomonnaie-africaine">
						<img src="/media/k2/items/cache/3945b7b4c3b468e599aa6baca84d5a7b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finance/0202-54020-kenya-le-groupe-blazebay-lance-nurucoin-la-toute-premiere-cryptomonnaie-africaine">Kenya : le groupe BlazeBay lance « Nurucoin », la toute première cryptomonnaie africaine</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/informatique-bancaire/1601-53533-le-canadien-squares-union-scelle-un-partenariat-avec-wari-pour-se-deployer-dans-plusieurs-pays-africains">
						<img src="/media/k2/items/cache/14317dc025cc24b9100fcc18ed97c09c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/informatique-bancaire/1601-53533-le-canadien-squares-union-scelle-un-partenariat-avec-wari-pour-se-deployer-dans-plusieurs-pays-africains">Le canadien Squares Union scelle un partenariat avec Wari, pour se déployer dans plusieurs pays africains</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/1901-53640-la-finlande-va-financer-des-start-up-africaines-a-hauteur-de-10-6-millions-de-2018-a-2021">
						<img src="/media/k2/items/cache/3b983c44d6a645cedf67aaf66cef8d49_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/1901-53640-la-finlande-va-financer-des-start-up-africaines-a-hauteur-de-10-6-millions-de-2018-a-2021">La Finlande va financer des start-up africaines à hauteur de 10,6 millions $ de 2018 à 2021</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/1501-53492-cfao-annonce-trois-nominations-au-sein-de-son-comite-executif">
						<img src="/media/k2/items/cache/b6ae23c267eeb1be7bafe0bdac968990_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/1501-53492-cfao-annonce-trois-nominations-au-sein-de-son-comite-executif">CFAO annonce trois nominations au sein de son comité exécutif</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/0301-53209-ladministration-trump-refuse-au-chinois-jack-ma-lacquisition-dun-des-acteurs-majeurs-du-transfert-dargent-en-afrique">
						<img src="/media/k2/items/cache/d10c447c7d25126f802af2d09ce0716b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/0301-53209-ladministration-trump-refuse-au-chinois-jack-ma-lacquisition-dun-des-acteurs-majeurs-du-transfert-dargent-en-afrique">L'administration Trump refuse au Chinois Jack Ma, l'acquisition d'un des acteurs majeurs du transfert d'argent en Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/0510-50871-bouygues-quitte-le-gabon-et-licencie-300-personnes-par-visioconference">
						<img src="/media/k2/items/cache/577d6a6a422ee59688abeb81f1373544_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/0510-50871-bouygues-quitte-le-gabon-et-licencie-300-personnes-par-visioconference">Bouygues quitte le Gabon et licencie 300 personnes par visioconférence</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/produits-financiers/2803-46080-le-jse-va-accueillir-le-premier-fonds-indiciel-cote-ciblant-des-actifs-boursiers-africains-hors-afrique-du-sud">
						<img src="/media/k2/items/cache/6b66d746e0356acc56d6498f372fa4e2_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/produits-financiers/2803-46080-le-jse-va-accueillir-le-premier-fonds-indiciel-cote-ciblant-des-actifs-boursiers-africains-hors-afrique-du-sud">Le JSE va accueillir le premier fonds indiciel coté, ciblant des actifs boursiers africains, hors Afrique du sud</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/0206-38560-classement-des-pays-africains-les-plus-prosperes-en-2016-selon-legatum-institute">
						<img src="/media/k2/items/cache/120785c0999417face62b97541105912_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/0206-38560-classement-des-pays-africains-les-plus-prosperes-en-2016-selon-legatum-institute">Classement des pays africains les plus prospères en 2016, selon Legatum Institute  </a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/2908-49769-quatre-conseils-daliko-dangote-pour-qui-veut-entreprendre-en-afrique">
						<img src="/media/k2/items/cache/d7846be3b94cc78a9eb9f54973a5a45e_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/2908-49769-quatre-conseils-daliko-dangote-pour-qui-veut-entreprendre-en-afrique">Quatre conseils d'Aliko Dangote pour qui veut entreprendre en Afrique</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1909-50364-2-250-000-actions-ecobank-cote-d-ivoire-feront-l-objet-d-une-offre-publique-de-vente-a-partir-du-27-septembre-prochain">
						<img src="/media/k2/items/cache/ce2a569a4876939d2bf3ec31e43ab022_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1909-50364-2-250-000-actions-ecobank-cote-d-ivoire-feront-l-objet-d-une-offre-publique-de-vente-a-partir-du-27-septembre-prochain">2 250 000 actions Ecobank Côte d’Ivoire feront l’objet d’une offre publique de vente à partir du 27 septembre prochain</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54222 aidacat_1322 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/0902-54222-engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture"><img src="https://www.agenceecofin.com/media/k2/items/cache/5839bdfb1d5420fd676893640b1faba4_S.jpg" width="100" alt="engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/0902-54222-engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture">Engagements de Maputo&nbsp;: 15 ans après, nous importons toujours notre nourriture</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00010085105895996 secondes. --><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54193 aidacat_1330 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0802-54193-jacob-zuma-a-l-heure-du-depart"><img src="https://www.agenceecofin.com/media/k2/items/cache/6c61f63b3230c876ead4b8f3c4c28121_S.jpg" width="100" alt="jacob-zuma-a-l-heure-du-depart"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0802-54193-jacob-zuma-a-l-heure-du-depart">Jacob Zuma&nbsp;: à l’heure du départ</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_54194 aidacat_1327 aidaartparentcat_ aidatoday  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0802-54194-15-jeunes-entreprises-qui-prefigurent-le-visage-de-la-cote-divoire-en-2018"><img src="https://www.agenceecofin.com/media/k2/items/cache/954cb3881e30646058ec43f25550dc88_S.jpg" width="100" alt="15-jeunes-entreprises-qui-prefigurent-le-visage-de-la-cote-d-ivoire-en-2018"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0802-54194-15-jeunes-entreprises-qui-prefigurent-le-visage-de-la-cote-divoire-en-2018">15 jeunes entreprises qui préfigurent le visage de la Côte d'Ivoire en 2018</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_54204 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0902-54204-revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018"><img src="https://www.agenceecofin.com/media/k2/items/cache/e199b69c6a05ebc3931fc99adb8e15da_S.jpg" width="100" alt="revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0902-54204-revue-des-projets-miniers-entres-en-exploitation-en-2017-et-perspectives-pour-2018">Revue des projets miniers entrés en exploitation en 2017, et perspectives pour 2018</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54216 aidacat_1329 aidaartparentcat_ aidatoday  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/revue-de-presse/0902-54216-welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4fd61fac680d529c94eeef9276d6862_S.jpg" width="100" alt="welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"  class=""/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/revue-de-presse/0902-54216-welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine">Welcome in Africa ! le tourisme devient de plus en plus important pour l’économie africaine</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00019216537475586 secondes. --><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Finance / Gestion Publique
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><img src="/images/videos/bandeau_Idriss_player22.png" alt="Player">
<div class="yendif-video-share ">
	<div id="yendif15a7de172a61cf"></div></div><br />
<br /></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54237 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0902-54237-egypte-la-banque-centrale-examine-la-possibilite-d-autoriser-la-creation-d-un-fonds-bancaire-dedie-au-financement-des-pme"><img src="https://www.agenceecofin.com/media/k2/items/cache/8c71bd0a5fdc086695cf0cd8dbebfd67_S.jpg" width="100%" alt="egypte-la-banque-centrale-examine-la-possibilite-d-autoriser-la-creation-d-un-fonds-bancaire-dedie-au-financement-des-pme"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0902-54237-egypte-la-banque-centrale-examine-la-possibilite-d-autoriser-la-creation-d-un-fonds-bancaire-dedie-au-financement-des-pme">Egypte&nbsp;: la banque centrale examine la possibilité d’autoriser la création d’un fonds bancaire dédié au financement des PME</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_54234 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0902-54234-le-zimbabwe-negocie-une-garantie-de-1-5-milliard-aupres-de-la-banque-africaine-dimport-export"><img src="https://www.agenceecofin.com/media/k2/items/cache/245789290fba90d097b2f80b81ff1a22_S.jpg" width="100%" alt="le-zimbabwe-negocie-une-garantie-de-1-5-milliard-aupres-de-la-banque-africaine-d-import-export"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0902-54234-le-zimbabwe-negocie-une-garantie-de-1-5-milliard-aupres-de-la-banque-africaine-dimport-export">Le Zimbabwe négocie une garantie de 1,5 milliard&nbsp;$ auprès de la banque africaine d'import-export</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54232 aidacat_537 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/eed98aede3c21b7c5e661f37392e0769_S.jpg" width="100%" alt="mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions"  class=""/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/0902-54232-mtn-nigeria-prepare-une-introduction-sur-le-nigerian-stock-exchange-qui-lui-rapporterait-environ-500-millions">MTN Nigeria prépare une introduction sur le Nigerian Stock Exchange, qui lui rapporterait environ 500 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00021791458129883 secondes. --></div></div><div class="sp-module "><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_54205 aidacat_749 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/microfinance/0902-54205-cemac-en-2016-le-cameroun-a-affiche-65-des-credits-distribues-dans-la-microfinance-et-79-des-creances-douteuses"><img src="https://www.agenceecofin.com/media/k2/items/cache/f97416722213d9fce2e04a73b9cf58df_S.jpg" width="100%" alt="cemac-en-2016-le-cameroun-a-affiche-65-des-credits-distribues-dans-la-microfinance-et-79-des-creances-douteuses"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/microfinance/0902-54205-cemac-en-2016-le-cameroun-a-affiche-65-des-credits-distribues-dans-la-microfinance-et-79-des-creances-douteuses">Cemac&nbsp;: en 2016, le Cameroun a affiché 65% des crédits distribués dans la microfinance et 79% des créances douteuses</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_54199 aidacat_323 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/0902-54199-afrique-du-sud-une-firme-d-investissement-affiliee-a-standard-bank-est-annoncee-dans-un-nouveau-projet-agroindustriel"><img src="https://www.agenceecofin.com/media/k2/items/cache/d6272d733556998f01b70d7f348bd81b_S.jpg" width="100%" alt="afrique-du-sud-une-firme-d-investissement-affiliee-a-standard-bank-est-annoncee-dans-un-nouveau-projet-agroindustriel"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/0902-54199-afrique-du-sud-une-firme-d-investissement-affiliee-a-standard-bank-est-annoncee-dans-un-nouveau-projet-agroindustriel">Afrique du sud&nbsp;: une firme d’investissement affiliée à Standard Bank est annoncée dans un nouveau projet agroindustriel</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_54198 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/0902-54198-cote-d-ivoire-citigroup-cote-d-ivoire-accompagnera-260-jeunes-entrepreneurs-et-chercheurs-d-emplois"><img src="https://www.agenceecofin.com/media/k2/items/cache/7cfc5c3f2a63594d748a96337598c8f3_S.jpg" width="100%" alt="cote-d-ivoire-citigroup-cote-d-ivoire-accompagnera-260-jeunes-entrepreneurs-et-chercheurs-d-emplois"  class="lazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/0902-54198-cote-d-ivoire-citigroup-cote-d-ivoire-accompagnera-260-jeunes-entrepreneurs-et-chercheurs-d-emplois">Cote d’Ivoire&nbsp;: Citigroup Côte d’Ivoire accompagnera 260 jeunes entrepreneurs et chercheurs d’emplois</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 février 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><!-- Exécution du script (Total): 0.00018095970153809 secondes. --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains. <br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong><strong>EDITION<br /></strong>Media Management & participation Ltd<br /><span>Port-Louis<br /></span><span>Mauritius<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Fiacre E. KAKPO<br /><br /></p>
<p>Finance<br />Walid KEFI<br />Idriss LINGE<br /><br /></p>
<p>Agriculture & Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC & Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Séraphin MBOANGO<br /><br /></p>
<p>Niger<br />Guevanis DOH<br /><br /></p>
<p>Togo<br />Waliyullah TAJUDEEN<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Bérénice BAH</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>MARKETING<br /></strong>Mediamania Sarl<br />Rue du Léman, 6<br />1201 Genève<br />Tél: +41 22 301 96 11<strong><br /><span><br /></span></strong></p>
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br /><br /></p>
<p><strong>Design & Production</strong><br />Jérémie FLAUX<br /><br /></p>
<p><strong>Community management</strong><br />Geraud ACHI<br />Cheick SIBI<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1621" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/finance#"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance#finance-assurances"><span class="titreck">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/finance#finance-societescotees"><span class="titreck">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/finance#finance-islamique"><span class="titreck">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a class="maximenuck " href="/finance#finance-fintech"><span class="titreck">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/css3megamenu/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1843" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1374 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1196 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/finance"><span class="titreck">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1202 first level1 " style="z-index : 11998;" ><a class="maximenuck " href="/agro"><span class="titreck">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1205 first level1 " style="z-index : 11997;" ><a class="maximenuck " href="/electricite"><span class="titreck">Electricite</span></a>
		</li><li data-level="1" class="maximenuck item1208 first level1 " style="z-index : 11996;" ><a class="maximenuck " href="/hydrocarbures"><span class="titreck">Hydrocarbures</span></a>
		</li><li data-level="1" class="maximenuck item1212 first level1 " style="z-index : 11995;" ><a class="maximenuck " href="/mines"><span class="titreck">Mines</span></a>
		</li><li data-level="1" class="maximenuck item1215 first level1 " style="z-index : 11994;" ><a class="maximenuck " href="/telecom"><span class="titreck">Tic &amp; Télécom</span></a>
		</li><li data-level="1" class="maximenuck item1216 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/communication"><span class="titreck">Comm</span></a>
		</li><li data-level="1" class="maximenuck item1217 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/droits"><span class="titreck">Droits</span></a>
		</li><li data-level="1" class="maximenuck item1450 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/hebdo"><span class="titreck">L'Hebdo</span></a>
		</li><li data-level="1" class="maximenuck item1218 level1 " style="z-index : 11990;" ><a class="maximenuck " href="http://www.ecofinagency.com"><span class="titreck">Ecofin Agency</span></a>
		</li><li data-level="1" class="maximenuck item1222 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/focus-pays-2/page/9"><span class="titreck">Focus Pays</span></a>
		</li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
    <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=11480620; 
var sc_invisible=1; 
var sc_security="62cd9755"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11480620/0/62cd9755/1/" alt="free
web stats"></a></div></noscript>
<!-- End of StatCounter Code for Joomla -->
    


        <div class="mod_smartlook">
    <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'f9c50a88e89bbf9e9a5ebdda81f60a5c0b776169');
</script>	
        </div>
    <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->
<!-- PWebBox -->


    <div id="pwebbox1511" class="pwebbox pweb-left pweb-offset-top pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal" dir="ltr">

        
                    <div id="pwebbox1511_modal" class="pwebbox-modal modalcz fade" style="display:none;z-index:50000;">
                
        <div id="pwebbox1511_box" class="pwebbox-box pweb-modal pwebbox-plugin-any_module pweb-theme-free pweb-gradient pweb-horizontal " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1511_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                                                <button type="button" class="pwebbox1511_toggler pweb-button-close" aria-hidden="true" title=" CLOSE" data-role="none">&times;</button>
                        
                        
                        <div class="pwebbox-content" id="pwebbox1511_content">
                                <!-- PWebBox Module plugin -->
<div class="pwebbox-module-container">
    <div id="pwebbox_module_1511"> 
        <div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Finance / Gestion Publique 
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center;padding:0px;"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center;padding:0px;"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
<br>
<iframe frameborder="0" width="280px" height="28px" src="/currencyconverter/indexsmall-white.html" scrolling="no"></iframe>
</div>

    </div>
</div>
<!-- PWebBox Module plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1511=new pwebBox({id:1511,theme:"free",layout:"modal",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:2,maxAutoOpen:1,cookieLifetime:25,cookiePath:"",openDelay:10000,closeOther:0,modalEffectDuration:10000})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>