<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="trimestre, une, 2018, pib, deuxième, des, pays, récession" />
	<meta name="title" content="L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/6e4fe230063cea4da14ab1751fc7c192_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/6e4fe230063cea4da14ab1751fc7c192_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="L’économie sud-africaine replonge dans la récession technique, selon des données publiées le 4 septembre par l'agence sud-africaine de la statistique" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?2d2a895ec410f53d571c1bd08a4dfcf1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.3.0.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_yt_jlex/assets/css/style.min.css?v=1.1.2" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2139.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c176614c179571211dcc3c3cfbd431ff","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_6991133262222039eeb749a57f808291","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.3.0.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="//www.youtube.com/iframe_api" type="text/javascript"></script>
	<script src="/modules/mod_yt_jlex/assets/js/script.js?v=4.4.7" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=59707&view=item&Itemid=1366";
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();jQuery(document).ready(function(jQuery){jQuery('#maximenuck2140').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2140',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2139').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2139',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2139').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2Vjb25vbWllLzA2MDktNTk3MDctbC1hZnJpcXVlLWR1LXN1ZC1lbnRyZS1lbi1yZWNlc3Npb24tYXByZXMtdW5lLW5vdXZlbGxlLWNvbnRyYWN0aW9uLWRlLXNvbi1waWItYXUtMmVtZS10cmltZXN0cmU=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'c176614c179571211dcc3c3cfbd431ff';
jfbc.init();
</script>
	<meta name="twitter:description" content="L’économie sud-africaine replonge dans la récession technique, selon des données publiées le 4 septembre par l'agence sud-africaine de la statistique (StatsSA) ; le PIB du pays le plus industrialisé du continent s’est contracté de 0,7% au deuxième trimestre 2018, après avoir déjà dégringolé de 2,6% (chiffre révisé) au premier trimestre...."/><meta property="og:description" content="L’économie sud-africaine replonge dans la récession technique, selon des données publiées le 4 septembre par l'agence sud-africaine de la statistique" /><meta name="twitter:title" content="L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre"/><meta property="og:title" content="L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre" /><meta property="og:url" content="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève |  6 September 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2139" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId59707"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Economie&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Economie</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre_M.jpg" alt="L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			jeudi, 06 septembre 2018 05:12		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20L%E2%80%99Afrique%20du%20Sud%20entre%20en%20r%C3%A9cession%20apr%C3%A8s%20une%20nouvelle%20contraction%20de%20son%20PIB%20au%202%C3%A8me%20trimestre&amp;body=L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre - https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre&amp;title=Agence%20Ecofin%3A%20L%E2%80%99Afrique%20du%20Sud%20entre%20en%20r%C3%A9cession%20apr%C3%A8s%20une%20nouvelle%20contraction%20de%20son%20PIB%20au%202%C3%A8me%20trimestre&amp;summary=L’économie sud-africaine replonge dans la récession technique, selon des données publiées le 4 septembre..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20L%E2%80%99Afrique%20du%20Sud%20entre%20en%20r%C3%A9cession%20apr%C3%A8s%20une%20nouvelle%20contraction%20de%20son%20PIB%20au%202%C3%A8me%20trimestre&amp;url=https://www.agenceecofin.com%2Feconomie%2F0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%E2%80%99Afrique%20du%20Sud%20entre%20en%20r%C3%A9cession%20apr%C3%A8s%20une%20nouvelle%20contraction%20de%20son%20PIB%20au%202%C3%A8me%20trimestre%20https%3A%2F%2Fwww.agenceecofin.com%2Feconomie%2F0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%E2%80%99Afrique%20du%20Sud%20entre%20en%20r%C3%A9cession%20apr%C3%A8s%20une%20nouvelle%20contraction%20de%20son%20PIB%20au%202%C3%A8me%20trimestre%20https%3A%2F%2Fwww.agenceecofin.com%2Feconomie%2F0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;">(Agence Ecofin) - L’économie sud-africaine replonge dans la récession technique, selon des données publiées le 4 septembre par l'agence sud-africaine de la statistique (StatsSA)&nbsp;; le PIB du pays le plus industrialisé du continent s’est contracté de 0,7% au deuxième trimestre 2018, après avoir déjà dégringolé de 2,6% (chiffre révisé) au premier trimestre.</p>
<p class="texte" style="text-align: justify;"><em>«&nbsp;Nous sommes en récession. Nous avons enregistré une contraction au premier trimestre </em>[...]<em> et maintenant au deuxième avec une baisse de 0,7%&nbsp;»,</em> a déclaré le statisticien général du pays, Risenga Maluleke.</p>
<p class="texte" style="text-align: justify;">StatsSA a précisé que la contraction du PIB au deuxième trimestre découle d’un repli des secteurs de l'agriculture et des transports. La production agricole a chuté de 29,2% tandis que le secteur des transports a reculé de 4,9%.</p>
<p class="texte" style="text-align: justify;">La production minière a cependant progressé de 4,9%, tandis que le secteur financier a enregistré une croissance de 1,9%.</p>
<p class="texte" style="text-align: justify;">L’Afrique du Sud, qui avait déjà connu un épisode de six mois de récession technique, fin 2016-début 2017, a vu son PIB progresser de 1,3% en 2017 et les analystes anticipent un chiffre de 1,8% pour 2018.</p>
<p class="texte" style="text-align: justify;">Le nouveau président sud-africain, Cyril Ramaphosa (photo), qui a succédé en février au très controversé Jacob Zuma, a promis de relancer l'économie du pays qui se débat depuis plusieurs années avec une croissance atone et insuffisante pour faire fléchir un taux de chômage record de 27,7%.</p>
<p class="texte" style="text-align: justify;"><strong>Lire aussi:</strong></p>
<p class="texte" style="text-align: justify;"><a href="/economie/0606-57518-le-pib-de-l-afrique-du-sud-s-est-contracte-de-2-2-au-premier-trimestre-2018">06/06/2018&nbsp;- Le PIB de l’Afrique du Sud&nbsp;s’est contracté de 2,2%, au premier trimestre 2018</a></p>
<p class="texte" style="text-align: justify;"><a href="/economie/2308-59321-afrique-du-sud-l-inflation-a-atteint-en-juillet-son-plus-haut-niveau-depuis-dix-mois">23/08/2018&nbsp;-&nbsp;Afrique du Sud&nbsp;: l’inflation a atteint en juillet son plus haut niveau depuis dix mois</a></p>
<p class="texte" style="text-align: justify;"><a href="/economie/1104-56034-afrique-du-sud-la-banque-mondiale-releve-ses-previsions-de-croissance-pour-2018-a-1-4">11/04/2018&nbsp;-&nbsp;Afrique du Sud: la Banque mondiale relève ses prévisions de croissance pour 2018, à 1,4%</a></p>
<p class="texte" style="text-align: justify;"><a href="/economie/0108-58973-afrique-du-sud-le-chomage-grimpe-a-27-2-au-deuxieme-trimestre-2018">01/08/2018&nbsp;-&nbsp;Afrique du Sud: le chômage grimpe à 27,2&nbsp;% au deuxième trimestre 2018</a></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre#startOfPageId59707">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<img src="/images/videos/bandeau_video_player11.png" alt="Player"><div id="ytfPlayer_2327" class="">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2327"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2327=new YTF({"existing":["TtggwbD7igM","7tMe39YIrXE","Ylh677YH16M","4iHNjoKltic","0wgWRgvEwXA","YkZysobvHWQ","PBidH-tKxgY","GKtX0ULiIyk","2zaFwQFXGsY","dIYUlLrGbLs","_7niCoQTGEk","i5jES-7mR8A","ahiM6GtrPYE","C_xKVhSp9ms","ejhB24tZMtc","ev3ObL6HRzc","gFHZTWQ8CU0","zTuzqr5YlPo","giK00Dpbdd4","o945CIrerf8","jprojWpM75o","QHKK3U2Lqns","P11K3UZ6ekI","saiKkFAOsvM","79DXcoxWIeM","00v8oG-MWA8","GvEtlQ2bZWw","5IuTa1eKoYw","vWUEmzOOX8s","lFBD21b5u50","k8A_90whjs0","ggC9RarBhP4","lcHVr44-m9E","AGvGP9LcfuQ","qSV0JieQ0Ec","F9YVB0PeIAU","_HKYbaOFx2s","jZCODIhIqZ4","bwFjL5yF8r4","afWKWZFRq_Q","f333zHgMLCg","OYWnAEhMVtI","6V1lEp7LpUo","PBhynIXGNi4","nKUZF_PCQPY","Xj5ZF86GKrQ","1ebYP08Y-zc","OPupYLkAZj4","RzzD3wVoS5w","vQNUw_18kv0"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2327","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br />		</div>
			<div class="moduletableart-nostyle">
						<style>
#scoobydoo5 img {
width:100% !IMPORTANT;
}
</style>
<div id="scoobydoo5" style="margin-top: 10px;margin-bottom: 10px;" >



<ins data-revive-zoneid="8" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>



</div>		</div>
			<div class="moduletable art-block top_a_la_une hidden-xs">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59686 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0509-59686-kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/643f52048400f319828e0d5665b7a1e1_S.jpg" width="100%" alt="kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0509-59686-kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement cible des partenariats avec Ryanair et EasyJet pour stimuler le secteur touristique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59685 aidacat_1305 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/0509-59685-consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4a6dfa01c21ae1e42cf7320c90e2d4ae_S.jpg" width="100%" alt="consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/0509-59685-consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad" class="aidanews2_k2_title" >Consultation de haut niveau autour du Document de stratégie 2018-2022 pour la Côte d’Ivoire de la BAD</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59682 aidacat_1285 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/integration/0509-59682-une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2f7c502116ded4ccd87c83d17a9c6803_S.jpg" width="100%" alt="une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/integration/0509-59682-une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018" class="aidanews2_k2_title" >Une hausse de 8,7% de l’indice des prix des produits exportés par les pays de la Cemac induit un relèvement des projections de croissance pour l’année 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59677 aidacat_1302 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/0509-59677-le-groupe-mtn-serait-il-victime-dune-cabale-au-nigeria"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/fc09e6460fea4b34f52f250ed3244577_S.jpg" width="100%" alt="le-groupe-mtn-serait-il-victime-d-une-cabale-au-nigeria"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/0509-59677-le-groupe-mtn-serait-il-victime-dune-cabale-au-nigeria" class="aidanews2_k2_title" >Le groupe MTN serait-il victime d'une cabale au Nigéria ?</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_59670 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0509-59670-benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c062d49b37149b49f7b6b7b4f8cacad7_S.jpg" width="100%" alt="benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0509-59670-benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle" class="aidanews2_k2_title" >Benjamin Flaux : « Produire son propre média, c’est bien souvent plus efficace et moins coûteux que la communication traditionnelle ».</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_59669 aidacat_1303 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0509-59669-plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/51013cf4ad08cd0fd57903bc55226654_S.jpg" width="100%" alt="plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0509-59669-plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram" class="aidanews2_k2_title" >Plus de 2 milliards&nbsp;$ mobilisés à Berlin pour soutenir les pays du bassin du lac Tchad dans la lutte contre Boko Haram</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div>		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">
						<img src="/media/k2/items/cache/5f61c4bd54cb5bc34d498de3159b0fbe_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">Bataille diplomatique entre grandes puissances, autour de l'Afrique, en pleine guerre commerciale internationale</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finances-publiques/0409-59633-cameroun-pres-de-1000-milliards-de-fcfa-darrieres-de-dettes-publiques-payes-dont-on-ne-retrouve-pas-des-documents-relatifs-fmi">
						<img src="/media/k2/items/cache/7bd554d15338bbee6fe33b97750c7be7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finances-publiques/0409-59633-cameroun-pres-de-1000-milliards-de-fcfa-darrieres-de-dettes-publiques-payes-dont-on-ne-retrouve-pas-des-documents-relatifs-fmi">Cameroun : près de 1000 milliards de FCFA d'arriérés de dettes publiques payés, dont on ne retrouve pas des documents relatifs (FMI)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/3008-59540-avec-un-volume-d-echanges-de-170-milliards-en-2017-la-chine-s-impose-comme-le-premier-partenaire-commercial-de-l-afrique-pour-la-9eme-annee-consecutive">
						<img src="/media/k2/items/cache/7395fed1727b9e615b9f1ef271b8074d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/3008-59540-avec-un-volume-d-echanges-de-170-milliards-en-2017-la-chine-s-impose-comme-le-premier-partenaire-commercial-de-l-afrique-pour-la-9eme-annee-consecutive">Avec un volume d’échanges de 170 milliards $ en 2017, la Chine s’impose comme le premier partenaire commercial de l’Afrique pour la 9ème année consécutive</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">
						<img src="/media/k2/items/cache/5f61c4bd54cb5bc34d498de3159b0fbe_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">Bataille diplomatique entre grandes puissances, autour de l'Afrique, en pleine guerre commerciale internationale</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/2008-59269-le-prochain-nobel-de-l-economie-2018-sera-t-il-africain-ce-n-est-pas-impossible">
						<img src="/media/k2/items/cache/8159d7e97868585ad100a1844430a713_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/2008-59269-le-prochain-nobel-de-l-economie-2018-sera-t-il-africain-ce-n-est-pas-impossible">Le prochain Nobel d’Economie 2018 sera-t-il africain? Ce n’est pas impossible...</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/1608-59151-ethiopian-airlines-record-dactivites-et-de-benefices-pour-le-plus-gros-aviateur-africain-lors-de-lexercice-2017/2018">
						<img src="/media/k2/items/cache/3cf73833a46eec107e012201e6bdd94b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/1608-59151-ethiopian-airlines-record-dactivites-et-de-benefices-pour-le-plus-gros-aviateur-africain-lors-de-lexercice-2017/2018">Ethiopian Airlines: record d'activités et de bénéfices pour le plus gros aviateur africain lors de l'exercice 2017/2018</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/2410-51444-les-10-pays-les-plus-riches-d-afrique-subsaharienne-francophone">
						<img src="/media/k2/items/cache/f003e65fd84dee5c11a2cd92cfa4263c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/2410-51444-les-10-pays-les-plus-riches-d-afrique-subsaharienne-francophone">Les 10 pays les plus riches d’Afrique subsaharienne francophone</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">
						<img src="/media/k2/items/cache/5f61c4bd54cb5bc34d498de3159b0fbe_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/politique/2908-59485-bataille-diplomatique-entre-grandes-puissances-autour-de-lafrique-en-pleine-guerre-commerciale-internationale">Bataille diplomatique entre grandes puissances, autour de l'Afrique, en pleine guerre commerciale internationale</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module "><div class="sp-module-content"><div style="width:100%;text-align:center;"><ins data-revive-zoneid="14" data-revive-id="a5b0438ee55849468d5ed25315bfccd8" style="display:inline-block;"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59559 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"><img src="https://www.agenceecofin.com/media/k2/items/cache/9292498b9c9a8391ca016bc85aae5f24_S.jpg" width="100" alt="l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe" class="aidanews2_k2_title" >L’Afrique, un nouveau relais de croissance et d’innovation pour l’industrie du luxe</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59536 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b711e42212e91ed2f22c0d2c43a78575_S.jpg" width="100" alt="christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique" class="aidanews2_k2_title" >Christian Hiller von Gaertringen&nbsp;: «&nbsp;Jamais une brasserie allemande ou un fabricant de yaourts allemand n’irait en Afrique&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59563 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/3108-59563-kweku-adoboli-l-etranger"><img src="https://www.agenceecofin.com/media/k2/items/cache/625ed9ff5e7d10588670c70d116bd3af_S.jpg" width="100" alt="kweku-adoboli-l-etranger"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/3108-59563-kweku-adoboli-l-etranger" class="aidanews2_k2_title" >Kweku Adoboli, l’étranger</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59565 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e19c614167b2e8e1dbc5c17984a1dfb6_S.jpg" width="100" alt="le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains" class="aidanews2_k2_title" >Le «&nbsp;Brexit&nbsp;»&nbsp;: à terme, une opportunité à saisir pour les pays africains</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59567 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c375d910c4e2dd2656f0f6c25f33a3a0_S.jpg" width="100" alt="les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite" class="aidanews2_k2_title" >Les banques nigérianes se portent mieux, mais présentent plusieurs éléments de fragilité</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59707 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre"><img src="https://www.agenceecofin.com/media/k2/items/cache/6e4fe230063cea4da14ab1751fc7c192_S.jpg" width="100%" alt="l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0609-59707-l-afrique-du-sud-entre-en-recession-apres-une-nouvelle-contraction-de-son-pib-au-2eme-trimestre" class="aidanews2_k2_title" >L’Afrique du Sud entre en récession après une nouvelle contraction de son PIB au 2ème trimestre</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59706 aidacat_1300 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/0609-59706-algerie-le-deficit-commercial-enregistre-une-importante-baisse-de-53-5-en-glissement-annuel-a-fin-juillet"><img src="https://www.agenceecofin.com/media/k2/items/cache/97ab0ea6e59861f24cf2bab98f7d32c4_S.jpg" width="100%" alt="algerie-le-deficit-commercial-enregistre-une-importante-baisse-de-53-5-en-glissement-annuel-a-fin-juillet"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/0609-59706-algerie-le-deficit-commercial-enregistre-une-importante-baisse-de-53-5-en-glissement-annuel-a-fin-juillet" class="aidanews2_k2_title" >Algérie&nbsp;: le déficit commercial enregistre une importante baisse de 53,5% en glissement annuel à fin juillet</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59705 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0609-59705-egypte-les-transferts-de-fonds-de-la-diaspora-atteignent-un-niveau-record-de-26-5-milliards-au-cours-de-l-exercice-2017-2018-21-1"><img src="https://www.agenceecofin.com/media/k2/items/cache/f2583618ae716155dc3e3bb3dafa7074_S.jpg" width="100%" alt="egypte-les-transferts-de-fonds-de-la-diaspora-atteignent-un-niveau-record-de-26-5-milliards-au-cours-de-l-exercice-2017-2018-21-1"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0609-59705-egypte-les-transferts-de-fonds-de-la-diaspora-atteignent-un-niveau-record-de-26-5-milliards-au-cours-de-l-exercice-2017-2018-21-1" class="aidanews2_k2_title" >Egypte&nbsp;: les transferts de fonds de la diaspora atteignent un niveau record de 26,5 milliards&nbsp;$, au cours de l’exercice 2017-2018 (+21,1%)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="" style="border: 1px solid #ccc;
    padding-top: 10px;" >

<div class="row">
  <div class="col-xs-7" style="text-align:right;" >
    <p style="font-weight:bold;font-size:16px;">GESTION PUBLIQUE TV</p>
  </div>
  <div class="col-xs-5"  style="text-align:left;">
    <div class="g-ytsubscribe" data-channelid="UCagDqcSk9AONbgEgSOsZ55A" data-layout="default" data-count="hidden"></div>
  </div>
</div>


<div style="text-align:center;padding-top:0px;padding-bottom:10px;" >

<iframe width="320" height="180" src="https://www.youtube.com/embed/videoseries?list=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD&amp;controls=1&amp;showinfo=0?ecver=1" frameborder="0" allowfullscreen style="width:100%;max-width:320px;height:180px;"></iframe>

</div>

</div>
<script src="https://apis.google.com/js/platform.js"></script></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59565 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e19c614167b2e8e1dbc5c17984a1dfb6_XS.jpg" width="auto" height="auto" alt="le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e19c614167b2e8e1dbc5c17984a1dfb6_M.jpg" width="auto" height="auto" alt="le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains" class="aidanews2_k2_title" >Le «&nbsp;Brexit&nbsp;»&nbsp;: à terme, une opportunité à saisir pour les pays africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59369 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2408-59369-le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f10333b38fdcf6e9d0eeb12672c9618_XS.jpg" width="auto" height="auto" alt="le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/2408-59369-le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f10333b38fdcf6e9d0eeb12672c9618_M.jpg" width="auto" height="auto" alt="le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2408-59369-le-pib-cet-indicateur-partiel-qui-ne-reflete-pas-toujours-la-sante-economique-des-pays-africains" class="aidanews2_k2_title" >Le PIB, cet indicateur partiel qui ne reflète pas toujours la santé économique des pays africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59371 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2408-59371-changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"><img src="https://www.agenceecofin.com/media/k2/items/cache/d6cbcbb099e9fc2ab00c90f01d4ed4b2_XS.jpg" width="auto" height="auto" alt="changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2408-59371-changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"><img src="https://www.agenceecofin.com/media/k2/items/cache/d6cbcbb099e9fc2ab00c90f01d4ed4b2_M.jpg" width="auto" height="auto" alt="changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2408-59371-changements-climatiques-l-afrique-paiera-au-prix-fort-la-dette-des-pays-industrialises" class="aidanews2_k2_title" >Changements climatiques&nbsp;: l’Afrique paiera au prix fort la dette des pays industrialisés</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59185 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"><img src="https://www.agenceecofin.com/media/k2/items/cache/e58c4b9a942f30c046e1c7b825ddd44f_XS.jpg" width="auto" height="auto" alt="rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"><img src="https://www.agenceecofin.com/media/k2/items/cache/e58c4b9a942f30c046e1c7b825ddd44f_M.jpg" width="auto" height="auto" alt="rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre" class="aidanews2_k2_title" >Rwanda&nbsp;: derrière l’éblouissant miracle, quelques zones d’ombre</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_59198 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/746826cba46a04eb86350d3fe17b2130_XS.jpg" width="auto" height="auto" alt="la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/746826cba46a04eb86350d3fe17b2130_M.jpg" width="auto" height="auto" alt="la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire" class="aidanews2_k2_title" >La nouvelle politique africaine de l’Allemagne, face à l’enjeu migratoire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_59201 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"><img src="https://www.agenceecofin.com/media/k2/items/cache/031d19983923444413390c305dc6aa18_XS.jpg" width="auto" height="auto" alt="tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"><img src="https://www.agenceecofin.com/media/k2/items/cache/031d19983923444413390c305dc6aa18_M.jpg" width="auto" height="auto" alt="tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes" class="aidanews2_k2_title" >Tunisie&nbsp;: et si le vrai printemps arabe était celui du droit des femmes ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_59023 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0308-59023-dans-quels-pays-et-secteurs-investir-en-afrique-durant-les-cinq-prochaines-annees"><img src="https://www.agenceecofin.com/media/k2/items/cache/21811b12dd37ce164ffb9b996e1bb112_XS.jpg" width="auto" height="auto" alt="dans-quels-pays-et-secteurs-investir-en-afrique-durant-les-cinq-prochaines-annees"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0308-59023-dans-quels-pays-et-secteurs-investir-en-afrique-durant-les-cinq-prochaines-annees"><img src="https://www.agenceecofin.com/media/k2/items/cache/21811b12dd37ce164ffb9b996e1bb112_M.jpg" width="auto" height="auto" alt="dans-quels-pays-et-secteurs-investir-en-afrique-durant-les-cinq-prochaines-annees"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0308-59023-dans-quels-pays-et-secteurs-investir-en-afrique-durant-les-cinq-prochaines-annees" class="aidanews2_k2_title" >Dans quels pays et secteurs investir en Afrique durant les cinq prochaines années ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_59021 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0308-59021-avec-l-administration-de-donald-trump-les-usa-salissent-leur-bonne-reputation-dans-la-lutte-contre-la-corruption"><img src="https://www.agenceecofin.com/media/k2/items/cache/75e35189200b1f20b106fc8e87bfa5d1_XS.jpg" width="auto" height="auto" alt="avec-l-administration-de-donald-trump-les-usa-salissent-leur-bonne-reputation-dans-la-lutte-contre-la-corruption"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/0308-59021-avec-l-administration-de-donald-trump-les-usa-salissent-leur-bonne-reputation-dans-la-lutte-contre-la-corruption"><img src="https://www.agenceecofin.com/media/k2/items/cache/75e35189200b1f20b106fc8e87bfa5d1_M.jpg" width="auto" height="auto" alt="avec-l-administration-de-donald-trump-les-usa-salissent-leur-bonne-reputation-dans-la-lutte-contre-la-corruption"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0308-59021-avec-l-administration-de-donald-trump-les-usa-salissent-leur-bonne-reputation-dans-la-lutte-contre-la-corruption" class="aidanews2_k2_title" >Avec l’administration de Donald Trump, les USA salissent leur bonne réputation dans la lutte contre la corruption</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_58766 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"><img src="https://www.agenceecofin.com/media/k2/items/cache/aa09908092b3f0ae659ce14b6c4c9148_XS.jpg" width="auto" height="auto" alt="a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"><img src="https://www.agenceecofin.com/media/k2/items/cache/aa09908092b3f0ae659ce14b6c4c9148_M.jpg" width="auto" height="auto" alt="a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2007-58766-a-trop-compter-sur-la-chine-l-afrique-pourrait-connaitre-de-serieuses-difficultes" class="aidanews2_k2_title" >A trop compter sur la Chine, l’Afrique pourrait connaître de sérieuses difficultés</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_58581 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1307-58581-le-spectre-des-revoltes-de-la-soif-plane-sur-le-maghreb"><img src="https://www.agenceecofin.com/media/k2/items/cache/18e8fb0707fe4321ab97cbc67ad44ff4_XS.jpg" width="auto" height="auto" alt="le-spectre-des-revoltes-de-la-soif-plane-sur-le-maghreb"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1307-58581-le-spectre-des-revoltes-de-la-soif-plane-sur-le-maghreb"><img src="https://www.agenceecofin.com/media/k2/items/cache/18e8fb0707fe4321ab97cbc67ad44ff4_M.jpg" width="auto" height="auto" alt="le-spectre-des-revoltes-de-la-soif-plane-sur-le-maghreb"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1307-58581-le-spectre-des-revoltes-de-la-soif-plane-sur-le-maghreb" class="aidanews2_k2_title" >Le spectre des «révoltes de la soif» plane sur le Maghreb</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_58584 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1307-58584-la-croissance-africaine-impuissante-face-au-defi-du-chomage-et-du-sous-emploi"><img src="https://www.agenceecofin.com/media/k2/items/cache/472de5886512b1d6939bd3c2be272d3c_XS.jpg" width="auto" height="auto" alt="la-croissance-africaine-impuissante-face-au-defi-du-chomage-et-du-sous-emploi"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1307-58584-la-croissance-africaine-impuissante-face-au-defi-du-chomage-et-du-sous-emploi"><img src="https://www.agenceecofin.com/media/k2/items/cache/472de5886512b1d6939bd3c2be272d3c_M.jpg" width="auto" height="auto" alt="la-croissance-africaine-impuissante-face-au-defi-du-chomage-et-du-sous-emploi"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1307-58584-la-croissance-africaine-impuissante-face-au-defi-du-chomage-et-du-sous-emploi" class="aidanews2_k2_title" >La croissance africaine, impuissante face au défi du chômage et du sous-emploi</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_58393 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0607-58393-soudan-soudan-du-sud-dans-les-meandres-d-une-rixe-fratricide"><img src="https://www.agenceecofin.com/media/k2/items/cache/188d95ddd18eeb8d8d707a97a504517c_XS.jpg" width="auto" height="auto" alt="soudan-soudan-du-sud-dans-les-meandres-d-une-rixe-fratricide"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/0607-58393-soudan-soudan-du-sud-dans-les-meandres-d-une-rixe-fratricide"><img src="https://www.agenceecofin.com/media/k2/items/cache/188d95ddd18eeb8d8d707a97a504517c_M.jpg" width="auto" height="auto" alt="soudan-soudan-du-sud-dans-les-meandres-d-une-rixe-fratricide"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0607-58393-soudan-soudan-du-sud-dans-les-meandres-d-une-rixe-fratricide" class="aidanews2_k2_title" >Soudan - Soudan du Sud&nbsp;: dans les méandres d’une rixe fratricide</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_58189 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2906-58189-maroc-les-revoltes-d-al-hoceima-ou-l-histoire-des-oublies-du-rif"><img src="https://www.agenceecofin.com/media/k2/items/cache/c4972cfdca1c344ebea1857f892fb6ff_XS.jpg" width="auto" height="auto" alt="maroc-les-revoltes-d-al-hoceima-ou-l-histoire-des-oublies-du-rif"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/2906-58189-maroc-les-revoltes-d-al-hoceima-ou-l-histoire-des-oublies-du-rif"><img src="https://www.agenceecofin.com/media/k2/items/cache/c4972cfdca1c344ebea1857f892fb6ff_M.jpg" width="auto" height="auto" alt="maroc-les-revoltes-d-al-hoceima-ou-l-histoire-des-oublies-du-rif"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2906-58189-maroc-les-revoltes-d-al-hoceima-ou-l-histoire-des-oublies-du-rif" class="aidanews2_k2_title" >Maroc&nbsp;: les «&nbsp;révoltés d’Al Hoceima&nbsp;» ou l’histoire des oubliés du rif</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_58002 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2206-58002-et-si-l-aide-francaise-au-developpement-soutenait-vraiment-les-pays-africains-francophones-plutot-que-les-pays-d-europe-de-l-est"><img src="https://www.agenceecofin.com/media/k2/items/cache/26dfe96378d9f4aacf6dbce0dc34c2db_XS.jpg" width="auto" height="auto" alt="et-si-l-aide-francaise-au-developpement-soutenait-vraiment-les-pays-africains-francophones-plutot-que-les-pays-d-europe-de-l-est"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/2206-58002-et-si-l-aide-francaise-au-developpement-soutenait-vraiment-les-pays-africains-francophones-plutot-que-les-pays-d-europe-de-l-est"><img src="https://www.agenceecofin.com/media/k2/items/cache/26dfe96378d9f4aacf6dbce0dc34c2db_M.jpg" width="auto" height="auto" alt="et-si-l-aide-francaise-au-developpement-soutenait-vraiment-les-pays-africains-francophones-plutot-que-les-pays-d-europe-de-l-est"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2206-58002-et-si-l-aide-francaise-au-developpement-soutenait-vraiment-les-pays-africains-francophones-plutot-que-les-pays-d-europe-de-l-est" class="aidanews2_k2_title" >Et si l’aide française au développement soutenait (vraiment) les pays africains francophones, plutôt que les pays d’Europe de l’Est…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_58000 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2206-58000-muhammadu-buhari-trois-ans-apres-le-bilan"><img src="https://www.agenceecofin.com/media/k2/items/cache/8f8825b38fe37147c5d124398d08a6a2_XS.jpg" width="auto" height="auto" alt="muhammadu-buhari-trois-ans-apres-le-bilan"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/2206-58000-muhammadu-buhari-trois-ans-apres-le-bilan"><img src="https://www.agenceecofin.com/media/k2/items/cache/8f8825b38fe37147c5d124398d08a6a2_M.jpg" width="auto" height="auto" alt="muhammadu-buhari-trois-ans-apres-le-bilan"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2206-58000-muhammadu-buhari-trois-ans-apres-le-bilan" class="aidanews2_k2_title" >Muhammadu Buhari&nbsp;: trois ans après, le bilan</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_57794 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1506-57794-malgre-l-hecatombe-d-emplois-la-4e-revolution-industrielle-permettra-a-l-afrique-de-griller-des-etapes"><img src="https://www.agenceecofin.com/media/k2/items/cache/db08c2813cf14afceafeb56abe25cc50_XS.jpg" width="auto" height="auto" alt="malgre-l-hecatombe-d-emplois-la-4e-revolution-industrielle-permettra-a-l-afrique-de-griller-des-etapes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1506-57794-malgre-l-hecatombe-d-emplois-la-4e-revolution-industrielle-permettra-a-l-afrique-de-griller-des-etapes"><img src="https://www.agenceecofin.com/media/k2/items/cache/db08c2813cf14afceafeb56abe25cc50_M.jpg" width="auto" height="auto" alt="malgre-l-hecatombe-d-emplois-la-4e-revolution-industrielle-permettra-a-l-afrique-de-griller-des-etapes"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1506-57794-malgre-l-hecatombe-d-emplois-la-4e-revolution-industrielle-permettra-a-l-afrique-de-griller-des-etapes" class="aidanews2_k2_title" >Malgré l’hécatombe d’emplois, la 4è révolution industrielle permettra à l’Afrique de griller des étapes</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_57796 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1506-57796-crise-electorale-en-rdc-les-intrigues-d-un-piege-sans-fin"><img src="https://www.agenceecofin.com/media/k2/items/cache/ad33a755a74a2ac28bf4ce58d772bb23_XS.jpg" width="auto" height="auto" alt="crise-electorale-en-rdc-les-intrigues-d-un-piege-sans-fin"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1506-57796-crise-electorale-en-rdc-les-intrigues-d-un-piege-sans-fin"><img src="https://www.agenceecofin.com/media/k2/items/cache/ad33a755a74a2ac28bf4ce58d772bb23_M.jpg" width="auto" height="auto" alt="crise-electorale-en-rdc-les-intrigues-d-un-piege-sans-fin"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1506-57796-crise-electorale-en-rdc-les-intrigues-d-un-piege-sans-fin" class="aidanews2_k2_title" >Crise électorale en RDC&nbsp;: les intrigues d’un piège sans fin</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_57609 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0806-57609-l-eventuel-5e-mandat-de-bouteflika-symbole-d-une-algerie-petrifiee"><img src="https://www.agenceecofin.com/media/k2/items/cache/e40fe5385ae19cfa04348fabe24f4ffc_XS.jpg" width="auto" height="auto" alt="l-eventuel-5e-mandat-de-bouteflika-symbole-d-une-algerie-petrifiee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0806-57609-l-eventuel-5e-mandat-de-bouteflika-symbole-d-une-algerie-petrifiee"><img src="https://www.agenceecofin.com/media/k2/items/cache/e40fe5385ae19cfa04348fabe24f4ffc_M.jpg" width="auto" height="auto" alt="l-eventuel-5e-mandat-de-bouteflika-symbole-d-une-algerie-petrifiee"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0806-57609-l-eventuel-5e-mandat-de-bouteflika-symbole-d-une-algerie-petrifiee" class="aidanews2_k2_title" >L’éventuel 5è mandat de Bouteflika, symbole d’une Algérie pétrifiée</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_57625 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/0806-57625-madagascar-un-sinistre-game-of-throne-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/f9424a74184ea3e34f775591df650fdd_XS.jpg" width="auto" height="auto" alt="madagascar-un-sinistre-game-of-throne-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/0806-57625-madagascar-un-sinistre-game-of-throne-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/f9424a74184ea3e34f775591df650fdd_M.jpg" width="auto" height="auto" alt="madagascar-un-sinistre-game-of-throne-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/0806-57625-madagascar-un-sinistre-game-of-throne-africain" class="aidanews2_k2_title" >Madagascar: un sinistre «&nbsp;Game of Throne&nbsp;» africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_57613 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0806-57613-entre-les-elections-de-mi-mandat-et-la-guerre-commerciale-internationale-l-afrique-telle-que-percue-par-l-amerique-de-donald-trump"><img src="https://www.agenceecofin.com/media/k2/items/cache/55eadf8f317dc868368304eb52fc3ccf_XS.jpg" width="auto" height="auto" alt="entre-les-elections-de-mi-mandat-et-la-guerre-commerciale-internationale-l-afrique-telle-que-percue-par-l-amerique-de-donald-trump"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/0806-57613-entre-les-elections-de-mi-mandat-et-la-guerre-commerciale-internationale-l-afrique-telle-que-percue-par-l-amerique-de-donald-trump"><img src="https://www.agenceecofin.com/media/k2/items/cache/55eadf8f317dc868368304eb52fc3ccf_M.jpg" width="auto" height="auto" alt="entre-les-elections-de-mi-mandat-et-la-guerre-commerciale-internationale-l-afrique-telle-que-percue-par-l-amerique-de-donald-trump"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0806-57613-entre-les-elections-de-mi-mandat-et-la-guerre-commerciale-internationale-l-afrique-telle-que-percue-par-l-amerique-de-donald-trump" class="aidanews2_k2_title" >Entre les élections de mi-mandat et la guerre commerciale internationale, l’Afrique telle que perçue par l’Amérique de Donald Trump</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_57414 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop2/0106-57414-sortir-du-cercle-vicieux-de-l-endettement-de-l-afrique-plus-facile-a-dire-qu-a-faire"><img src="https://www.agenceecofin.com/media/k2/items/cache/4055f51eba4dba43dbeff27619bb81ef_XS.jpg" width="auto" height="auto" alt="sortir-du-cercle-vicieux-de-l-endettement-de-l-afrique-plus-facile-a-dire-qu-a-faire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop2/0106-57414-sortir-du-cercle-vicieux-de-l-endettement-de-l-afrique-plus-facile-a-dire-qu-a-faire" class="aidanews2_k2_title" >Sortir du cercle vicieux de l’endettement de l’Afrique&nbsp;: plus facile à dire qu’à faire !</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_57401 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0106-57401-libye-le-pari-hasardeux-de-la-chasse-aux-tresors-de-kadhafi-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/daea25d248d90881f92ce76053955638_XS.jpg" width="auto" height="auto" alt="libye-le-pari-hasardeux-de-la-chasse-aux-tresors-de-kadhafi-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0106-57401-libye-le-pari-hasardeux-de-la-chasse-aux-tresors-de-kadhafi-en-afrique" class="aidanews2_k2_title" >Libye: le pari hasardeux de la chasse aux trésors de Kadhafi en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_57199 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2505-57199-13-ans-apres-la-bouffee-d-oxygene-du-desendettement-comment-l-afrique-s-est-a-nouveau-laissee-pieger"><img src="https://www.agenceecofin.com/media/k2/items/cache/f1c47bfb77a974deb90f54a44831d594_XS.jpg" width="auto" height="auto" alt="13-ans-apres-la-bouffee-d-oxygene-du-desendettement-comment-l-afrique-s-est-a-nouveau-laissee-pieger"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2505-57199-13-ans-apres-la-bouffee-d-oxygene-du-desendettement-comment-l-afrique-s-est-a-nouveau-laissee-pieger" class="aidanews2_k2_title" >13 ans après la bouffée d’oxygène du désendettement, comment l’Afrique s’est à nouveau laissée pièger</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_57201 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2505-57201-la-chine-creancier-genereux-mais-indelicat-de-l-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/88e01c4d7e254e711582e5ec4c545ecf_XS.jpg" width="auto" height="auto" alt="la-chine-creancier-genereux-mais-indelicat-de-l-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2505-57201-la-chine-creancier-genereux-mais-indelicat-de-l-afrique" class="aidanews2_k2_title" >La Chine, créancier généreux mais indélicat de l’Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_57011 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1805-57011-abdelmalek-alaoui-le-maroc-arrive-plus-rapidement-a-progresser-dans-les-pays-africains-musulmans-que-dans-les-autres-pays"><img src="https://www.agenceecofin.com/media/k2/items/cache/a83c0552ffa2cddb773f53c5a267f195_XS.jpg" width="auto" height="auto" alt="abdelmalek-alaoui-le-maroc-arrive-plus-rapidement-a-progresser-dans-les-pays-africains-musulmans-que-dans-les-autres-pays"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1805-57011-abdelmalek-alaoui-le-maroc-arrive-plus-rapidement-a-progresser-dans-les-pays-africains-musulmans-que-dans-les-autres-pays" class="aidanews2_k2_title" >Abdelmalek Alaoui&nbsp;: «&nbsp;Le Maroc arrive plus rapidement à progresser dans les pays africains musulmans que dans les autres pays.&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #aaa;background-color:rgba(239, 243, 252, 1);padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">WHO'S WHO</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59563 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/3108-59563-kweku-adoboli-l-etranger"><img src="https://www.agenceecofin.com/media/k2/items/cache/625ed9ff5e7d10588670c70d116bd3af_XS.jpg" width="auto" height="auto" alt="kweku-adoboli-l-etranger"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/3108-59563-kweku-adoboli-l-etranger"><img src="https://www.agenceecofin.com/media/k2/items/cache/625ed9ff5e7d10588670c70d116bd3af_M.jpg" width="auto" height="auto" alt="kweku-adoboli-l-etranger"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/3108-59563-kweku-adoboli-l-etranger" class="aidanews2_k2_title" >Kweku Adoboli, l’étranger</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59368 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2408-59368-emmanuel-ramazani-shadary-le-bon-dieu-sans-confession"><img src="https://www.agenceecofin.com/media/k2/items/cache/e7e6b83b369c503ae4b0ac8729b4e98f_XS.jpg" width="auto" height="auto" alt="emmanuel-ramazani-shadary-le-bon-dieu-sans-confession"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2408-59368-emmanuel-ramazani-shadary-le-bon-dieu-sans-confession"><img src="https://www.agenceecofin.com/media/k2/items/cache/e7e6b83b369c503ae4b0ac8729b4e98f_M.jpg" width="auto" height="auto" alt="emmanuel-ramazani-shadary-le-bon-dieu-sans-confession"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2408-59368-emmanuel-ramazani-shadary-le-bon-dieu-sans-confession" class="aidanews2_k2_title" >Emmanuel Ramazani Shadary, le bon Dieu sans confession…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59199 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo"><img src="https://www.agenceecofin.com/media/k2/items/cache/88d5d45f247edf491f9cef0808e71f90_XS.jpg" width="auto" height="auto" alt="yanick-folly-sur-les-ailes-d-une-photo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo"><img src="https://www.agenceecofin.com/media/k2/items/cache/88d5d45f247edf491f9cef0808e71f90_M.jpg" width="auto" height="auto" alt="yanick-folly-sur-les-ailes-d-une-photo"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo" class="aidanews2_k2_title" >Yanick Folly&nbsp;: sur les ailes d’une photo</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59015 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"><img src="https://www.agenceecofin.com/media/k2/items/cache/18b0d3495743150c524f857387dea174_XS.jpg" width="auto" height="auto" alt="guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"><img src="https://www.agenceecofin.com/media/k2/items/cache/18b0d3495743150c524f857387dea174_M.jpg" width="auto" height="auto" alt="guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi" class="aidanews2_k2_title" >Guillaume Soro&nbsp;: la diagonale d’un fou qui se veut roi</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_58780 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall"><img src="https://www.agenceecofin.com/media/k2/items/cache/40290a401f2d8ba636509832414aa439_XS.jpg" width="auto" height="auto" alt="la-presidence-en-clair-obscur-de-macky-sall"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall"><img src="https://www.agenceecofin.com/media/k2/items/cache/40290a401f2d8ba636509832414aa439_M.jpg" width="auto" height="auto" alt="la-presidence-en-clair-obscur-de-macky-sall"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2007-58780-la-presidence-en-clair-obscur-de-macky-sall" class="aidanews2_k2_title" >La présidence en clair-obscur de Macky Sall</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_58590 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1307-58590-isaias-afwerki-le-geolier-d-asmara"><img src="https://www.agenceecofin.com/media/k2/items/cache/8a08e5ba80fa5c7d710e6c1ca22f25d9_XS.jpg" width="auto" height="auto" alt="isaias-afwerki-le-geolier-d-asmara"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1307-58590-isaias-afwerki-le-geolier-d-asmara"><img src="https://www.agenceecofin.com/media/k2/items/cache/8a08e5ba80fa5c7d710e6c1ca22f25d9_M.jpg" width="auto" height="auto" alt="isaias-afwerki-le-geolier-d-asmara"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1307-58590-isaias-afwerki-le-geolier-d-asmara" class="aidanews2_k2_title" >Isaias Afwerki&nbsp;: le geôlier d’Asmara</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_58398 aidacat_1330 aidaartparentcat_ aidatoday  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0607-58398-angelique-kidjo-quand-le-rossignol-beninois-prete-sa-voix-au-peuple-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/51f262dc342dfb3c43d9058e5fe9a9b7_XS.jpg" width="auto" height="auto" alt="angelique-kidjo-quand-le-rossignol-beninois-prete-sa-voix-au-peuple-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0607-58398-angelique-kidjo-quand-le-rossignol-beninois-prete-sa-voix-au-peuple-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/51f262dc342dfb3c43d9058e5fe9a9b7_M.jpg" width="auto" height="auto" alt="angelique-kidjo-quand-le-rossignol-beninois-prete-sa-voix-au-peuple-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0607-58398-angelique-kidjo-quand-le-rossignol-beninois-prete-sa-voix-au-peuple-africain" class="aidanews2_k2_title" >Angélique Kidjo&nbsp;: quand le rossignol béninois prête sa voix au peuple africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_58203 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2906-58203-aliou-cisse-voir-moscou-et-murir"><img src="https://www.agenceecofin.com/media/k2/items/cache/14234be72c45ce3beb89a9b3b961719b_XS.jpg" width="auto" height="auto" alt="aliou-cisse-voir-moscou-et-murir"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2906-58203-aliou-cisse-voir-moscou-et-murir"><img src="https://www.agenceecofin.com/media/k2/items/cache/14234be72c45ce3beb89a9b3b961719b_M.jpg" width="auto" height="auto" alt="aliou-cisse-voir-moscou-et-murir"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2906-58203-aliou-cisse-voir-moscou-et-murir" class="aidanews2_k2_title" >Aliou Cissé&nbsp;: voir Moscou et murir</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_57999 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2206-57999-les-malheurs-de-fatou-bensouda"><img src="https://www.agenceecofin.com/media/k2/items/cache/befffd3bcb3bd981ccb4f693bdf2c92f_XS.jpg" width="auto" height="auto" alt="les-malheurs-de-fatou-bensouda"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2206-57999-les-malheurs-de-fatou-bensouda"><img src="https://www.agenceecofin.com/media/k2/items/cache/befffd3bcb3bd981ccb4f693bdf2c92f_M.jpg" width="auto" height="auto" alt="les-malheurs-de-fatou-bensouda"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2206-57999-les-malheurs-de-fatou-bensouda" class="aidanews2_k2_title" >Les malheurs de Fatou Bensouda</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_57798 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1506-57798-rdc-au-moins-trois-pretendants-pour-un-fauteuil"><img src="https://www.agenceecofin.com/media/k2/items/cache/4e50530b97bb80e582a13246134b9f95_XS.jpg" width="auto" height="auto" alt="rdc-au-moins-trois-pretendants-pour-un-fauteuil"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1506-57798-rdc-au-moins-trois-pretendants-pour-un-fauteuil"><img src="https://www.agenceecofin.com/media/k2/items/cache/4e50530b97bb80e582a13246134b9f95_M.jpg" width="auto" height="auto" alt="rdc-au-moins-trois-pretendants-pour-un-fauteuil"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1506-57798-rdc-au-moins-trois-pretendants-pour-un-fauteuil" class="aidanews2_k2_title" >RDC&nbsp;: au moins trois prétendants pour un fauteuil</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_57611 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0806-57611-coupe-du-monde-les-5-joueurs-africains-qui-vont-faire-vibrer-tout-le-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/facb0d8aa81a0727374e37b986294f10_XS.jpg" width="auto" height="auto" alt="coupe-du-monde-les-5-joueurs-africains-qui-vont-faire-vibrer-tout-le-continent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0806-57611-coupe-du-monde-les-5-joueurs-africains-qui-vont-faire-vibrer-tout-le-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/facb0d8aa81a0727374e37b986294f10_M.jpg" width="auto" height="auto" alt="coupe-du-monde-les-5-joueurs-africains-qui-vont-faire-vibrer-tout-le-continent"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0806-57611-coupe-du-monde-les-5-joueurs-africains-qui-vont-faire-vibrer-tout-le-continent" class="aidanews2_k2_title" >Coupe du monde: les 5 joueurs africains qui vont faire vibrer tout le continent</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_57212 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2505-57212-ibk-au-final-beaucoup-de-bruit-pour-rien"><img src="https://www.agenceecofin.com/media/k2/items/cache/f1ab0a2b0cbbd3cccadc0c0633293adf_XS.jpg" width="auto" height="auto" alt="ibk-au-final-beaucoup-de-bruit-pour-rien"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2505-57212-ibk-au-final-beaucoup-de-bruit-pour-rien" class="aidanews2_k2_title" >IBK&nbsp;: au final, beaucoup de bruit pour rien</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_57021 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1805-57021-wanuri-kahiu-la-preuve-par-six"><img src="https://www.agenceecofin.com/media/k2/items/cache/c77e3e18619a29414a2eada4c6131784_XS.jpg" width="auto" height="auto" alt="wanuri-kahiu-la-preuve-par-six"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1805-57021-wanuri-kahiu-la-preuve-par-six" class="aidanews2_k2_title" >Wanuri Kahiu&nbsp;: la preuve par six</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_56820 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1105-56820-les-deux-vies-de-patrice-talon"><img src="https://www.agenceecofin.com/media/k2/items/cache/3a0ee1754805455d9eb11fbfc5b019a2_XS.jpg" width="auto" height="auto" alt="les-deux-vies-de-patrice-talon"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1105-56820-les-deux-vies-de-patrice-talon" class="aidanews2_k2_title" >Les deux vies de Patrice Talon</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_56655 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0405-56655-akinwumi-adesina-c-est-l-afrique-qui-devrait-nourrir-le-monde-pas-l-inverse"><img src="https://www.agenceecofin.com/media/k2/items/cache/0fae49be8d3a50bee3ce19e805189c2c_XS.jpg" width="auto" height="auto" alt="akinwumi-adesina-c-est-l-afrique-qui-devrait-nourrir-le-monde-pas-l-inverse"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0405-56655-akinwumi-adesina-c-est-l-afrique-qui-devrait-nourrir-le-monde-pas-l-inverse" class="aidanews2_k2_title" >Akinwumi Adesina&nbsp;: «&nbsp;C’est l’Afrique qui devrait nourrir le monde, pas l’inverse&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_56482 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/297c4dcf60d345093be51f500e80e648_XS.jpg" width="auto" height="auto" alt="les-mille-et-unes-affaires-de-vincent-bollore-l-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain" class="aidanews2_k2_title" >Les mille et une affaires de Vincent Bolloré l’Africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_56299 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ddb853f60fd1d15c1262c86406ba658_XS.jpg" width="auto" height="auto" alt="patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane" class="aidanews2_k2_title" >Patrick Njoroge&nbsp;: l’incorruptible gouverneur de la banque centrale kényane</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_56117 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1304-56117-ian-khama-une-presidence-exemplaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4c225c27d7a01dc235d317bc10550d5_XS.jpg" width="auto" height="auto" alt="ian-khama-une-presidence-exemplaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1304-56117-ian-khama-une-presidence-exemplaire" class="aidanews2_k2_title" >Ian Khama: une présidence exemplaire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_56110 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1304-56110-dj-arafat-bien-plus-qu-un-artiste"><img src="https://www.agenceecofin.com/media/k2/items/cache/e407372b04e3193d3e85ae6365fd192e_XS.jpg" width="auto" height="auto" alt="dj-arafat-bien-plus-qu-un-artiste"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1304-56110-dj-arafat-bien-plus-qu-un-artiste" class="aidanews2_k2_title" >DJ Arafat&nbsp;: bien plus qu’un artiste !</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_55887 aidacat_1330 aidaartparentcat_ aidatoday  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0504-55887-mohamed-salah-le-pharaon-de-liverpool"><img src="https://www.agenceecofin.com/media/k2/items/cache/59edafb98b7f7d017e1ded8aed5c3e57_XS.jpg" width="auto" height="auto" alt="mohamed-salah-le-pharaon-de-liverpool"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0504-55887-mohamed-salah-le-pharaon-de-liverpool" class="aidanews2_k2_title" >Mohamed Salah&nbsp;: le pharaon de Liverpool</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_55703 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/3003-55703-sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"><img src="https://www.agenceecofin.com/media/k2/items/cache/4dfdacba962ed8f3dcd4e33bbba3b6c5_XS.jpg" width="auto" height="auto" alt="sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/3003-55703-sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses" class="aidanews2_k2_title" >Sierra Leone&nbsp;: Ernest Bai Koroma, l’assureur qui n’a pas tenu ses promesses</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_55467 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2203-55467-egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c43c69c532d057ac095c6fab1d0e29c8_XS.jpg" width="auto" height="auto" alt="egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2203-55467-egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme" class="aidanews2_k2_title" >Egypte&nbsp;: Abdel Fattah al-Sissi, candidat contre lui-même</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_55266 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1503-55266-mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/f4ade66d443624fba3c5f8d984f77e23_XS.jpg" width="auto" height="auto" alt="mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1503-55266-mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique" class="aidanews2_k2_title" >Mike Adenuga&nbsp;: hier, chauffeur de taxi à New-York et aujourd’hui 2e fortune d’Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_54873 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0203-54873-congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff801723dc80d4c95fb0c1622cfea79c_XS.jpg" width="auto" height="auto" alt="congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0203-54873-congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe" class="aidanews2_k2_title" >Congo&nbsp;: Fréderic Bintsamou alias Pasteur Ntumi, parce qu’un homme de Dieu, chef de milice, ça existe…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_54635 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/49a158a70674a6e0b438f8365722d3e7_XS.jpg" width="auto" height="auto" alt="idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain" class="aidanews2_k2_title" >Idrissa Ouedraogo&nbsp;: film de la vie d’un étalon si cher au cinéma africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59704 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0609-59704-maroc-le-flux-d-ide-baisse-de-25-2-en-glissement-annuel-pour-se-situer-a-1-3-milliard-a-fin-juillet"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9daee5caaa1b3a53d399af3443839430_S.jpg" width="100%" alt="maroc-le-flux-d-ide-baisse-de-25-2-en-glissement-annuel-pour-se-situer-a-1-3-milliard-a-fin-juillet"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0609-59704-maroc-le-flux-d-ide-baisse-de-25-2-en-glissement-annuel-pour-se-situer-a-1-3-milliard-a-fin-juillet" class="aidanews2_k2_title" >Maroc&nbsp;: le flux d’IDE baisse de 25,2% en glissement annuel pour se situer à 1,3 milliard&nbsp;$, à fin juillet</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59703 aidacat_1312 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/infrastructures/0609-59703-madagascar-signe-quatre-accords-portant-sur-de-grands-projets-d-infrastructures-avec-des-entreprises-chinoises"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2c8cfe5849fee964a72870efa950a1aa_S.jpg" width="100%" alt="madagascar-signe-quatre-accords-portant-sur-de-grands-projets-d-infrastructures-avec-des-entreprises-chinoises"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/infrastructures/0609-59703-madagascar-signe-quatre-accords-portant-sur-de-grands-projets-d-infrastructures-avec-des-entreprises-chinoises" class="aidanews2_k2_title" >Madagascar signe quatre accords portant sur de grands projets d’infrastructures avec des entreprises chinoises</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">6 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59696 aidacat_1331 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/industrie/0509-59696-ethiopie-500-millions-de-la-commercial-bank-of-ethiopia-pour-financer-le-secteur-manufacturier"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f5034ccb0e7fd73961529c624dea7059_S.jpg" width="100%" alt="ethiopie-500-millions-de-la-commercial-bank-of-ethiopia-pour-financer-le-secteur-manufacturier"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/industrie/0509-59696-ethiopie-500-millions-de-la-commercial-bank-of-ethiopia-pour-financer-le-secteur-manufacturier" class="aidanews2_k2_title" >Ethiopie&nbsp;: 500 millions&nbsp;$ de la Commercial Bank of Ethiopia pour financer le secteur manufacturier</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7  aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59686 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0509-59686-kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/643f52048400f319828e0d5665b7a1e1_S.jpg" width="100%" alt="kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0509-59686-kenya-le-gouvernement-cible-des-partenariats-avec-ryanair-et-easyjet-pour-stimuler-le-secteur-touristique" class="aidanews2_k2_title" >Kenya&nbsp;: le gouvernement cible des partenariats avec Ryanair et EasyJet pour stimuler le secteur touristique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59685 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/0509-59685-consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4a6dfa01c21ae1e42cf7320c90e2d4ae_S.jpg" width="100%" alt="consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/0509-59685-consultation-de-haut-niveau-autour-du-document-de-strategie-2018-2022-pour-la-cote-d-ivoire-de-la-bad" class="aidanews2_k2_title" >Consultation de haut niveau autour du Document de stratégie 2018-2022 pour la Côte d’Ivoire de la BAD</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59682 aidacat_1285 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/integration/0509-59682-une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2f7c502116ded4ccd87c83d17a9c6803_S.jpg" width="100%" alt="une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/integration/0509-59682-une-hausse-de-8-7-de-l-indice-des-prix-des-produits-exportes-par-les-pays-de-la-cemac-induit-un-relevement-des-projections-de-croissance-pour-l-annee-2018" class="aidanews2_k2_title" >Une hausse de 8,7% de l’indice des prix des produits exportés par les pays de la Cemac induit un relèvement des projections de croissance pour l’année 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_59677 aidacat_1302 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/0509-59677-le-groupe-mtn-serait-il-victime-dune-cabale-au-nigeria"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/fc09e6460fea4b34f52f250ed3244577_S.jpg" width="100%" alt="le-groupe-mtn-serait-il-victime-d-une-cabale-au-nigeria"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/0509-59677-le-groupe-mtn-serait-il-victime-dune-cabale-au-nigeria" class="aidanews2_k2_title" >Le groupe MTN serait-il victime d'une cabale au Nigéria ?</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_59670 aidacat_1289 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0509-59670-benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c062d49b37149b49f7b6b7b4f8cacad7_S.jpg" width="100%" alt="benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0509-59670-benjamin-flaux-produire-son-propre-media-c-est-bien-souvent-plus-efficace-et-moins-couteux-que-la-communication-traditionnelle" class="aidanews2_k2_title" >Benjamin Flaux : « Produire son propre média, c’est bien souvent plus efficace et moins coûteux que la communication traditionnelle ».</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_59669 aidacat_1303 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0509-59669-plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/51013cf4ad08cd0fd57903bc55226654_S.jpg" width="100%" alt="plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0509-59669-plus-de-2-milliards-mobilises-a-berlin-pour-soutenir-les-pays-du-bassin-du-lac-tchad-dans-la-lutte-contre-boko-haram" class="aidanews2_k2_title" >Plus de 2 milliards&nbsp;$ mobilisés à Berlin pour soutenir les pays du bassin du lac Tchad dans la lutte contre Boko Haram</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">5 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_59664 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0409-59664-egypte-trois-banques-publiques-chinoises-vont-injecter-2-milliards-dans-le-projet-de-la-nouvelle-capitale-administrative"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0486b41ebe4843438f39d541443a3512_S.jpg" width="100%" alt="egypte-trois-banques-publiques-chinoises-vont-injecter-2-milliards-dans-le-projet-de-la-nouvelle-capitale-administrative"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0409-59664-egypte-trois-banques-publiques-chinoises-vont-injecter-2-milliards-dans-le-projet-de-la-nouvelle-capitale-administrative" class="aidanews2_k2_title" >Egypte: trois banques publiques chinoises vont injecter 2 milliards&nbsp;$ dans le projet de la nouvelle capitale administrative</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_59656 aidacat_1282 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/securite/0409-59656-les-exportations-darmes-chinoises-en-afrique-ont-cru-de-55-entre-2013-et-2017-rapport"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f2a7c585bb614892d4fb8b7932ee4c34_S.jpg" width="100%" alt="les-exportations-d-armes-chinoises-en-afrique-ont-cru-de-55-entre-2013-et-2017-rapport"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/securite/0409-59656-les-exportations-darmes-chinoises-en-afrique-ont-cru-de-55-entre-2013-et-2017-rapport" class="aidanews2_k2_title" >Les exportations d'armes chinoises en Afrique ont crû de 55% entre 2013 et 2017 (Rapport)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_59655 aidacat_1294 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/social/0409-59655-rdc-100-millions-de-la-banque-mondiale-pour-endiguer-les-violences-sexistes-dans-le-pays"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/dad5027390d6f2b828881dd67fec62d9_S.jpg" width="100%" alt="rdc-100-millions-de-la-banque-mondiale-pour-endiguer-les-violences-sexistes-dans-le-pays"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/social/0409-59655-rdc-100-millions-de-la-banque-mondiale-pour-endiguer-les-violences-sexistes-dans-le-pays" class="aidanews2_k2_title" >RDC&nbsp;: 100 millions&nbsp;$ de la Banque mondiale pour endiguer les violences sexistes dans le pays</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_59653 aidacat_1300 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/0409-59653-afrique-du-sud-le-deficit-commercial-a-atteint-317-millions-en-juillet"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8ab7cfe806154d9cd01cf00f8648b6cd_S.jpg" width="100%" alt="afrique-du-sud-le-deficit-commercial-a-atteint-317-millions-en-juillet"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/0409-59653-afrique-du-sud-le-deficit-commercial-a-atteint-317-millions-en-juillet" class="aidanews2_k2_title" >Afrique du Sud: le déficit commercial a atteint 317 millions&nbsp;$, en juillet</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_59650 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0409-59650-la-russie-negocie-la-creation-d-un-centre-logistique-dans-un-port-erythreen"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f218ed13e70aaad6f962661383fef0cb_S.jpg" width="100%" alt="la-russie-negocie-la-creation-d-un-centre-logistique-dans-un-port-erythreen"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0409-59650-la-russie-negocie-la-creation-d-un-centre-logistique-dans-un-port-erythreen" class="aidanews2_k2_title" >La Russie négocie la création d’un centre logistique dans un port érythréen</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_59649 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0409-59649-burundi-de-0-4-en-2018-le-pays-veut-passer-a-10-7-de-croissance-en-2027"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1cd03ae2c7a42b21bb9835cbaee3c519_S.jpg" width="100%" alt="burundi-de-0-4-en-2018-le-pays-veut-passer-a-10-7-de-croissance-en-2027"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0409-59649-burundi-de-0-4-en-2018-le-pays-veut-passer-a-10-7-de-croissance-en-2027" class="aidanews2_k2_title" >Burundi: de 0,4% en 2018, le pays veut passer à 10,7% de croissance en 2027</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_59647 aidacat_1303 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0409-59647-forum-chine-afrique-quelles-sont-les-huit-initiatives-majeures-de-xi-jinping-annoncees-pour-le-continent-lors-des-trois-prochaines-annees"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8dee7f7b40da9a88178f36b3ebbce024_S.jpg" width="100%" alt="forum-chine-afrique-quelles-sont-les-huit-initiatives-majeures-de-xi-jinping-annoncees-pour-le-continent-lors-des-trois-prochaines-annees"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0409-59647-forum-chine-afrique-quelles-sont-les-huit-initiatives-majeures-de-xi-jinping-annoncees-pour-le-continent-lors-des-trois-prochaines-annees" class="aidanews2_k2_title" >Forum Chine-Afrique: quelles sont les huit initiatives majeures de Xi Jinping, annoncées pour le continent lors des trois prochaines années ?</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_59645 aidacat_1282 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/securite/0409-59645-un-reseau-mondial-d-organisations-humanitaires-lance-une-police-d-assurance-contre-la-secheresse-au-senegal"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/65900cf84e8944d22310497f7b9e506d_S.jpg" width="100%" alt="un-reseau-mondial-d-organisations-humanitaires-lance-une-police-d-assurance-contre-la-secheresse-au-senegal"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/securite/0409-59645-un-reseau-mondial-d-organisations-humanitaires-lance-une-police-d-assurance-contre-la-secheresse-au-senegal" class="aidanews2_k2_title" >Un réseau mondial d’organisations humanitaires lance une police d’assurance contre la sécheresse au Sénégal</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_59639 aidacat_1280 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/politique/0409-59639-rd-congo-jean-pierre-bemba-definitivement-exclu-de-la-course-a-la-presidentielle"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b1d6adfedb60c8977161c0a4f578d52c_S.jpg" width="100%" alt="rd-congo-jean-pierre-bemba-definitivement-exclu-de-la-course-a-la-presidentielle"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/politique/0409-59639-rd-congo-jean-pierre-bemba-definitivement-exclu-de-la-course-a-la-presidentielle" class="aidanews2_k2_title" >RD Congo&nbsp;: Jean-Pierre Bemba définitivement exclu de la course à la présidentielle</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_59638 aidacat_1287 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0409-59638-tunisie-accord-preliminaire-avec-le-fmi-en-vue-dun-decaissement-de-257-millions-au-titre-du-mecanisme-elargi-de-credit"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/ca82f5af4ed9c80804ce9aab3c5ebfe6_S.jpg" width="100%" alt="tunisie-accord-preliminaire-avec-le-fmi-en-vue-d-un-decaissement-de-257-millions-au-titre-du-mecanisme-elargi-de-credit"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0409-59638-tunisie-accord-preliminaire-avec-le-fmi-en-vue-dun-decaissement-de-257-millions-au-titre-du-mecanisme-elargi-de-credit" class="aidanews2_k2_title" >Tunisie&nbsp;: accord préliminaire avec le FMI en vue d'un décaissement de 257 millions&nbsp;$ au titre du mécanisme élargi de crédit</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_59637 aidacat_1302 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/0409-59637-egypte-trois-entreprises-chinoises-vont-investir-1-milliard-dans-la-zone-economique-du-canal-de-suez"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/588d53e74b4bd0913118e88cf17396c5_S.jpg" width="100%" alt="egypte-trois-entreprises-chinoises-vont-investir-1-milliard-dans-la-zone-economique-du-canal-de-suez"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/0409-59637-egypte-trois-entreprises-chinoises-vont-investir-1-milliard-dans-la-zone-economique-du-canal-de-suez" class="aidanews2_k2_title" >Egypte&nbsp;: trois entreprises chinoises vont investir 1 milliard&nbsp;$ dans la zone économique du canal de Suez</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_59636 aidacat_1288 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0409-59636-liberia-54-millions-de-la-chine-pour-la-construction-d-infrastructures-a-monrovia-et-pour-une-aide-alimentaire-d-urgence"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/d3ca0d690009fb79af8a24c215874194_S.jpg" width="100%" alt="liberia-54-millions-de-la-chine-pour-la-construction-d-infrastructures-a-monrovia-et-pour-une-aide-alimentaire-d-urgence"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0409-59636-liberia-54-millions-de-la-chine-pour-la-construction-d-infrastructures-a-monrovia-et-pour-une-aide-alimentaire-d-urgence" class="aidanews2_k2_title" >Libéria&nbsp;: 54 millions&nbsp;$ de la Chine pour la construction d’infrastructures à Monrovia et pour une aide alimentaire d’urgence</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_59635 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0409-59635-egypte-hyundai-rotem-va-fournir-32-rames-au-metro-du-caire-pour-un-cout-de-243-millions-deuros"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/29cb292d3a4828893797d81f2408ded3_S.jpg" width="100%" alt="egypte-hyundai-rotem-va-fournir-32-rames-au-metro-du-caire-pour-un-cout-de-243-millions-d-euros"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0409-59635-egypte-hyundai-rotem-va-fournir-32-rames-au-metro-du-caire-pour-un-cout-de-243-millions-deuros" class="aidanews2_k2_title" >Egypte&nbsp;: Hyundai Rotem va fournir 32 rames au métro du Caire pour un coût de 243 millions d'euros</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_59633 aidacat_1287 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0409-59633-cameroun-pres-de-1000-milliards-de-fcfa-darrieres-de-dettes-publiques-payes-dont-on-ne-retrouve-pas-des-documents-relatifs-fmi"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7bd554d15338bbee6fe33b97750c7be7_S.jpg" width="100%" alt="cameroun-pres-de-1000-milliards-de-fcfa-d-arrieres-de-dettes-publiques-payes-dont-on-ne-retrouve-pas-des-documents-relatifs-fmi"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0409-59633-cameroun-pres-de-1000-milliards-de-fcfa-darrieres-de-dettes-publiques-payes-dont-on-ne-retrouve-pas-des-documents-relatifs-fmi" class="aidanews2_k2_title" >Cameroun&nbsp;: près de 1000 milliards de FCFA d'arriérés de dettes publiques payés, dont on ne retrouve pas des documents relatifs (FMI)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">4 septembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59559 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"><img src="https://www.agenceecofin.com/media/k2/items/cache/9292498b9c9a8391ca016bc85aae5f24_S.jpg" width="100" alt="l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe" class="aidanews2_k2_title" >L’Afrique, un nouveau relais de croissance et d’innovation pour l’industrie du luxe</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59536 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b711e42212e91ed2f22c0d2c43a78575_S.jpg" width="100" alt="christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique" class="aidanews2_k2_title" >Christian Hiller von Gaertringen&nbsp;: «&nbsp;Jamais une brasserie allemande ou un fabricant de yaourts allemand n’irait en Afrique&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59563 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/3108-59563-kweku-adoboli-l-etranger"><img src="https://www.agenceecofin.com/media/k2/items/cache/625ed9ff5e7d10588670c70d116bd3af_S.jpg" width="100" alt="kweku-adoboli-l-etranger"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/3108-59563-kweku-adoboli-l-etranger" class="aidanews2_k2_title" >Kweku Adoboli, l’étranger</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59565 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e19c614167b2e8e1dbc5c17984a1dfb6_S.jpg" width="100" alt="le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="https://www.agenceecofin.com/hebdop2/3108-59565-le-brexit-a-terme-une-opportunite-a-saisir-pour-les-pays-africains" class="aidanews2_k2_title" >Le «&nbsp;Brexit&nbsp;»&nbsp;: à terme, une opportunité à saisir pour les pays africains</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59567 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c375d910c4e2dd2656f0f6c25f33a3a0_S.jpg" width="100" alt="les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite" class="aidanews2_k2_title" >Les banques nigérianes se portent mieux, mais présentent plusieurs éléments de fragilité</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
<p>Finance<br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p>Agriculture &amp; Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC &amp; Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Togo<br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p>Niger<br />Sandrine GAINGNE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>