<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, les, facilitation, échanges, sur, dans, l’afe, mise" />
	<meta name="title" content="L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/70ab398b3e4df84811bf6136fbd9e872_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/70ab398b3e4df84811bf6136fbd9e872_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="En vue d’établir un meilleur cadre de commerce avec l’extérieur, les experts de la Communauté économique des États de l’Afrique centrale (CEEAC), de" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?3930186f9ccabcf8164473d3007fc0ac" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=6.0.5.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/media/yendifvideoshare/player/yendifplayer.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_yt_jlex/assets/css/style.min.css?v=1.1.2" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2139.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">
h6{font-family:Titillium Web, sans-serif; font-weight:200; }/* STYLE IMAGE A GAUCHE MINI */

.aidanews2_k2_style_imageagauchemini img.aidanews2_k2_img1 {
	width:100%;
}

.aidanews2_k2_style_imageagauchemini img.aidanews2_k2_img2 {
	margin: 10px auto;
}
 
.aidanews2_k2_style_imageagauchemini .aidanews2_k2_title {
    line-height: 1.2em;
}
.aidanews2_k2_style_imageagauchemini {
}

.aidanews2_k2_style_imageagauchemini .aidanews2_k2_specialtext {
	font-family: 'Merriweather', "Times New Roman", Times, serif;
  font-size: 1em;
  line-height: 1.2em;
  color: #333;
  margin-top:10px;
}

.aidanews2_k2_style_imageagauchemini .aidanews2_k2_category {
  color: #0e9f1f;
  text-transform: uppercase;
  margin-right: 5px;
  font-weight: bold;
}
.aidanews2_k2_style_imageagauchemini .aidanews2_k2_title a {
  	width:100%;
  	color: #000 !IMPORTANT;
  	font-size: 1em;
    /*line-height: 0.5em !IMPORTANT;*/
}
  
.aidanews2_k2_style_imageagauchemini .aidanews2_k2_title a {
  font-family: 'PT Serif', Arial, Helvetica, sans-serif;
  font-weight: bold;
}

.aidanews2_k2_style_imageagauchemini .aidanews2_k2_line {
  margin-top: 5px;
    border-top: 1px solid #ddd;
    margin-bottom: 5px;
}
.smallTitle {
    width: 100%;
    margin-bottom: 10px;
    font-family: 'PT Serif', Arial, Helvetica, sans-serif;
    font-size: 2em;
    text-transform: uppercase;
    line-height: 1em;
    border-bottom: 1px solid;
}
.aidanews2_k2_styledossierhebdo .aidanews2_k2_foot {
    bottom: 5px !IMPORTANT;
}

.aidanews2_k2_styleinternedossierhebdo .aidanews2_k2_foot {
    bottom: 80px !IMPORTANT;
}
#sp-mainmenu{ background-color:#cd3f2b; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }		.dj-hideitem { display: none !important; }
@media screen and (max-width: 640px) {div#maximenuck2140 ul.maximenuck li.maximenuck.nomobileck, div#maximenuck2140 .maxipushdownck ul.maximenuck2 li.maximenuck.nomobileck { display: none !important; }}@media screen and (min-width: 641px) {div#maximenuck2140 ul.maximenuck li.maximenuck.nodesktopck, div#maximenuck2140 .maxipushdownck ul.maximenuck2 li.maximenuck.nodesktopck { display: none !important; }}@media screen and (max-width: 640px) {div#maximenuck2139 ul.maximenuck li.maximenuck.nomobileck, div#maximenuck2139 .maxipushdownck ul.maximenuck2 li.maximenuck.nomobileck { display: none !important; }}@media screen and (min-width: 641px) {div#maximenuck2139 ul.maximenuck li.maximenuck.nodesktopck, div#maximenuck2139 .maxipushdownck ul.maximenuck2 li.maximenuck.nodesktopck { display: none !important; }}@media screen and (max-width: 640px) {div#maximenuck1830 ul.maximenuck li.maximenuck.nomobileck, div#maximenuck1830 .maxipushdownck ul.maximenuck2 li.maximenuck.nomobileck { display: none !important; }}@media screen and (min-width: 641px) {div#maximenuck1830 ul.maximenuck li.maximenuck.nodesktopck, div#maximenuck1830 .maxipushdownck ul.maximenuck2 li.maximenuck.nodesktopck { display: none !important; }}
			#dj-megamenu2242mobile { display: none; }
		@media (max-width: 640px) {
			#dj-megamenu2242, #dj-megamenu2242sticky, #dj-megamenu2242placeholder { display: none; }
			#dj-megamenu2242mobile { display: block; }
		}
	
#plg_system_topofthepage{border:1px solid #ccc;margin:5px;padding:5px;background-color:#eee;color:#000;margin-bottom:35px;} #plg_system_topofthepage:hover{background-color:#000;color:#fff;}
#plg_system_topofthepage {
z-index:10000;
}

	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=6.0.5.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?3930186f9ccabcf8164473d3007fc0ac" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/media/yendifvideoshare/player/yendifplayer.js?v=1.2.6" type="text/javascript"></script>
	<script src="//www.youtube.com/iframe_api" type="text/javascript"></script>
	<script src="/modules/mod_yt_jlex/assets/js/script.js?v=4.4.7" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2NvbW1lcmNlLzAzMDUtNTY2MjUtbC1hZnJpcXVlLWNlbnRyYWxlLXBsYW5jaGUtc3VyLWxlLXByb2Nlc3N1cy1kZS1mYWNpbGl0YXRpb24tZGVzLWVjaGFuZ2VzLWF2ZWMtbC1leHRlcmlldXI=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'c32467ac4b93d2ea7d3f7d013a5bee54';
jfbc.init();
</script>
	<meta name="twitter:description" content="En vue d’établir un meilleur cadre de commerce avec l’extérieur, les experts de la Communauté économique des États de l’Afrique centrale (CEEAC), de la Communauté économique et monétaire de l’Afrique centrale (Cémac), des structures spécialisées intervenant dans la chaîne logistique et des représentants du secteur privé se sont réunis du..."/><meta property="og:description" content="En vue d’établir un meilleur cadre de commerce avec l’extérieur, les experts de la Communauté économique des États de l’Afrique centrale (CEEAC), de" /><meta name="twitter:title" content="L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur"/><meta property="og:title" content="L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur" /><meta property="og:url" content="https://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève |  3 May 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2139" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#revive-0-1 img {
    display: inline-block;
}
</style>

<div style="width:100%;text-align:center;margin-top:15px;">

<ins data-revive-zoneid="32" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId56625"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Commerce&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Commerce</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur_M.jpg" alt="L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			jeudi, 03 mai 2018 17:47		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20L%E2%80%99Afrique%20centrale%20planche%20sur%20le%20processus%20de%20facilitation%20des%20%C3%A9changes%20avec%20l%E2%80%99ext%C3%A9rieur&amp;body=L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur - http://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur&amp;title=Agence%20Ecofin%3A%20L%E2%80%99Afrique%20centrale%20planche%20sur%20le%20processus%20de%20facilitation%20des%20%C3%A9changes%20avec%20l%E2%80%99ext%C3%A9rieur&amp;summary=En vue d’établir un meilleur cadre de commerce avec l’extérieur, les experts de la Communauté économique..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20L%E2%80%99Afrique%20centrale%20planche%20sur%20le%20processus%20de%20facilitation%20des%20%C3%A9changes%20avec%20l%E2%80%99ext%C3%A9rieur&amp;url=http://www.agenceecofin.com%2Fcommerce%2F0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="http://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%E2%80%99Afrique%20centrale%20planche%20sur%20le%20processus%20de%20facilitation%20des%20%C3%A9changes%20avec%20l%E2%80%99ext%C3%A9rieur%20https%3A%2F%2Fwww.agenceecofin.com%2Fcommerce%2F0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="http://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%E2%80%99Afrique%20centrale%20planche%20sur%20le%20processus%20de%20facilitation%20des%20%C3%A9changes%20avec%20l%E2%80%99ext%C3%A9rieur%20https%3A%2F%2Fwww.agenceecofin.com%2Fcommerce%2F0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;"><span style="color: #000000;">(Agence Ecofin) - En vue d’établir un meilleur cadre de commerce avec l’extérieur, les experts de la Communauté économique des États de l’Afrique centrale (CEEAC), de la Communauté économique et monétaire de&nbsp; l’Afrique centrale (Cémac), des structures spécialisées intervenant dans la chaîne logistique et des représentants du secteur privé se sont réunis du 30 avril au 1er mai dernier, à Pointe-Noire au Congo.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">Cette rencontre qui s’inscrivait dans le cadre des activités du Comité régional de facilitation des échanges en Afrique centrale (CRFE-Ac) avait entre autres objectifs, de partager l’expérience des pays de la sous-région sur la création, la mise en place et le fonctionnement de leurs comités nationaux de facilitation des échanges ; de présenter le projet d’Appui institutionnel à la mise en œuvre de l’Accord sur la facilitation des échanges (PAI-AFE) ; d’examiner et valider le texte relatif à la création et à la mise en place d’un Comité régional de la facilitation des échanges en Afrique centrale et enfin, d’examiner et adopter la feuille de route du comité régional de la facilitation des échanges.&nbsp;</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">Ces travaux qui se sont déroulés sous la houlette de la CEEAC, de la Cémac et de la Banque africaine de développement (BAD) ainsi que des experts de la Conférence des Nations Unies sur le commerce et le développement (CNUCED), ont porté sur les principes de base de la facilitation des échanges et l’AFE, l’état de mise en œuvre de l’AFE dans les États membres, la présentation du contenu et du calendrier des formations prévues dans le cadre du PAI-AFE, la présentation du projet de la décision conjointe CEEAC-Cémac mettant en place le CRFE, la préparation du rapport de la réunion, l’examen et l’adoption dudit rapport et autres.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">Les dispositions de l’AFE visent en effet à accélérer le mouvement, la mainlevée et le dédouanement des marchandises, y compris les marchandises en transit. Il prévoit aussi des mesures permettant d’assurer une coopération effective entre les douanes et les autres autorités compétentes sur les questions de facilitation des échanges et de respect des procédures douanières. L’AFE comporte par ailleurs, des dispositions relatives à l’assistance technique et au renforcement des capacités dans ce domaine.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">Pour rappel, c’est en 2013, à l’occasion de la Conférence ministérielle de Bali en Indonésie que les pays membres de l’Organisation mondiale du commerce ont conclu les négociations de l’Accord sur la facilitation des échanges (AFE). Il est entré en vigueur en février 2017, suite à sa ratification par les deux tiers de ses membres.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;"><em>Stéphane Billé</em></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="http://www.agenceecofin.com/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur#startOfPageId56625">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<img src="/images/videos/bandeau_video_player11.png" alt="Player"><div id="ytfPlayer_2327" class="">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2327"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2327=new YTF({"existing":["yhNkYVFlDAs","1-NUkMa-U-U","K8eohsXRx4E","kQgKEt3CE1E","75CLMSayk9w","1mRONmAoHqI","KEM-aw0JNsE","dRr-vPQEFgY","VyMq-s574jA","wnL09yx-aV4","d2uNlXN6B4c","1_pwjF2Fc6M","UTJKMsF8W3Y","e3mcgey0DH0","TgN1p6IhoIs","LbNbnfbBEN8","u71aPuTo4F4","_bcU5IORe-k","zkJAJ67gRoU","abBAZoKTP5A","x5KjaFXaSk8","7Uj_ktLwmig","a_frRq23q1A","TWjqR5AWpWY","xP-CJPTrSns","eTP47c1x2VA","t03uOwnguHs","aI2wSAcguDw","fMIoOutTc3k","Kq5L8hNMSWs","lHtuWzl2rao","dIAedvRhabs","TqUqmBiKP2s","dYPMeDvmaj4","yu6Y7J3he6I","86DWGZ70gio","kMXrhByrr_w","0no7R5TMtTg","7dbtK_NxkK0","qkIAcuIEa7Y","8VlPcx8MXmQ","d86W5k7CPqE","LkkvMxEX2mY","KksrwZsA6uc","xPWg_wEfBLk","cObJ637IWUc","nh32VUxfsmk","ppjShwzmSws","BwmsvDg6Pew","mmEqQJUcnYw"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2327","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br />		</div>
			<div class="moduletableart-nostyle">
						<style>
#scoobydoo5 img {
width:100% !IMPORTANT;
}
</style>
<div id="scoobydoo5" style="margin-top: 10px;margin-bottom: 10px;" >



<ins data-revive-zoneid="8" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>



</div>		</div>
			<div class="moduletable art-block top_a_la_une hidden-xs">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_56603 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0305-56603-rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4642ab80fba9089201defb53f5d814bd_S.jpg" width="100%" alt="rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0305-56603-rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions" class="aidanews2_k2_title" >  RDC&nbsp;: lancement des travaux de la nouvelle aérogare de l’aéroport de N’djili à Kinshasa, d’un coût de 364 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_56596 aidacat_1286 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/reformes/0205-56596-senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/88104273c02b5a542242d27975a75415_S.jpg" width="100%" alt="senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/reformes/0205-56596-senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018" class="aidanews2_k2_title" >Sénégal&nbsp;: inchangé depuis 1996, le salaire minimum garanti, va connaitre plusieurs revalorisations à partir du 1er juin 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_56595 aidacat_1294 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/social/0205-56595-liucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5aa33dc332d9f2c7400e29d79bc4910b_S.jpg" width="100%" alt="l-iucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/social/0205-56595-liucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria" class="aidanews2_k2_title" >L'IUCN alerte sur la disparition des espèces du bassin du lac Victoria</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_56582 aidacat_1305 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/0205-56582-l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0779f9942dfacb1b39d4803779a5b65c_S.jpg" width="100%" alt="l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/0205-56582-l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti" class="aidanews2_k2_title" >L’Ethiopie va prendre une participation dans le port de Djibouti</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_56579 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0205-56579-nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/462a2e5fc7fad7c2740e569d6e8ce656_S.jpg" width="100%" alt="nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0205-56579-nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018" class="aidanews2_k2_title" >Nigéria&nbsp;: 3 milliards&nbsp;$ de recettes fiscales mobilisées au cours du premier trimestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_56574 aidacat_1281 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance/0205-56574-senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/d24d3de39970817dc4df12d01ec45283_S.jpg" width="100%" alt="senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance/0205-56574-senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement" class="aidanews2_k2_title" >Sénégal : les expropriés de l’aéroport international Blaise-Diagne dénoncent leurs conditions de relogement</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div>		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive">
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab active click" role="presentation">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab nn_tabs-tab click" role="presentation">
<a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/finances-publiques/0304-55787-kenya-la-reelection-duhuru-kenyatta-comme-president-aura-coute-aux-contribuables-la-somme-record-de-532-millions">
						<img src="/media/k2/items/cache/bb4a128edd5cc696f580d0f79c60eb7e_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/finances-publiques/0304-55787-kenya-la-reelection-duhuru-kenyatta-comme-president-aura-coute-aux-contribuables-la-somme-record-de-532-millions">Kenya : la réélection d'Uhuru Kenyatta comme président aura coûté aux contribuables la somme record de 532 millions $</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/2404-56404-les-pays-africains-qui-ont-recu-le-plus-de-transferts-de-fonds-de-leurs-diasporas-en-2017">
						<img src="/media/k2/items/cache/ffd6c2cfb06e89718b705ca72f818df5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/2404-56404-les-pays-africains-qui-ont-recu-le-plus-de-transferts-de-fonds-de-leurs-diasporas-en-2017">Les pays africains qui ont reçu le plus de transferts de fonds de leurs diasporas en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/infrastructures/2103-55412-nigeria-le-gouvernement-veut-mobiliser-15-milliards-pour-relier-port-harcourt-et-maiduguri-par-les-rails">
						<img src="/media/k2/items/cache/e90699da50339e208e404e6f1bae86f5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/infrastructures/2103-55412-nigeria-le-gouvernement-veut-mobiliser-15-milliards-pour-relier-port-harcourt-et-maiduguri-par-les-rails">Nigéria : le gouvernement veut mobiliser 15 milliards $ pour relier Port-Harcourt et Maiduguri par les rails</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance/0205-56566-ghana-nana-akufo-addo-lance-une-initiative-visant-a-offrir-100-000-emplois-aux-diplomes-au-chomage-a-travers-le-pays">
						<img src="/media/k2/items/cache/5edb1d44c79b8144b71cb3bd204df230_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance/0205-56566-ghana-nana-akufo-addo-lance-une-initiative-visant-a-offrir-100-000-emplois-aux-diplomes-au-chomage-a-travers-le-pays">Ghana : Nana Akufo-Addo lance une initiative visant à offrir 100 000 emplois aux diplômés au chômage à travers le pays</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">
						<img src="/media/k2/items/cache/cbed5e4a395772772776e1d3359463be_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/2004-56315-classement-des-puissances-militaires-africaines-en-2018-selon-global-fire-power">Classement des puissances militaires africaines en 2018, selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/1804-56246-le-gouvernement-libyen-veut-recuperer-les-prets-accordes-par-kadhafi-a-des-pays-africains">
						<img src="/media/k2/items/cache/f33121d759846ba3ce3ac45788793c23_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/1804-56246-le-gouvernement-libyen-veut-recuperer-les-prets-accordes-par-kadhafi-a-des-pays-africains">Le gouvernement libyen veut récupérer les prêts accordés par Kadhafi à des pays africains</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/2404-56404-les-pays-africains-qui-ont-recu-le-plus-de-transferts-de-fonds-de-leurs-diasporas-en-2017">
						<img src="/media/k2/items/cache/ffd6c2cfb06e89718b705ca72f818df5_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/2404-56404-les-pays-africains-qui-ont-recu-le-plus-de-transferts-de-fonds-de-leurs-diasporas-en-2017">Les pays africains qui ont reçu le plus de transferts de fonds de leurs diasporas en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">
						<img src="/media/k2/items/cache/f5d9cadbf5919b649bcacff0a17b5f01_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/1910-51333-les-10-pays-les-plus-riches-d-afrique-selon-la-bad">Les 10 pays les plus riches d’Afrique, selon la BAD</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">
						<img src="/media/k2/items/cache/40ca5cba0ecb29325d11ccee416c8f31_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/securite/1309-50194-classement-2017-des-puissances-militaires-en-afrique-selon-global-fire-power">Classement 2017 des puissances militaires en Afrique selon Global Fire Power</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance-economique/1812-52966-uemoa-les-etats-decident-d-abandonner-le-franc-cfa-pour-migrer-progressivement-vers-la-monnaie-commune-de-la-cedeao">
						<img src="/media/k2/items/cache/bcaea699d8f8a45e59005e3bae5746ef_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance-economique/1812-52966-uemoa-les-etats-decident-d-abandonner-le-franc-cfa-pour-migrer-progressivement-vers-la-monnaie-commune-de-la-cedeao">Uemoa : les Etats décident d’abandonner le franc CFA pour migrer «progressivement » vers la monnaie commune de la Cedeao</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gouvernance/0502-54059-comme-lors-de-son-fameux-discours-face-a-emmanuel-macron-a-accra-nana-akufo-addo-fait-de-nouveau-sensation-a-dakar">
						<img src="/media/k2/items/cache/12bd0245f84683af99f3e93e26e036fc_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gouvernance/0502-54059-comme-lors-de-son-fameux-discours-face-a-emmanuel-macron-a-accra-nana-akufo-addo-fait-de-nouveau-sensation-a-dakar">Comme lors de son fameux discours face à Emmanuel Macron à Accra, Nana Akufo-Addo fait de nouveau sensation à Dakar</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/economie/2410-51444-les-10-pays-les-plus-riches-d-afrique-subsaharienne-francophone">
						<img src="/media/k2/items/cache/f003e65fd84dee5c11a2cd92cfa4263c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/economie/2410-51444-les-10-pays-les-plus-riches-d-afrique-subsaharienne-francophone">Les 10 pays les plus riches d’Afrique subsaharienne francophone</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div style="width:100%;text-align:center;"><ins data-revive-zoneid="14" data-revive-id="a5b0438ee55849468d5ed25315bfccd8" style="display:inline-block;"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_56487 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3488bf35667d43bc8c889f238cf49fe2_S.jpg" width="100" alt="la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-mais-dessine-le-futur-de-l-industrie-bancaire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire" class="aidanews2_k2_title" >La digitalisation de banques africaines sacrifie des milliers de salariés mais dessine le futur de l’industrie bancaire</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54872 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/fb4d8062493b23b7e81e92025f34b0f6_S.jpg" width="100" alt="les-chenilles-legionnaires-a-l-assaut-du-continent-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain" class="aidanews2_k2_title" >Les chenilles légionnaires à l’assaut du continent africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_56482 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/297c4dcf60d345093be51f500e80e648_S.jpg" width="100" alt="les-mille-et-unes-affaires-de-vincent-bollore-l-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain" class="aidanews2_k2_title" >Les mille et une affaires de Vincent Bolloré l’Africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_56486 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b9e70bd150ace0a58558060f2630171_S.jpg" width="100" alt="performances-et-perspectives-de-12-banques-panafricaines-cotees"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees" class="aidanews2_k2_title" >Performances et perspectives de 12 banques panafricaines cotées</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_56277 aidacat_1327 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"><img src="https://www.agenceecofin.com/media/k2/items/cache/356e3f30b149716b930a996356ffe75c_S.jpg" width="100" alt="la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business" class="aidanews2_k2_title" >La friperie en Afrique&nbsp;: au départ une histoire de générosité… devenue un véritable business</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_56627 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0305-56627-le-kenya-beneficiera-dun-financement-de-1-milliard-de-la-banque-mondiale-pour-des-projets-dinfrastructures"><img src="https://www.agenceecofin.com/media/k2/items/cache/d4b8e00f850d16c1b63a4f5a69f15649_S.jpg" width="100%" alt="le-kenya-beneficiera-d-un-financement-de-1-milliard-de-la-banque-mondiale-pour-des-projets-d-infrastructures"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0305-56627-le-kenya-beneficiera-dun-financement-de-1-milliard-de-la-banque-mondiale-pour-des-projets-dinfrastructures" class="aidanews2_k2_title" >Le Kenya bénéficiera d'un financement de 1 milliard&nbsp;$ de la Banque mondiale pour des projets d'infrastructures</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_56625 aidacat_1300 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur"><img src="https://www.agenceecofin.com/media/k2/items/cache/70ab398b3e4df84811bf6136fbd9e872_S.jpg" width="100%" alt="l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/0305-56625-l-afrique-centrale-planche-sur-le-processus-de-facilitation-des-echanges-avec-l-exterieur" class="aidanews2_k2_title" >L’Afrique centrale planche sur le processus de facilitation des échanges avec l’extérieur</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_56623 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0305-56623-la-chine-et-le-nigeria-concluent-un-accord-dechange-de-devises-de-2-36-milliards"><img src="https://www.agenceecofin.com/media/k2/items/cache/dfbb01989c254dfd8f4972c3837a9ebc_S.jpg" width="100%" alt="la-chine-et-le-nigeria-concluent-un-accord-d-echange-de-devises-de-2-36-milliards"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0305-56623-la-chine-et-le-nigeria-concluent-un-accord-dechange-de-devises-de-2-36-milliards" class="aidanews2_k2_title" >La Chine et le Nigeria concluent un accord d'échange de devises de 2,36 milliards&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="" style="border: 1px solid #ccc;
    padding-top: 10px;" >

<div class="row">
  <div class="col-xs-7" style="text-align:right;" >
    <p style="font-weight:bold;font-size:16px;">GESTION PUBLIQUE TV</p>
  </div>
  <div class="col-xs-5"  style="text-align:left;">
    <div class="g-ytsubscribe" data-channelid="UCagDqcSk9AONbgEgSOsZ55A" data-layout="default" data-count="hidden"></div>
  </div>
</div>


<div style="text-align:center;padding-top:0px;padding-bottom:10px;" >

<iframe width="320" height="180" src="https://www.youtube.com/embed/videoseries?list=PLT3U8224pFrepEBD72casXRWcXJjfD-ZD&amp;controls=1&amp;showinfo=0?ecver=1" frameborder="0" allowfullscreen style="width:100%;max-width:320px;height:180px;"></iframe>

</div>

</div>
<script src="https://apis.google.com/js/platform.js"></script></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_56308 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2004-56308-ports-africains-batailles-homeriques-sur-fond-d-egoismes-nationaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/b1ad6cd6c8b5bb1d6625414e73197c9d_XS.jpg" width="auto" height="auto" alt="ports-africains-batailles-homeriques-sur-fond-d-egoismes-nationaux"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2004-56308-ports-africains-batailles-homeriques-sur-fond-d-egoismes-nationaux"><img src="https://www.agenceecofin.com/media/k2/items/cache/b1ad6cd6c8b5bb1d6625414e73197c9d_M.jpg" width="auto" height="auto" alt="ports-africains-batailles-homeriques-sur-fond-d-egoismes-nationaux"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2004-56308-ports-africains-batailles-homeriques-sur-fond-d-egoismes-nationaux" class="aidanews2_k2_title" >Ports africains: batailles homériques sur fond d’égoïsmes nationaux</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_56098 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1304-56098-guerre-de-positions-en-afrique-le-qatar-contre-le-reste-du-golfe"><img src="https://www.agenceecofin.com/media/k2/items/cache/4a1f1f0190a94c5a80501ecb072ed2a8_XS.jpg" width="auto" height="auto" alt="guerre-de-positions-en-afrique-le-qatar-contre-le-reste-du-golfe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1304-56098-guerre-de-positions-en-afrique-le-qatar-contre-le-reste-du-golfe"><img src="https://www.agenceecofin.com/media/k2/items/cache/4a1f1f0190a94c5a80501ecb072ed2a8_M.jpg" width="auto" height="auto" alt="guerre-de-positions-en-afrique-le-qatar-contre-le-reste-du-golfe"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1304-56098-guerre-de-positions-en-afrique-le-qatar-contre-le-reste-du-golfe" class="aidanews2_k2_title" >Guerre de positions en Afrique&nbsp;: le Qatar contre le reste du Golfe</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_56077 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1204-56077-l-institut-gallup-a-etabli-un-indice-de-securite-personnelle-dans-135-pays-dont-37-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e08bd8af6c2f41dd174f5a6cec17b2a2_XS.jpg" width="auto" height="auto" alt="l-institut-gallup-a-etabli-un-indice-de-securite-personnelle-dans-135-pays-dont-37-pays-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1204-56077-l-institut-gallup-a-etabli-un-indice-de-securite-personnelle-dans-135-pays-dont-37-pays-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/e08bd8af6c2f41dd174f5a6cec17b2a2_M.jpg" width="auto" height="auto" alt="l-institut-gallup-a-etabli-un-indice-de-securite-personnelle-dans-135-pays-dont-37-pays-africains"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1204-56077-l-institut-gallup-a-etabli-un-indice-de-securite-personnelle-dans-135-pays-dont-37-pays-africains" class="aidanews2_k2_title" >L’Institut Gallup a établi un indice de sécurité personnelle dans 135 pays, dont 37 pays africains</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_55898 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/0604-55898-face-au-dragon-chinois-l-engagement-de-l-elephant-indien-en-afrique-devient-une-affaire-d-etat"><img src="https://www.agenceecofin.com/media/k2/items/cache/e6b42c6ff004685b3dd6da85637475d9_XS.jpg" width="auto" height="auto" alt="face-au-dragon-chinois-l-engagement-de-l-elephant-indien-en-afrique-devient-une-affaire-d-etat"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/0604-55898-face-au-dragon-chinois-l-engagement-de-l-elephant-indien-en-afrique-devient-une-affaire-d-etat"><img src="https://www.agenceecofin.com/media/k2/items/cache/e6b42c6ff004685b3dd6da85637475d9_M.jpg" width="auto" height="auto" alt="face-au-dragon-chinois-l-engagement-de-l-elephant-indien-en-afrique-devient-une-affaire-d-etat"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/0604-55898-face-au-dragon-chinois-l-engagement-de-l-elephant-indien-en-afrique-devient-une-affaire-d-etat" class="aidanews2_k2_title" >Pour l'Inde, se rapprocher de l'Afrique devient une affaire d'Etat</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_55702 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/3003-55702-trafic-de-faune-une-competition-macabre-entre-l-occident-et-l-asie-dans-les-savanes-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/bb767e1c16b8eb7c402d739daa04fe9b_XS.jpg" width="auto" height="auto" alt="trafic-de-faune-une-competition-macabre-entre-l-occident-et-l-asie-dans-les-savanes-africaines"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/3003-55702-trafic-de-faune-une-competition-macabre-entre-l-occident-et-l-asie-dans-les-savanes-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/bb767e1c16b8eb7c402d739daa04fe9b_M.jpg" width="auto" height="auto" alt="trafic-de-faune-une-competition-macabre-entre-l-occident-et-l-asie-dans-les-savanes-africaines"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/3003-55702-trafic-de-faune-une-competition-macabre-entre-l-occident-et-l-asie-dans-les-savanes-africaines" class="aidanews2_k2_title" >Trafic de faune: une compétition macabre entre l’Occident et l’Asie dans les savanes africaines</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_55706 aidacat_1328 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/3003-55706-commerce-intra-africain-le-debut-d-une-longue-marche-vers-la-maturite"><img src="https://www.agenceecofin.com/media/k2/items/cache/31b19da60eb6084ac425dcf976b7efac_XS.jpg" width="auto" height="auto" alt="commerce-intra-africain-le-debut-d-une-longue-marche-vers-la-maturite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/3003-55706-commerce-intra-africain-le-debut-d-une-longue-marche-vers-la-maturite"><img src="https://www.agenceecofin.com/media/k2/items/cache/31b19da60eb6084ac425dcf976b7efac_M.jpg" width="auto" height="auto" alt="commerce-intra-africain-le-debut-d-une-longue-marche-vers-la-maturite"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/3003-55706-commerce-intra-africain-le-debut-d-une-longue-marche-vers-la-maturite" class="aidanews2_k2_title" >Commerce intra-africain: le début d’une longue marche vers la maturité</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_55492 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2303-55492-comment-les-africains-super-riches-gagnent-leur-argent-et-le-depensent"><img src="https://www.agenceecofin.com/media/k2/items/cache/6d88765ae60498ea242778bb5df1c311_XS.jpg" width="auto" height="auto" alt="comment-les-africains-super-riches-gagnent-leur-argent-et-le-depensent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2303-55492-comment-les-africains-super-riches-gagnent-leur-argent-et-le-depensent"><img src="https://www.agenceecofin.com/media/k2/items/cache/6d88765ae60498ea242778bb5df1c311_M.jpg" width="auto" height="auto" alt="comment-les-africains-super-riches-gagnent-leur-argent-et-le-depensent"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2303-55492-comment-les-africains-super-riches-gagnent-leur-argent-et-le-depensent" class="aidanews2_k2_title" >Comment les Africains super-riches gagnent leur argent et le dépensent</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_55274 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1603-55274-demographie-l-afrique-pourrait-devenir-la-locomotive-economique-du-monde-si"><img src="https://www.agenceecofin.com/media/k2/items/cache/a964f22986164d297c5872c8648af89f_XS.jpg" width="auto" height="auto" alt="demographie-l-afrique-pourrait-devenir-la-locomotive-economique-du-monde-si"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/1603-55274-demographie-l-afrique-pourrait-devenir-la-locomotive-economique-du-monde-si"><img src="https://www.agenceecofin.com/media/k2/items/cache/a964f22986164d297c5872c8648af89f_M.jpg" width="auto" height="auto" alt="demographie-l-afrique-pourrait-devenir-la-locomotive-economique-du-monde-si"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1603-55274-demographie-l-afrique-pourrait-devenir-la-locomotive-economique-du-monde-si" class="aidanews2_k2_title" >Démographie&nbsp;: l’Afrique pourrait devenir la locomotive économique du monde, si…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_55284 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1603-55284-armelle-choplin-la-ville-de-demain-en-afrique-de-l-ouest-ce-sera-des-tonnes-et-des-tonnes-de-beton"><img src="https://www.agenceecofin.com/media/k2/items/cache/c4b2ed6ea7c8364edd83c0f87cac3929_XS.jpg" width="auto" height="auto" alt="armelle-choplin-la-ville-de-demain-en-afrique-de-l-ouest-ce-sera-des-tonnes-et-des-tonnes-de-beton"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/1603-55284-armelle-choplin-la-ville-de-demain-en-afrique-de-l-ouest-ce-sera-des-tonnes-et-des-tonnes-de-beton"><img src="https://www.agenceecofin.com/media/k2/items/cache/c4b2ed6ea7c8364edd83c0f87cac3929_M.jpg" width="auto" height="auto" alt="armelle-choplin-la-ville-de-demain-en-afrique-de-l-ouest-ce-sera-des-tonnes-et-des-tonnes-de-beton"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1603-55284-armelle-choplin-la-ville-de-demain-en-afrique-de-l-ouest-ce-sera-des-tonnes-et-des-tonnes-de-beton" class="aidanews2_k2_title" >Armelle Choplin: «La ville de demain en Afrique de l’ouest, ce sera des tonnes et des tonnes de béton»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_55289 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1603-55289-comment-le-ghana-a-pris-le-leadership-de-la-croissance-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4adf6be1e109354f4781e2bf4be1e13_XS.jpg" width="auto" height="auto" alt="comment-le-ghana-a-pris-le-leadership-de-la-croissance-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/1603-55289-comment-le-ghana-a-pris-le-leadership-de-la-croissance-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4adf6be1e109354f4781e2bf4be1e13_M.jpg" width="auto" height="auto" alt="comment-le-ghana-a-pris-le-leadership-de-la-croissance-africaine"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1603-55289-comment-le-ghana-a-pris-le-leadership-de-la-croissance-africaine" class="aidanews2_k2_title" >Comment le Ghana a pris le leadership de la croissance africaine</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_55296 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1603-55296-le-panorama-des-forces-armees-etrangeres-presentes-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/882862adfa183400d9256e9976bc9deb_XS.jpg" width="auto" height="auto" alt="le-panorama-des-forces-armees-etrangeres-presentes-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1603-55296-le-panorama-des-forces-armees-etrangeres-presentes-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/882862adfa183400d9256e9976bc9deb_M.jpg" width="auto" height="auto" alt="le-panorama-des-forces-armees-etrangeres-presentes-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1603-55296-le-panorama-des-forces-armees-etrangeres-presentes-en-afrique" class="aidanews2_k2_title" >Le panorama des forces armées étrangères présentes en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_55105 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0903-55105-l-afrique-devient-a-nouveau-un-enjeu-militaire-majeur-cette-fois-ci-entre-puissances-occidentales-et-emergentes"><img src="https://www.agenceecofin.com/media/k2/items/cache/4b518d8d2fac415a80e1ac741212eb88_XS.jpg" width="auto" height="auto" alt="l-afrique-devient-a-nouveau-un-enjeu-militaire-majeur-cette-fois-ci-entre-puissances-occidentales-et-emergentes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0903-55105-l-afrique-devient-a-nouveau-un-enjeu-militaire-majeur-cette-fois-ci-entre-puissances-occidentales-et-emergentes"><img src="https://www.agenceecofin.com/media/k2/items/cache/4b518d8d2fac415a80e1ac741212eb88_M.jpg" width="auto" height="auto" alt="l-afrique-devient-a-nouveau-un-enjeu-militaire-majeur-cette-fois-ci-entre-puissances-occidentales-et-emergentes"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0903-55105-l-afrique-devient-a-nouveau-un-enjeu-militaire-majeur-cette-fois-ci-entre-puissances-occidentales-et-emergentes" class="aidanews2_k2_title" >L’Afrique devient à nouveau un enjeu militaire majeur, cette fois ci, entre puissances occidentales et émergentes</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_54889 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0203-54889-la-tunisie-echappera-t-elle-a-la-sempiternelle-alternance-arabe-entre-la-barbe-et-le-treillis"><img src="https://www.agenceecofin.com/media/k2/items/cache/2af9cc111d80c56666f657b3009595ac_XS.jpg" width="auto" height="auto" alt="la-tunisie-echappera-t-elle-a-la-sempiternelle-alternance-arabe-entre-la-barbe-et-le-treillis"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0203-54889-la-tunisie-echappera-t-elle-a-la-sempiternelle-alternance-arabe-entre-la-barbe-et-le-treillis"><img src="https://www.agenceecofin.com/media/k2/items/cache/2af9cc111d80c56666f657b3009595ac_M.jpg" width="auto" height="auto" alt="la-tunisie-echappera-t-elle-a-la-sempiternelle-alternance-arabe-entre-la-barbe-et-le-treillis"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0203-54889-la-tunisie-echappera-t-elle-a-la-sempiternelle-alternance-arabe-entre-la-barbe-et-le-treillis" class="aidanews2_k2_title" >La Tunisie échappera-t-elle à la sempiternelle alternance arabe entre la barbe et le treillis ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_54431 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1602-54431-les-pays-africains-qui-ne-veulent-plus-importer-des-vetements-usagers-seront-sanctionnes-par-les-etats-unis"><img src="https://www.agenceecofin.com/media/k2/items/cache/f9b8645b5da3ebdc0269ded5f010c3e0_XS.jpg" width="auto" height="auto" alt="les-pays-africains-qui-ne-veulent-plus-importer-des-vetements-usagers-seront-sanctionnes-par-les-etats-unis"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1602-54431-les-pays-africains-qui-ne-veulent-plus-importer-des-vetements-usagers-seront-sanctionnes-par-les-etats-unis"><img src="https://www.agenceecofin.com/media/k2/items/cache/f9b8645b5da3ebdc0269ded5f010c3e0_M.jpg" width="auto" height="auto" alt="les-pays-africains-qui-ne-veulent-plus-importer-des-vetements-usagers-seront-sanctionnes-par-les-etats-unis"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1602-54431-les-pays-africains-qui-ne-veulent-plus-importer-des-vetements-usagers-seront-sanctionnes-par-les-etats-unis" class="aidanews2_k2_title" >Les pays africains qui ne veulent plus importer des vêtements usagés seront sanctionnés par les Etats-Unis !</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_54216 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/revue-de-presse/0902-54216-welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4fd61fac680d529c94eeef9276d6862_XS.jpg" width="auto" height="auto" alt="welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/revue-de-presse/0902-54216-welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4fd61fac680d529c94eeef9276d6862_M.jpg" width="auto" height="auto" alt="welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/revue-de-presse/0902-54216-welcome-in-africa-le-tourisme-devient-de-plus-en-plus-important-pour-l-economie-africaine" class="aidanews2_k2_title" >Welcome in Africa ! le tourisme devient de plus en plus important pour l’économie africaine</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_54007 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0202-54007-libre-circulation-et-independance-economique-kagame-sera-t-il-aussi-efficace-a-la-tete-de-l-ua-qu-il-l-a-ete-au-rwanda"><img src="https://www.agenceecofin.com/media/k2/items/cache/1fe68e50434d250817039055a6f59a23_XS.jpg" width="auto" height="auto" alt="libre-circulation-et-independance-economique-kagame-sera-t-il-aussi-efficace-a-la-tete-de-l-ua-qu-il-l-a-ete-au-rwanda"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0202-54007-libre-circulation-et-independance-economique-kagame-sera-t-il-aussi-efficace-a-la-tete-de-l-ua-qu-il-l-a-ete-au-rwanda"><img src="https://www.agenceecofin.com/media/k2/items/cache/1fe68e50434d250817039055a6f59a23_M.jpg" width="auto" height="auto" alt="libre-circulation-et-independance-economique-kagame-sera-t-il-aussi-efficace-a-la-tete-de-l-ua-qu-il-l-a-ete-au-rwanda"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0202-54007-libre-circulation-et-independance-economique-kagame-sera-t-il-aussi-efficace-a-la-tete-de-l-ua-qu-il-l-a-ete-au-rwanda" class="aidanews2_k2_title" >Libre circulation et indépendance économique&nbsp;: Kagamé sera-t-il aussi efficace à la tête de l’UA, qu’il l’a été au Rwanda ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_54019 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/0202-54019-urbanisation-en-afrique-le-tic-tac-d-une-bombe-a-retardement"><img src="https://www.agenceecofin.com/media/k2/items/cache/5206a9f527bcd9f8c0456fa802dad9b2_XS.jpg" width="auto" height="auto" alt="urbanisation-en-afrique-le-tic-tac-d-une-bombe-a-retardement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/0202-54019-urbanisation-en-afrique-le-tic-tac-d-une-bombe-a-retardement"><img src="https://www.agenceecofin.com/media/k2/items/cache/5206a9f527bcd9f8c0456fa802dad9b2_M.jpg" width="auto" height="auto" alt="urbanisation-en-afrique-le-tic-tac-d-une-bombe-a-retardement"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/0202-54019-urbanisation-en-afrique-le-tic-tac-d-une-bombe-a-retardement" class="aidanews2_k2_title" >Urbanisation en Afrique: le tic-tac d’une bombe à retardement</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_53649 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1901-53649-printemps-arabe-les-lendemains-qui-dechantent"><img src="https://www.agenceecofin.com/media/k2/items/cache/79a245e5b254efe8df85e209837d743b_XS.jpg" width="auto" height="auto" alt="printemps-arabe-les-lendemains-qui-dechantent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1901-53649-printemps-arabe-les-lendemains-qui-dechantent" class="aidanews2_k2_title" >Printemps arabe: les lendemains qui déchantent</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_53451 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1201-53451-liberia-a-vous-de-jouer-m-weah"><img src="https://www.agenceecofin.com/media/k2/items/cache/ac1b752a6ae491aa991e8c2567020d3e_XS.jpg" width="auto" height="auto" alt="liberia-a-vous-de-jouer-m-weah"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1201-53451-liberia-a-vous-de-jouer-m-weah" class="aidanews2_k2_title" >Libéria: à vous de jouer M. Weah!</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_53132 aidacat_1316 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dixit/2212-53132-david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab9fb84102d70e8b0dfee0bc59f298bc_XS.jpg" width="auto" height="auto" alt="david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dixit/2212-53132-david-levai-et-le-climat-trump-si-ca-dure-quatre-ans-ce-n-est-pas-dramatique-on-pourra-revenir-dessus" class="aidanews2_k2_title" >David Levaï et le climat&nbsp;: «Trump, si ça dure quatre ans, ce n’est pas dramatique, on pourra revenir dessus»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_53137 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2212-53137-quelle-afrique-du-sud-jacob-zuma-va-t-il-laisser-a-son-successeur"><img src="https://www.agenceecofin.com/media/k2/items/cache/8cb933dda0dcf3edf9ed244ab4e354a6_XS.jpg" width="auto" height="auto" alt="quelle-afrique-du-sud-jacob-zuma-va-t-il-laisser-a-son-successeur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2212-53137-quelle-afrique-du-sud-jacob-zuma-va-t-il-laisser-a-son-successeur" class="aidanews2_k2_title" >Quelle Afrique du Sud, Jacob Zuma va-t-il laisser à son successeur ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_52939 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1512-52939-russie-afrique-moscou-cet-ami-qui-nous-veut-du-bien"><img src="https://www.agenceecofin.com/media/k2/items/cache/171ef8a1c008ea02496d363787884cd0_XS.jpg" width="auto" height="auto" alt="russie-afrique-moscou-cet-ami-qui-nous-veut-du-bien"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1512-52939-russie-afrique-moscou-cet-ami-qui-nous-veut-du-bien" class="aidanews2_k2_title" >Russie-Afrique&nbsp;: Moscou, cet ami qui nous veut du bien</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_52712 aidacat_1324 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dissection/0712-52712-croissance-et-inflation-en-afrique-zoom-par-pays-et-par-sous-region-selon-les-chiffres-de-la-bad"><img src="https://www.agenceecofin.com/media/k2/items/cache/5393e145a850199e61f8b6acab5f699e_XS.jpg" width="auto" height="auto" alt="croissance-et-inflation-en-afrique-zoom-par-pays-et-par-sous-region-selon-les-chiffres-de-la-bad"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dissection/0712-52712-croissance-et-inflation-en-afrique-zoom-par-pays-et-par-sous-region-selon-les-chiffres-de-la-bad" class="aidanews2_k2_title" >Croissance et inflation en Afrique&nbsp;: zoom par pays et par sous-région,selon les chiffres de la BAD</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_52490 aidacat_1316 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dixit/3011-52490-mohamed-skander-le-capitalisme-algerien-sera-fonde-sur-la-solidarite-et-la-redistribution"><img src="https://www.agenceecofin.com/media/k2/items/cache/55b3c52df7eff385a03069c15147cc1a_XS.jpg" width="auto" height="auto" alt="mohamed-skander-le-capitalisme-algerien-sera-fonde-sur-la-solidarite-et-la-redistribution"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dixit/3011-52490-mohamed-skander-le-capitalisme-algerien-sera-fonde-sur-la-solidarite-et-la-redistribution" class="aidanews2_k2_title" >Mohamed Skander&nbsp;: «&nbsp;Le capitalisme algérien sera fondé sur la solidarité et la redistribution.&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_52374 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2411-52374-migration-l-afrique-saisie-d-un-sursaut-d-amour-propre"><img src="https://www.agenceecofin.com/media/k2/items/cache/4d746e118351fe59061477f99c0e0de9_XS.jpg" width="auto" height="auto" alt="migration-l-afrique-saisie-d-un-sursaut-d-amour-propre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2411-52374-migration-l-afrique-saisie-d-un-sursaut-d-amour-propre" class="aidanews2_k2_title" >Migration: l’Afrique saisie d’un sursaut d’amour propre</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #aaa;background-color:rgba(239, 243, 252, 1);padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">WHO'S WHO</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_56299 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ddb853f60fd1d15c1262c86406ba658_XS.jpg" width="auto" height="auto" alt="patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ddb853f60fd1d15c1262c86406ba658_M.jpg" width="auto" height="auto" alt="patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane" class="aidanews2_k2_title" >Patrick Njoroge&nbsp;: l’incorruptible gouverneur de la banque centrale kényane</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_56117 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1304-56117-ian-khama-une-presidence-exemplaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4c225c27d7a01dc235d317bc10550d5_XS.jpg" width="auto" height="auto" alt="ian-khama-une-presidence-exemplaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/1304-56117-ian-khama-une-presidence-exemplaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4c225c27d7a01dc235d317bc10550d5_M.jpg" width="auto" height="auto" alt="ian-khama-une-presidence-exemplaire"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1304-56117-ian-khama-une-presidence-exemplaire" class="aidanews2_k2_title" >Ian Khama: une présidence exemplaire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_56110 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1304-56110-dj-arafat-bien-plus-qu-un-artiste"><img src="https://www.agenceecofin.com/media/k2/items/cache/e407372b04e3193d3e85ae6365fd192e_XS.jpg" width="auto" height="auto" alt="dj-arafat-bien-plus-qu-un-artiste"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1304-56110-dj-arafat-bien-plus-qu-un-artiste"><img src="https://www.agenceecofin.com/media/k2/items/cache/e407372b04e3193d3e85ae6365fd192e_M.jpg" width="auto" height="auto" alt="dj-arafat-bien-plus-qu-un-artiste"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1304-56110-dj-arafat-bien-plus-qu-un-artiste" class="aidanews2_k2_title" >DJ Arafat&nbsp;: bien plus qu’un artiste !</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_55887 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0504-55887-mohamed-salah-le-pharaon-de-liverpool"><img src="https://www.agenceecofin.com/media/k2/items/cache/59edafb98b7f7d017e1ded8aed5c3e57_XS.jpg" width="auto" height="auto" alt="mohamed-salah-le-pharaon-de-liverpool"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0504-55887-mohamed-salah-le-pharaon-de-liverpool"><img src="https://www.agenceecofin.com/media/k2/items/cache/59edafb98b7f7d017e1ded8aed5c3e57_M.jpg" width="auto" height="auto" alt="mohamed-salah-le-pharaon-de-liverpool"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0504-55887-mohamed-salah-le-pharaon-de-liverpool" class="aidanews2_k2_title" >Mohamed Salah&nbsp;: le pharaon de Liverpool</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_55703 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/3003-55703-sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"><img src="https://www.agenceecofin.com/media/k2/items/cache/4dfdacba962ed8f3dcd4e33bbba3b6c5_XS.jpg" width="auto" height="auto" alt="sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/3003-55703-sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"><img src="https://www.agenceecofin.com/media/k2/items/cache/4dfdacba962ed8f3dcd4e33bbba3b6c5_M.jpg" width="auto" height="auto" alt="sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/3003-55703-sierra-leone-ernest-bai-koroma-l-assureur-qui-n-a-pas-tenu-ses-promesses" class="aidanews2_k2_title" >Sierra Leone&nbsp;: Ernest Bai Koroma, l’assureur qui n’a pas tenu ses promesses</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_55467 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2203-55467-egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c43c69c532d057ac095c6fab1d0e29c8_XS.jpg" width="auto" height="auto" alt="egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2203-55467-egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"><img src="https://www.agenceecofin.com/media/k2/items/cache/c43c69c532d057ac095c6fab1d0e29c8_M.jpg" width="auto" height="auto" alt="egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2203-55467-egypte-abdel-fattah-al-sissi-candidat-contre-lui-meme" class="aidanews2_k2_title" >Egypte&nbsp;: Abdel Fattah al-Sissi, candidat contre lui-même</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_55266 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1503-55266-mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/f4ade66d443624fba3c5f8d984f77e23_XS.jpg" width="auto" height="auto" alt="mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1503-55266-mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/f4ade66d443624fba3c5f8d984f77e23_M.jpg" width="auto" height="auto" alt="mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1503-55266-mike-adenuga-hier-chauffeur-de-taxi-a-new-york-et-aujourd-hui-2e-fortune-d-afrique" class="aidanews2_k2_title" >Mike Adenuga&nbsp;: hier, chauffeur de taxi à New-York et aujourd’hui 2e fortune d’Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_54873 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0203-54873-congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff801723dc80d4c95fb0c1622cfea79c_XS.jpg" width="auto" height="auto" alt="congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0203-54873-congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff801723dc80d4c95fb0c1622cfea79c_M.jpg" width="auto" height="auto" alt="congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0203-54873-congo-frederic-bintsamou-alias-pasteur-ntumi-parce-qu-un-homme-de-dieu-chef-de-milice-ca-existe" class="aidanews2_k2_title" >Congo&nbsp;: Fréderic Bintsamou alias Pasteur Ntumi, parce qu’un homme de Dieu, chef de milice, ça existe…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_54635 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/49a158a70674a6e0b438f8365722d3e7_XS.jpg" width="auto" height="auto" alt="idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/49a158a70674a6e0b438f8365722d3e7_M.jpg" width="auto" height="auto" alt="idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2302-54635-idrissa-ouedraogo-film-de-la-vie-d-un-etalon-si-cher-au-cinema-africain" class="aidanews2_k2_title" >Idrissa Ouedraogo&nbsp;: film de la vie d’un étalon si cher au cinéma africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_54456 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1602-54456-morgan-tsvangirai-un-opposant-pour-l-eternite"><img src="https://www.agenceecofin.com/media/k2/items/cache/40391dd93ab6e6f64abf3ebcb3bfc4e6_XS.jpg" width="auto" height="auto" alt="morgan-tsvangirai-un-opposant-pour-l-eternite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/1602-54456-morgan-tsvangirai-un-opposant-pour-l-eternite"><img src="https://www.agenceecofin.com/media/k2/items/cache/40391dd93ab6e6f64abf3ebcb3bfc4e6_M.jpg" width="auto" height="auto" alt="morgan-tsvangirai-un-opposant-pour-l-eternite"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1602-54456-morgan-tsvangirai-un-opposant-pour-l-eternite" class="aidanews2_k2_title" >Morgan Tsvangirai&nbsp;: un opposant pour l’éternité</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_54193 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0802-54193-jacob-zuma-a-l-heure-du-depart"><img src="https://www.agenceecofin.com/media/k2/items/cache/6c61f63b3230c876ead4b8f3c4c28121_XS.jpg" width="auto" height="auto" alt="jacob-zuma-a-l-heure-du-depart"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0802-54193-jacob-zuma-a-l-heure-du-depart"><img src="https://www.agenceecofin.com/media/k2/items/cache/6c61f63b3230c876ead4b8f3c4c28121_M.jpg" width="auto" height="auto" alt="jacob-zuma-a-l-heure-du-depart"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0802-54193-jacob-zuma-a-l-heure-du-depart" class="aidanews2_k2_title" >Jacob Zuma&nbsp;: à l’heure du départ</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_54024 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/0202-54024-paul-kagame-de-la-misere-des-camps-de-refugies-en-ouganda-jusqu-a-la-presidence-de-l-union-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/47a71f7e1e578b0e0a182b2b22b5f875_XS.jpg" width="auto" height="auto" alt="paul-kagame-de-la-misere-des-camps-de-refugies-en-ouganda-jusqu-a-la-presidence-de-l-union-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/grand-format/0202-54024-paul-kagame-de-la-misere-des-camps-de-refugies-en-ouganda-jusqu-a-la-presidence-de-l-union-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/47a71f7e1e578b0e0a182b2b22b5f875_M.jpg" width="auto" height="auto" alt="paul-kagame-de-la-misere-des-camps-de-refugies-en-ouganda-jusqu-a-la-presidence-de-l-union-africaine"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/0202-54024-paul-kagame-de-la-misere-des-camps-de-refugies-en-ouganda-jusqu-a-la-presidence-de-l-union-africaine" class="aidanews2_k2_title" >Paul Kagame&nbsp;: de la misère des camps de réfugiés en Ouganda jusqu’à la présidence de l’Union Africaine</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_53801 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/2501-53801-pierre-nkurunziza-l-homme-qui-conduit-le-burundi-selon-les-commandements-du-seigneur"><img src="https://www.agenceecofin.com/media/k2/items/cache/4a1354ba41560a1faa70d9834e0eaf84_XS.jpg" width="auto" height="auto" alt="pierre-nkurunziza-l-homme-qui-conduit-le-burundi-selon-les-commandements-du-seigneur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/2501-53801-pierre-nkurunziza-l-homme-qui-conduit-le-burundi-selon-les-commandements-du-seigneur" class="aidanews2_k2_title" >Pierre Nkurunziza, l’homme qui conduit le Burundi «&nbsp;selon les commandements du Seigneur&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_53612 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1801-53612-strive-masiyiwa-econet-ecocash-et-kwese-tv-ou-les-fruits-de-la-foi"><img src="https://www.agenceecofin.com/media/k2/items/cache/0e08659ef2ac1f62668e701dcc25c7d8_XS.jpg" width="auto" height="auto" alt="strive-masiyiwa-econet-ecocash-et-kwese-tv-ou-les-fruits-de-la-foi"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1801-53612-strive-masiyiwa-econet-ecocash-et-kwese-tv-ou-les-fruits-de-la-foi" class="aidanews2_k2_title" >Strive Masiyiwa&nbsp;: Econet, EcoCash et Kwese TV ou les fruits de la foi</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_53105 aidacat_1317 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/2212-53105-cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur"><img src="https://www.agenceecofin.com/media/k2/items/cache/f99f739f1556572fa4ec2af52ffed383_XS.jpg" width="auto" height="auto" alt="cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/2212-53105-cyril-ramaphosa-l-homme-que-nelson-mandela-aurait-voulu-pour-successeur" class="aidanews2_k2_title" >Cyril Ramaphosa&nbsp;: l’homme que Nelson Mandela aurait voulu pour successeur</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_52924 aidacat_1317 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/1512-52924-kako-nubukpo-le-parcours-d-un-militant-pugnace"><img src="https://www.agenceecofin.com/media/k2/items/cache/d0cd468a2c5c29db98e717d2f0c7abd8_XS.jpg" width="auto" height="auto" alt="kako-nubukpo-le-parcours-d-un-militant-pugnace"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/1512-52924-kako-nubukpo-le-parcours-d-un-militant-pugnace" class="aidanews2_k2_title" >Kako Nubukpo&nbsp;: le parcours d’un militant pugnace</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_52735 aidacat_1317 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/0812-52735-nana-akufu-addo-les-genes-de-l-heroisme"><img src="https://www.agenceecofin.com/media/k2/items/cache/db7a631505883a86df0a8a15e426086d_XS.jpg" width="auto" height="auto" alt="nana-akufu-addo-les-genes-de-l-heroisme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/0812-52735-nana-akufu-addo-les-genes-de-l-heroisme" class="aidanews2_k2_title" >Nana Akufu-Addo&nbsp;: les gènes de l’héroïsme</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_52557 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0112-52557-emmanuel-macron-la-francafrique-et-le-nouveau-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/69425c6647989197f2b9887a326ed7c9_XS.jpg" width="auto" height="auto" alt="emmanuel-macron-la-francafrique-et-le-nouveau-monde"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0112-52557-emmanuel-macron-la-francafrique-et-le-nouveau-monde" class="aidanews2_k2_title" >Emmanuel Macron, la Françafrique et le nouveau monde</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_52372 aidacat_1317 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/qui-est-ce/2411-52372-alassane-ouattara-le-compte-a-rebours-a-deja-commence"><img src="https://www.agenceecofin.com/media/k2/items/cache/af2286e2fcaadd126f6ee9593d7e932e_XS.jpg" width="auto" height="auto" alt="alassane-ouattara-le-compte-a-rebours-a-deja-commence"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/qui-est-ce/2411-52372-alassane-ouattara-le-compte-a-rebours-a-deja-commence" class="aidanews2_k2_title" >Alassane Ouattara: le compte à rebours a déjà commencé…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_52143 aidacat_1317 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/1611-52143-zimbabwe-sainte-grace-mugabe-la-secretaire-qui-voulait-devenir-presidente-coute-que-coute"><img src="https://www.agenceecofin.com/media/k2/items/cache/a635b00167236f296198a932943cb07a_XS.jpg" width="auto" height="auto" alt="zimbabwe-sainte-grace-mugabe-la-secretaire-qui-voulait-devenir-presidente-coute-que-coute"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/1611-52143-zimbabwe-sainte-grace-mugabe-la-secretaire-qui-voulait-devenir-presidente-coute-que-coute" class="aidanews2_k2_title" >Zimbabwe&nbsp;: Sainte Grâce Mugabe, la secrétaire qui voulait devenir présidente, coûte que coûte</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_51971 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1011-51971-donald-trump-la-nambia-et-des-amis-qui-vont-en-afrique-pour-essayer-de-devenir-riches"><img src="https://www.agenceecofin.com/media/k2/items/cache/fdc2b61bbd2688978ee97fd2c7cbd195_XS.jpg" width="auto" height="auto" alt="donald-trump-la-nambia-et-des-amis-qui-vont-en-afrique-pour-essayer-de-devenir-riches"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1011-51971-donald-trump-la-nambia-et-des-amis-qui-vont-en-afrique-pour-essayer-de-devenir-riches" class="aidanews2_k2_title" >Donald Trump, la «Nambia», et «des amis qui vont en Afrique pour essayer de devenir riches...»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_51580 aidacat_1317 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/2710-51580-tanzanie-john-rambo-magufuli"><img src="https://www.agenceecofin.com/media/k2/items/cache/e54cadecd87654cb3f15512d7678ce5b_XS.jpg" width="auto" height="auto" alt="tanzanie-john-rambo-magufuli"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/2710-51580-tanzanie-john-rambo-magufuli" class="aidanews2_k2_title" >Tanzanie: John «Rambo» Magufuli</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_51352 aidacat_1317 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/2010-51352-georges-weah-mister-georges-et-president-weah"><img src="https://www.agenceecofin.com/media/k2/items/cache/15cec5c6d829af99f22ea8194566538e_XS.jpg" width="auto" height="auto" alt="george-weah-mister-george-et-president-weah"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/2010-51352-georges-weah-mister-georges-et-president-weah" class="aidanews2_k2_title" >George Weah: Mister George et President Weah?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_51152 aidacat_1317 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/qui-est-ce/1310-51152-kemi-seba-afrique-mon-djihad"><img src="https://www.agenceecofin.com/media/k2/items/cache/2c8df041f696e208fadd20b11dab0f45_XS.jpg" width="auto" height="auto" alt="kemi-seba-afrique-mon-djihad"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/qui-est-ce/1310-51152-kemi-seba-afrique-mon-djihad" class="aidanews2_k2_title" >Kémi Seba: Afrique mon djihad!</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_56612 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0305-56612-le-tresor-public-camerounais-multiplie-des-emissions-de-titres-sur-le-marche-de-la-beac-pour-resorber-ses-tensions-de-tresorerie"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7f21955277d64f4e845e8f1a6c4681e7_S.jpg" width="100%" alt="le-tresor-public-camerounais-multiplie-des-emissions-de-titres-sur-le-marche-de-la-beac-pour-resorber-ses-tensions-de-tresorerie"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0305-56612-le-tresor-public-camerounais-multiplie-des-emissions-de-titres-sur-le-marche-de-la-beac-pour-resorber-ses-tensions-de-tresorerie" class="aidanews2_k2_title" >Le Trésor public camerounais multiplie des émissions de titres sur le marché de la BEAC, pour résorber ses tensions de trésorerie</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_56610 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/0305-56610-guinee-hausse-de-la-croissance-economique-grace-a-une-embellie-de-lactivite-du-secteur-minier"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/68d425fd6b707bcebf12c496882c2580_S.jpg" width="100%" alt="guinee-hausse-de-la-croissance-economique-grace-a-une-embellie-de-l-activite-du-secteur-minier"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/0305-56610-guinee-hausse-de-la-croissance-economique-grace-a-une-embellie-de-lactivite-du-secteur-minier" class="aidanews2_k2_title" >Guinée: hausse de la croissance économique grâce à une embellie de l'activité du secteur minier</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_56604 aidacat_1283 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/collectivites-locales/0305-56604-burkina-faso-les-conseillers-municipaux-de-ouagadougou-formes-sur-la-gouvernance-fonciere"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/8aead254385cd01d17cd622dddf384f3_S.jpg" width="100%" alt="burkina-faso-les-conseillers-municipaux-de-ouagadougou-formes-sur-la-gouvernance-fonciere"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/collectivites-locales/0305-56604-burkina-faso-les-conseillers-municipaux-de-ouagadougou-formes-sur-la-gouvernance-fonciere" class="aidanews2_k2_title" >Burkina Faso&nbsp;: les conseillers municipaux de Ouagadougou formés sur la gouvernance foncière</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7  aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_56603 aidacat_1288 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/0305-56603-rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4642ab80fba9089201defb53f5d814bd_S.jpg" width="100%" alt="rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/0305-56603-rdc-lancement-des-travaux-de-la-nouvelle-aerogare-de-l-aeroport-de-n-djili-a-kinshasa-d-un-cout-de-364-millions" class="aidanews2_k2_title" >  RDC&nbsp;: lancement des travaux de la nouvelle aérogare de l’aéroport de N’djili à Kinshasa, d’un coût de 364 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">3 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_56596 aidacat_1286 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/reformes/0205-56596-senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/88104273c02b5a542242d27975a75415_S.jpg" width="100%" alt="senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/reformes/0205-56596-senegal-inchange-depuis-1996-le-salaire-minimum-garanti-va-connaitre-plusieurs-revalorisations-a-partir-du-1er-juin-2018" class="aidanews2_k2_title" >Sénégal&nbsp;: inchangé depuis 1996, le salaire minimum garanti, va connaitre plusieurs revalorisations à partir du 1er juin 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_56595 aidacat_1294 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/social/0205-56595-liucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5aa33dc332d9f2c7400e29d79bc4910b_S.jpg" width="100%" alt="l-iucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/social/0205-56595-liucn-alerte-sur-la-disparition-des-especes-du-bassin-du-lac-victoria" class="aidanews2_k2_title" >L'IUCN alerte sur la disparition des espèces du bassin du lac Victoria</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_56582 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/0205-56582-l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0779f9942dfacb1b39d4803779a5b65c_S.jpg" width="100%" alt="l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/0205-56582-l-ethiopie-va-prendre-une-participation-dans-le-port-de-djibouti" class="aidanews2_k2_title" >L’Ethiopie va prendre une participation dans le port de Djibouti</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_56579 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0205-56579-nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/462a2e5fc7fad7c2740e569d6e8ce656_S.jpg" width="100%" alt="nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0205-56579-nigeria-3-milliards-de-recettes-fiscales-mobilisees-au-cours-du-premier-trimestre-2018" class="aidanews2_k2_title" >Nigéria&nbsp;: 3 milliards&nbsp;$ de recettes fiscales mobilisées au cours du premier trimestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_56574 aidacat_1281 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance/0205-56574-senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/d24d3de39970817dc4df12d01ec45283_S.jpg" width="100%" alt="senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance/0205-56574-senegal-les-expropries-de-l-aeroport-international-blaise-diagne-denoncent-leurs-conditions-de-relogement" class="aidanews2_k2_title" >Sénégal : les expropriés de l’aéroport international Blaise-Diagne dénoncent leurs conditions de relogement</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_56573 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0205-56573-grace-a-des-mesures-rigoureuses-le-cameroun-a-reussi-a-reduire-son-deficit-budgetaire-de-pres-de-4-points-entre-2016-et-2017-beac"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6dbfa4f51207851514f31669f6d099fc_S.jpg" width="100%" alt="grace-a-des-mesures-rigoureuses-le-cameroun-a-reussi-a-reduire-son-deficit-budgetaire-de-pres-de-4-points-entre-2016-et-2017-beac"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0205-56573-grace-a-des-mesures-rigoureuses-le-cameroun-a-reussi-a-reduire-son-deficit-budgetaire-de-pres-de-4-points-entre-2016-et-2017-beac" class="aidanews2_k2_title" >Grâce à des mesures rigoureuses, le Cameroun a réussi à réduire son déficit budgétaire de près de 4 points entre 2016 et 2017 (Beac)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_56571 aidacat_1303 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0205-56571-le-ghana-beneficiera-de-191-millions-de-la-part-du-fmi"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/db6fd66b89f41a5e0f3a3a1bf07a77f4_S.jpg" width="100%" alt="le-ghana-beneficiera-de-191-millions-de-la-part-du-fmi"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0205-56571-le-ghana-beneficiera-de-191-millions-de-la-part-du-fmi" class="aidanews2_k2_title" >Le Ghana bénéficiera de 191 millions&nbsp;$ de la part du FMI</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_56566 aidacat_1281 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance/0205-56566-ghana-nana-akufo-addo-lance-une-initiative-visant-a-offrir-100-000-emplois-aux-diplomes-au-chomage-a-travers-le-pays"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5edb1d44c79b8144b71cb3bd204df230_S.jpg" width="100%" alt="ghana-nana-akufo-addo-lance-une-initiative-visant-a-offrir-100-000-emplois-aux-diplomes-au-chomage-a-travers-le-pays"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance/0205-56566-ghana-nana-akufo-addo-lance-une-initiative-visant-a-offrir-100-000-emplois-aux-diplomes-au-chomage-a-travers-le-pays" class="aidanews2_k2_title" >Ghana&nbsp;: Nana Akufo-Addo lance une initiative visant à offrir 100&nbsp;000 emplois aux diplômés au chômage à travers le pays</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">2 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_56565 aidacat_1287 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/0105-56565-liberia-s-elevant-a-562-2-millions-le-premier-budget-sous-l-ere-weah-soumis-au-parlement"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4966a6e9cb5d13ebd2aef82eace8579c_S.jpg" width="100%" alt="liberia-s-elevant-a-562-2-millions-le-premier-budget-sous-l-ere-weah-soumis-au-parlement"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/0105-56565-liberia-s-elevant-a-562-2-millions-le-premier-budget-sous-l-ere-weah-soumis-au-parlement" class="aidanews2_k2_title" >Libéria&nbsp;: s’élevant à 562,2 millions&nbsp;$, le premier budget sous l’ère Weah soumis au Parlement</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_56561 aidacat_1303 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/0105-56561-le-malawi-beneficiera-de-112-3-millions-de-la-part-du-fmi-au-titre-de-la-facilite-elargie-de-credit"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c2ed1833c2642e0c1ffc818f82dec670_S.jpg" width="100%" alt="le-malawi-beneficiera-de-112-3-millions-de-la-part-du-fmi-au-titre-de-la-facilite-elargie-de-credit"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0105-56561-le-malawi-beneficiera-de-112-3-millions-de-la-part-du-fmi-au-titre-de-la-facilite-elargie-de-credit" class="aidanews2_k2_title" >Le Malawi bénéficiera de 112,3 millions&nbsp;$, de la part du FMI, au titre de la facilité élargie de crédit</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_56559 aidacat_1281 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance/0105-56559-gabon-la-cour-constitutionnelle-exige-la-demission-du-gouvernement-incapable-d-organiser-les-elections-legislatives-dans-les-delais"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4e797ec56eab06588d9dc2262c494897_S.jpg" width="100%" alt="gabon-la-cour-constitutionnelle-exige-la-demission-du-gouvernement-incapable-d-organiser-les-elections-legislatives-dans-les-delais"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance/0105-56559-gabon-la-cour-constitutionnelle-exige-la-demission-du-gouvernement-incapable-d-organiser-les-elections-legislatives-dans-les-delais" class="aidanews2_k2_title" >Gabon : la Cour constitutionnelle exige la démission du gouvernement, incapable d’organiser les élections législatives dans les délais</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_56555 aidacat_1300 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/0105-56555-afrique-du-sud-la-balance-commerciale-a-degage-un-excedent-de-762-millions-durant-le-mois-de-mars"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/cf4d6dab0e901928b29520ea2cb0d4b7_S.jpg" width="100%" alt="afrique-du-sud-la-balance-commerciale-a-degage-un-excedent-de-762-millions-durant-le-mois-de-mars"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/0105-56555-afrique-du-sud-la-balance-commerciale-a-degage-un-excedent-de-762-millions-durant-le-mois-de-mars" class="aidanews2_k2_title" >Afrique du Sud: la balance commerciale a dégagé un excédent de 762 millions&nbsp;$ durant le mois de mars</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">1 mai 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_56553 aidacat_1280 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/politique/3004-56553-le-parlement-tchadien-approuve-la-nouvelle-constitution-renforcant-les-pouvoirs-du-president-idriss-deby"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/93b0005c3581e389ac92a010a1e24f1b_S.jpg" width="100%" alt="le-parlement-tchadien-approuve-la-nouvelle-constitution-renforcant-les-pouvoirs-du-president-idriss-deby"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/politique/3004-56553-le-parlement-tchadien-approuve-la-nouvelle-constitution-renforcant-les-pouvoirs-du-president-idriss-deby" class="aidanews2_k2_title" >Le parlement tchadien approuve la nouvelle constitution renforçant les pouvoirs du président Idriss Deby</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_56551 aidacat_1307 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/formation/3004-56551-promotion-de-l-excellence-academique-en-afrique-ouagadougou-accueillera-le-premier-salon-de-l-etudiant-le-7-mai-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f73a0c5ba52916ffbafe895dc423aa23_S.jpg" width="100%" alt="promotion-de-l-excellence-academique-en-afrique-ouagadougou-accueillera-le-premier-salon-de-l-etudiant-le-7-mai-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/formation/3004-56551-promotion-de-l-excellence-academique-en-afrique-ouagadougou-accueillera-le-premier-salon-de-l-etudiant-le-7-mai-2018" class="aidanews2_k2_title" >Promotion de l’excellence académique en Afrique&nbsp;: Ouagadougou accueillera le premier Salon de l’Etudiant le 7 Mai 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_56550 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/economie/3004-56550-les-prets-syndiques-dans-la-region-mena-devraient-atteindre-environ-75-milliards-en-2018-citigroup"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b7561b6ce237ce384e382bdcc77ad2db_S.jpg" width="100%" alt="les-prets-syndiques-dans-la-region-mena-devraient-atteindre-environ-75-milliards-en-2018-citigroup"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/economie/3004-56550-les-prets-syndiques-dans-la-region-mena-devraient-atteindre-environ-75-milliards-en-2018-citigroup" class="aidanews2_k2_title" >Les prêts syndiqués dans la région MENA devraient atteindre environ 75 milliards&nbsp;$ en 2018 (Citigroup)</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_56546 aidacat_1287 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/3004-56546-l-angola-va-emettre-un-eurobond-de-2-milliards-de-dollars-en-mai-prochain"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/4bf657d3d4c3bd5f6177382bcc993a64_S.jpg" width="100%" alt="l-angola-va-emettre-un-eurobond-de-2-milliards-de-dollars-en-mai-prochain"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/3004-56546-l-angola-va-emettre-un-eurobond-de-2-milliards-de-dollars-en-mai-prochain" class="aidanews2_k2_title" >L’Angola va émettre un eurobond de 2 milliards de dollars en mai prochain</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_56542 aidacat_1305 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gouvernance-economique/3004-56542-algerie-le-declassement-a-des-fins-industrielles-d-une-centaine-d-hectares-de-terres-agricoles-tourne-au-scandale-a-oran"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0d4d4ab306e6512d851709228c91f7da_S.jpg" width="100%" alt="algerie-le-declassement-a-des-fins-industrielles-d-une-centaine-d-hectares-de-terres-agricoles-tourne-au-scandale-a-oran"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gouvernance-economique/3004-56542-algerie-le-declassement-a-des-fins-industrielles-d-une-centaine-d-hectares-de-terres-agricoles-tourne-au-scandale-a-oran" class="aidanews2_k2_title" >Algérie&nbsp;: le déclassement à des fins industrielles d’une centaine d’hectares de terres agricoles tourne au scandale à Oran</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_56540 aidacat_1288 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissements-publics/3004-56540-algerie-le-gouvernement-debloque-860-millions-pour-lancer-la-realisation-de-41-nouvelles-zones-industrielles-a-travers-le-pays"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/e41b8caf7099703204266ae2a4a844bc_S.jpg" width="100%" alt="algerie-le-gouvernement-debloque-860-millions-pour-lancer-la-realisation-de-41-nouvelles-zones-industrielles-a-travers-le-pays"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissements-publics/3004-56540-algerie-le-gouvernement-debloque-860-millions-pour-lancer-la-realisation-de-41-nouvelles-zones-industrielles-a-travers-le-pays" class="aidanews2_k2_title" >Algérie&nbsp;: le gouvernement débloque 860 millions&nbsp;$ pour lancer la réalisation de 41 nouvelles zones industrielles à travers le pays</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_56535 aidacat_1287 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/finances-publiques/3004-56535-l-ethiopie-a-obtenu-2-8-milliards-d-appuis-financiers-exterieurs-au-cours-des-neuf-derniers-mois"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/de248a45868d536476e76f8191d621b2_S.jpg" width="100%" alt="l-ethiopie-a-obtenu-2-8-milliards-d-appuis-financiers-exterieurs-au-cours-des-neuf-derniers-mois"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/finances-publiques/3004-56535-l-ethiopie-a-obtenu-2-8-milliards-d-appuis-financiers-exterieurs-au-cours-des-neuf-derniers-mois" class="aidanews2_k2_title" >L’Ethiopie a obtenu 2,8 milliards&nbsp;$ d’appuis financiers extérieurs au cours des neuf derniers mois</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">30 avril 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><img src="/images/videos/bandeau_video_player11.png" alt="Player">
<div class="yendif-video-share  hidden-sm hidden-md hidden-lg">
	<div id="yendif15aeb85fa2cee5"></div></div><br />
<br /></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_56487 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3488bf35667d43bc8c889f238cf49fe2_S.jpg" width="100" alt="la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-mais-dessine-le-futur-de-l-industrie-bancaire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire" class="aidanews2_k2_title" >La digitalisation de banques africaines sacrifie des milliers de salariés mais dessine le futur de l’industrie bancaire</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_54872 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/fb4d8062493b23b7e81e92025f34b0f6_S.jpg" width="100" alt="les-chenilles-legionnaires-a-l-assaut-du-continent-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain" class="aidanews2_k2_title" >Les chenilles légionnaires à l’assaut du continent africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_56482 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/297c4dcf60d345093be51f500e80e648_S.jpg" width="100" alt="les-mille-et-unes-affaires-de-vincent-bollore-l-africain"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2604-56482-les-mille-et-unes-affaires-de-vincent-bollore-l-africain" class="aidanews2_k2_title" >Les mille et une affaires de Vincent Bolloré l’Africain</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_56486 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b9e70bd150ace0a58558060f2630171_S.jpg" width="100" alt="performances-et-perspectives-de-12-banques-panafricaines-cotees"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees" class="aidanews2_k2_title" >Performances et perspectives de 12 banques panafricaines cotées</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_56277 aidacat_1327 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"><img src="https://www.agenceecofin.com/media/k2/items/cache/356e3f30b149716b930a996356ffe75c_S.jpg" width="100" alt="la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1904-56277-la-friperie-en-afrique-au-depart-une-histoire-de-generosite-devenue-un-veritable-business" class="aidanews2_k2_title" >La friperie en Afrique&nbsp;: au départ une histoire de générosité… devenue un véritable business</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains. <br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
<p>Finance<br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p>Agriculture & Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC & Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Togo<br />Fiacre E. KAKPO<br />Waliyullah TAJUDEEN<br />Séna AKODA<br /><br /></p>
<p>Niger<br />Sandrine GAINGNE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/gestionpublique#"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div>
                            </div>
        </div>
    </div>
    <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=11480620; 
var sc_invisible=1; 
var sc_security="62cd9755"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11480620/0/62cd9755/1/" alt="free
web stats"></a></div></noscript>
<!-- End of StatCounter Code for Joomla -->
    


        <div class="mod_smartlook">
    <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', 'f9c50a88e89bbf9e9a5ebdda81f60a5c0b776169');
</script>	
        </div>
    <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>