<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="une, fcfa, milliards, par, banque, côte, d’ivoire, qui" />
	<meta name="title" content="Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/3207d60bbb16d81da65b6c06d792b5dc_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/3207d60bbb16d81da65b6c06d792b5dc_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Malgré une volonté affichée de sortie de crise traduite par de nombreuses rencontres, la SAF-Cacao et ses créanciers n’ont toujours pas annoncé une" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?2d2a895ec410f53d571c1bd08a4dfcf1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.3.0.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1395.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_yt_jlex/assets/css/style.min.css?v=1.1.2" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1392.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_agro-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"238c293b806ca9c69062eda1e6ac5fad","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_4eadbdc787427adba40cfcc0b54155c2","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript" async="async"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.3.0.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?2d2a895ec410f53d571c1bd08a4dfcf1" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="//www.youtube.com/iframe_api" type="text/javascript"></script>
	<script src="/modules/mod_yt_jlex/assets/js/script.js?v=4.4.7" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=59315&view=item&Itemid=264";
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();jQuery(document).ready(function(jQuery){jQuery('#maximenuck1395').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1395',testoverflow : '0',orientation : 'vertical',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck1392').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1392',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck1392').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2NhY2FvLzIyMDgtNTkzMTUtY290ZS1kLWl2b2lyZS1sZS1jY2Mtbi1lbnRyZXZvaXQtcGFzLWxlLWJvdXQtZHUtdHVubmVsLXBvdXItbGEtc2FmLWNhY2Fv';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '238c293b806ca9c69062eda1e6ac5fad';
jfbc.init();
</script>
	<meta name="twitter:description" content="Malgré une volonté affichée de sortie de crise traduite par de nombreuses rencontres, la SAF-Cacao et ses créanciers n’ont toujours pas annoncé une feuille de route concrète pour éponger la dette de la compagnie, a indiqué le Conseil du café-cacao (CCC), dans une note citée par Bloomberg. Le négociant qui..."/><meta property="og:description" content="Malgré une volonté affichée de sortie de crise traduite par de nombreuses rencontres, la SAF-Cacao et ses créanciers n’ont toujours pas annoncé une" /><meta name="twitter:title" content="Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao"/><meta property="og:title" content="Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao" /><meta property="og:url" content="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-264 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #efc4ae;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/agro" title="Ecofin Agro" >
<img src="/images/logos/logoAgroV2.png" width="227" height="56" alt="Ecofin Agro" /></a>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-4', 'auto','ecofinagro');
  ga('ecofinagro.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/newsletter?view=application"><span class="titreck">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/jobs"><span class="titreck">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/services-de-l-agence"><span class="titreck">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/tarifs-et-audiences"><span class="titreck">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/contacts"><span class="titreck">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 22 August 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1392" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1308 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/agro#"><span class="titreck">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1165 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/agro#agro-cafe-cacao-the"><span class="titreck">Café/Cacao/Thé</span></a>
		</li><li data-level="1" class="maximenuck item1166 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/agro#agro-cereales"><span class="titreck">Céréales</span></a>
		</li><li data-level="1" class="maximenuck item1189 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/agro#agro-horticulture"><span class="titreck">Horticulture</span></a>
		</li><li data-level="1" class="maximenuck item1190 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/agro#agro-elevage"><span class="titreck">Elevage</span></a>
		</li><li data-level="1" class="maximenuck item1191 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/agro#agro-canne-a-sucre"><span class="titreck">Canne à sucre</span></a>
		</li><li data-level="1" class="maximenuck item1187 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/agro#agro-oleagineux"><span class="titreck">Oléagineux</span></a>
		</li><li data-level="1" class="maximenuck item1188 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/agro#agro-coton"><span class="titreck">Coton</span></a>
		</li><li data-level="1" class="maximenuck item1193 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/agro#agro-hevea"><span class="titreck">Hevea</span></a>
		</li><li data-level="1" class="maximenuck item1195 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/agro#agro-peche"><span class="titreck">Pêche</span></a>
		</li><li data-level="1" class="maximenuck item1275 level1 " style="z-index : 11990;" ><a class="maximenuck " href="/agro#agro-bois"><span class="titreck">Bois</span></a>
		</li><li data-level="1" class="maximenuck item1309 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/agro#agro-gestion-publique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1310 level1 " style="z-index : 11988;" ><a class="maximenuck " href="/agro#agro-industrie"><span class="titreck">Agro-industrie</span></a>
		</li><li data-level="1" class="maximenuck item1311 last level1 " style="z-index : 11987;" ><a class="maximenuck " href="/agro#agro-investissement"><span class="titreck">Investissement</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#revive-0-1 img {
    display: inline-block;
}
#revive-0-0 img {
    display: inline-block;
}
</style>

<div style="width:100%;text-align:center;margin-top:15px;">

<ins data-revive-zoneid="32" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId59315"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Cacao&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1261" style="font-size: 100%;">Cacao</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Côte d’Ivoire&nbsp;: le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao_M.jpg" alt="Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			mercredi, 22 août 2018 19:15		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20le%20CCC%20n%E2%80%99entrevoit%20pas%20le%20bout%20du%20tunnel%20pour%20la%20SAF-Cacao&amp;body=Côte d’Ivoire : le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao - https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao&amp;title=Agence%20Ecofin%3A%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20le%20CCC%20n%E2%80%99entrevoit%20pas%20le%20bout%20du%20tunnel%20pour%20la%20SAF-Cacao&amp;summary=Malgré une volonté affichée de sortie de crise traduite par de nombreuses rencontres, la SAF-Cacao et..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20le%20CCC%20n%E2%80%99entrevoit%20pas%20le%20bout%20du%20tunnel%20pour%20la%20SAF-Cacao&amp;url=https://www.agenceecofin.com%2Fcacao%2F2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20le%20CCC%20n%E2%80%99entrevoit%20pas%20le%20bout%20du%20tunnel%20pour%20la%20SAF-Cacao%20https%3A%2F%2Fwww.agenceecofin.com%2Fcacao%2F2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20le%20CCC%20n%E2%80%99entrevoit%20pas%20le%20bout%20du%20tunnel%20pour%20la%20SAF-Cacao%20https%3A%2F%2Fwww.agenceecofin.com%2Fcacao%2F2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;"><span style="color: #000000;">(Agence Ecofin) - Malgré une volonté affichée de sortie de crise traduite par de nombreuses rencontres, la SAF-Cacao et ses créanciers n’ont toujours pas annoncé une feuille de route concrète pour éponger la dette de la compagnie, a indiqué le Conseil du café-cacao (CCC), dans une note citée par <em>Bloomberg</em>.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">Le négociant qui a un passif estimé à près de 150 milliards FCFA a vu son sort scellé par une cour ivoirienne qui a ordonné sa liquidation, le 18 juillet. Il doit à plusieurs établissements financiers dont Ecobank Côte d’Ivoire, SocGen, BNP Paribas, le Groupe NSIA, Banque Atlantique Côte d’Ivoire et la Société ivoirienne de Banque.</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;">En outre, la compagnie doit environ 75,6 milliards FCFA au CCC, soit un montant plus de dix fois supérieur aux précédentes estimations datant du mois dernier (7 milliards FCFA).</span></p>
<p class="texte" style="text-align: justify;"><span style="color: #000000;"><strong><em>Espoir Olodo</em></strong></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_agro.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Agro-1272571526125377" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Agro &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Agro" data-show-count="false">
Suivre @Ecofin_Agro</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao#startOfPageId59315">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->		<div class="moduletable">
						<a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A/featured" target="_blank">
<img src="/images/videos/bandeau_video_player11.png" alt="Player">
</a> 
<div id="ytfPlayer_2352" class="">
	
	<div class="ytf-container ytf-ver">
				
		<div class="ytf-player">
			<div id="YTF-2352"></div>
					</div>

		<!-- search box -->
					<div class="_yt_searchbox">
				<input class="_yt_filter" placeholder="Search" />
			</div>
		
				<div class="ytf-sidebar">
			<div class="swiper-container"></div>
			<button class="btn-more">More video</button>
		</div>
		
		<div class="clearfix"></div>
		<div class="ytf-loading"><div class="ytf-progress"></div></div>
	</div>

	</div>

<!-- scripts -->
<script type="text/javascript">
	try {
		(function($)
		{
			$(document).ready(function()
			{
				window.ytf_2352=new YTF({"existing":["-FNcHfdT7BU","DvItaP7m3pw","8eh6kIWXL1s","aFxcddypf-U","4uvUTDDNvu4","e02nYaHIVfY","IMI7Z7RoLGY","IKpvhmHWiu0","kC5eCBv4Yt0","Z5AI8TGvbac","43Nk_2hc0Io","GyLvno1BNlY","-opU6s711o8","dJJx_fEc5-c","ko-vlgcDQKs","3lgPbCa1we4","Q5pkV7N7Vuw","vxqLuXl1xAU","cV4uU7u9kPc","f-nGFpbb3dg","p_wZAk0TyRs"],"key":"AIzaSyDMy61jMyTE-NamEHwW_ldGOtqIWvWBe1w","lang":{"RECENT":"Recent","MINUTE":"minute","HOURS":"hours","DAYS":"days","MONTHS":"months","YEARS":"years","AGO":"ago","BY":"By","SHOW_LIST":"Show list","HIDE_LIST":"Hide list","PLAYING":"Playing...","SEE_DESC":"See description","VIEWS":"views"},"data":[{"method":"playlist","url":"https:\/\/www.googleapis.com\/youtube\/v3\/playlistItems?part=snippet,contentDetails&playlistId=PLT3U8224pFrenUVjdczr7DvuvsS63kIy6","maxResults":50,"startIndex":0}],"style":"ver","moduleid":"2352","autoplay":false,"autonext":true,"controls":true,"showinfo":true,"theme":"dark","rel":false,"quality":"default","random":false,"maxword":10,"thumbsize":"mqdefault.jpg","show_duration":false,"show_author":false,"show_created":false,"ratio":"4:3","show_list":true,"fs":true,"small_devices":320,"medium_devices":540,"large_devices":750,"annotation":true,"loop":false,"brand":false,"popup":false,"popup_trigger":false,"limit":20,"listcenter":true,"show_desc":false,"root":"https:\/\/www.agenceecofin.com\/","intromode":false,"bgurl":false,"introtext":null,"background_tool":true,"grid_popup":false,"showthumb":true,"searchbox":true,"rc_sort":"desc","show_views_count":"0","hash":false});
			})
		})(jQuery);
	} catch(err) {
		console.log(err.message)
	}
</script><br />
<br />		</div>
			<div class="moduletableart-block top_a_la_une hidden-xs">
						<div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59228 aidacat_687 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/2008-59228-la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine"><img src="https://www.agenceecofin.com/media/k2/items/cache/f28a941a1d2e6846d360a65a5fe51762_S.jpg" width="100%" alt="la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/2008-59228-la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine" class="aidanews2_k2_title" >La Communauté d’Afrique de l’Est veut lancer un plan de lutte contre l’aflatoxine</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59225 aidacat_673 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole"><img src="https://www.agenceecofin.com/media/k2/items/cache/14fbde1aff9112db69d3778aab36864a_S.jpg" width="100%" alt="la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole" class="aidanews2_k2_title" >La BAD mobilisera 1,5 milliard&nbsp;$ par an sur la prochaine décennie pour l’entreprenariat agricole</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59223 aidacat_715 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commodities/1808-59223-nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole"><img src="https://www.agenceecofin.com/media/k2/items/cache/1ba13d34399909b9fe52815772da49d3_S.jpg" width="100%" alt="nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commodities/1808-59223-nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole" class="aidanews2_k2_title" >Nigeria&nbsp;: en 2017, la NIRSAL a débloqué 373 millions&nbsp;$ en faveur de la production agricole</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59155 aidacat_1044 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation"><img src="https://www.agenceecofin.com/media/k2/items/cache/18f1176d136d5b706374585ac2062e1f_S.jpg" width="100%" alt="angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation" class="aidanews2_k2_title" >Angola&nbsp;: le gouvernement construira 6 entrepôts de bois destinés à l’industrie de transformation</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_59154 aidacat_663 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/tabac/1608-59154-afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif"><img src="https://www.agenceecofin.com/media/k2/items/cache/2abe4a3d5245f5cdebeee47a413ae9cf_S.jpg" width="100%" alt="afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/tabac/1608-59154-afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le Parlement étudiera un nouveau projet de loi anti-tabac restrictif</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_59148 aidacat_687 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/76e643cbaf2ea5b0589051132ea0b274_S.jpg" width="100%" alt="le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains" class="aidanews2_k2_title" >Le président de la Banque africaine de développement lance un appel pour le transfert de technologies aux agriculteurs africains</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div>		</div>
	</div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/commerce/1408-59118-tunisie-la-balance-commerciale-agricole-affiche-un-excedent-de-66-millions-au-mois-de-juillet">
						<img src="/media/k2/items/cache/cdd960eba678310eaf542d02e0d97dc4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/commerce/1408-59118-tunisie-la-balance-commerciale-agricole-affiche-un-excedent-de-66-millions-au-mois-de-juillet">Tunisie : la balance commerciale agricole affiche un excédent de 66 millions $ au mois de juillet</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation">
						<img src="/media/k2/items/cache/18f1176d136d5b706374585ac2062e1f_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation">Angola : le gouvernement construira 6 entrepôts de bois destinés à l’industrie de transformation</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains">
						<img src="/media/k2/items/cache/76e643cbaf2ea5b0589051132ea0b274_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains">Le président de la Banque africaine de développement lance un appel pour le transfert de technologies aux agriculteurs africains</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole">
						<img src="/media/k2/items/cache/14fbde1aff9112db69d3778aab36864a_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole">La BAD mobilisera 1,5 milliard $ par an sur la prochaine décennie pour l’entreprenariat agricole</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/1008-59091-cameroun-remontee-de-la-transformation-du-cacao-et-meilleures-perspectives-sur-un-an-avec-l-entree-en-scene-d-atlantic-cocoa">
						<img src="/media/k2/items/cache/a6d89475b89d1f7a16fd10acb7b9cad6_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cacao/1008-59091-cameroun-remontee-de-la-transformation-du-cacao-et-meilleures-perspectives-sur-un-an-avec-l-entree-en-scene-d-atlantic-cocoa">Cameroun : remontée de la transformation du cacao et meilleures perspectives sur un an, avec l’entrée en scène d’Atlantic Cocoa</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/3007-58947-cote-d-ivoire-un-tribunal-ordonne-la-liquidation-de-la-societe-de-negoce-saf-cacao">
						<img src="/media/k2/items/cache/e650df66f12487e77d84fa5672c61c24_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cacao/3007-58947-cote-d-ivoire-un-tribunal-ordonne-la-liquidation-de-la-societe-de-negoce-saf-cacao">Côte d’Ivoire : un tribunal ordonne la liquidation de la société de négoce SAF-Cacao</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/2407-58847-le-congo-veut-injecter-4-milliards-dans-la-revitalisation-de-son-agriculture">
						<img src="/media/k2/items/cache/bf234157190c3e63a19641ffada0b1ef_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/gestion-publique/2407-58847-le-congo-veut-injecter-4-milliards-dans-la-revitalisation-de-son-agriculture">Le Congo veut injecter 4 milliards $ dans la revitalisation de son agriculture</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/industrie/2407-58880-adm-rachete-rodelle-l-un-des-principaux-fournisseurs-mondiaux-de-produits-de-vanille">
						<img src="/media/k2/items/cache/740499b56f92725e81b75c434107c6a6_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/industrie/2407-58880-adm-rachete-rodelle-l-un-des-principaux-fournisseurs-mondiaux-de-produits-de-vanille">ADM rachète Rodelle, l’un des principaux fournisseurs mondiaux de produits de vanille</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cereales/2407-58870-egypte-la-facture-des-importations-de-ble-pourrait-se-rencherir-en-raison-des-risques-de-recolte-en-europe">
						<img src="/media/k2/items/cache/6959ad9eb3230c079b206efa0bf732e7_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cereales/2407-58870-egypte-la-facture-des-importations-de-ble-pourrait-se-rencherir-en-raison-des-risques-de-recolte-en-europe">Egypte: la facture des importations de blé pourrait se renchérir en raison des risques de récolte en Europe</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/2607-58915-cote-d-ivoire-le-swollen-shoot-progresse-dans-la-ceinture-cacaoyere">
						<img src="/media/k2/items/cache/c8cf9e2ba29dcd421aa09e19b043c348_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cacao/2607-58915-cote-d-ivoire-le-swollen-shoot-progresse-dans-la-ceinture-cacaoyere">Côte d’Ivoire : le Swollen Shoot progresse dans la ceinture cacaoyère</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/agro/1805-57023-les-trois-pays-africains-qui-exportent-70-du-cacao-mondial-beneficient-seulement-de-3-des-revenus">
						<img src="/media/k2/items/cache/29635be3083d0c2521eaf689b2ab4135_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/agro/1805-57023-les-trois-pays-africains-qui-exportent-70-du-cacao-mondial-beneficient-seulement-de-3-des-revenus">Les trois pays africains qui exportent 70% du cacao mondial bénéficient seulement de 3% des revenus</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/industrie/2803-55649-classement-des-pays-africains-selon-le-volume-de-champagne-importe-en-2016-civc">
						<img src="/media/k2/items/cache/bbbffc1f7b0dac9938e121553cb6c8f3_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/industrie/2803-55649-classement-des-pays-africains-selon-le-volume-de-champagne-importe-en-2016-civc">Classement des pays africains, selon le volume de champagne importé en 2016 (CIVC)</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cereales/3105-57358-les-achats-de-riz-en-afrique-representent-7-milliards-de-dollars-par-an">
						<img src="/media/k2/items/cache/f8e4f296d001623775a09ea8ab7811ba_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cereales/3105-57358-les-achats-de-riz-en-afrique-representent-7-milliards-de-dollars-par-an">Les achats de riz en Afrique représentent 7 milliards de dollars par an</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/sucre/2604-56451-louis-dreyfus-company-voit-en-l-afrique-un-terrain-fertile-au-developpement-de-ses-activites-dans-le-sucre">
						<img src="/media/k2/items/cache/0152562ee8ad4ff85d6fbdac8548c01c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/sucre/2604-56451-louis-dreyfus-company-voit-en-l-afrique-un-terrain-fertile-au-developpement-de-ses-activites-dans-le-sucre">Louis Dreyfus Company voit en l’Afrique, un terrain fertile au développement de ses activités dans le sucre</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cacao/2506-58029-la-cote-d-ivoire-pourrait-transformer-1-million-de-tonnes-de-cacao-d-ici-2022">
						<img src="/media/k2/items/cache/9ea536448bc48203446ba3f4b51c3918_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/cacao/2506-58029-la-cote-d-ivoire-pourrait-transformer-1-million-de-tonnes-de-cacao-d-ici-2022">La Côte d’Ivoire pourrait transformer 1 million de tonnes de cacao d’ici 2022</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59198 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/746826cba46a04eb86350d3fe17b2130_S.jpg" width="100" alt="la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire" class="aidanews2_k2_title" >La nouvelle politique africaine de l’Allemagne, face à l’enjeu migratoire</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59185 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"><img src="https://www.agenceecofin.com/media/k2/items/cache/e58c4b9a942f30c046e1c7b825ddd44f_S.jpg" width="100" alt="rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre" class="aidanews2_k2_title" >Rwanda&nbsp;: derrière l’éblouissant miracle, quelques zones d’ombre</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59199 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo"><img src="https://www.agenceecofin.com/media/k2/items/cache/88d5d45f247edf491f9cef0808e71f90_S.jpg" width="100" alt="yanick-folly-sur-les-ailes-d-une-photo"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo" class="aidanews2_k2_title" >Yanick Folly&nbsp;: sur les ailes d’une photo</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59201 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"><img src="https://www.agenceecofin.com/media/k2/items/cache/031d19983923444413390c305dc6aa18_S.jpg" width="100" alt="tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes" class="aidanews2_k2_title" >Tunisie&nbsp;: et si le vrai printemps arabe était celui du droit des femmes ?</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59015 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"><img src="https://www.agenceecofin.com/media/k2/items/cache/18b0d3495743150c524f857387dea174_S.jpg" width="100" alt="guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi" class="aidanews2_k2_title" >Guillaume Soro&nbsp;: la diagonale d’un fou qui se veut roi</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/test/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Agro
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="agro" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_58190 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2906-58190-les-agritech-sement-les-germes-d-une-revolution-verte-4-0-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/262156ac5a790089ace0783f1e051a2b_XS.jpg" width="auto" height="auto" alt="les-agritech-sement-les-germes-d-une-revolution-verte-4-0-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/2906-58190-les-agritech-sement-les-germes-d-une-revolution-verte-4-0-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/262156ac5a790089ace0783f1e051a2b_M.jpg" width="auto" height="auto" alt="les-agritech-sement-les-germes-d-une-revolution-verte-4-0-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2906-58190-les-agritech-sement-les-germes-d-une-revolution-verte-4-0-en-afrique" class="aidanews2_k2_title" >Les agritech sèment les germes d’une révolution verte 4.0 en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_54872 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/fb4d8062493b23b7e81e92025f34b0f6_XS.jpg" width="auto" height="auto" alt="les-chenilles-legionnaires-a-l-assaut-du-continent-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0203-54872-les-chenilles-legionnaires-a-l-assaut-du-continent-africain" class="aidanews2_k2_title" >Les chenilles légionnaires à l’assaut du continent africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_54434 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/1602-54434-la-vanille-malgache-bientot-la-fin"><img src="https://www.agenceecofin.com/media/k2/items/cache/d2d108b4021edadbd9e9ff08d7637158_XS.jpg" width="auto" height="auto" alt="la-vanille-malgache-bientot-la-fin"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/1602-54434-la-vanille-malgache-bientot-la-fin" class="aidanews2_k2_title" >La vanille malgache&nbsp;: bientôt la fin ?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_54222 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0902-54222-engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture"><img src="https://www.agenceecofin.com/media/k2/items/cache/5839bdfb1d5420fd676893640b1faba4_XS.jpg" width="auto" height="auto" alt="engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0902-54222-engagements-de-maputo-15-ans-apres-nous-importons-toujours-notre-nourriture" class="aidanews2_k2_title" >Engagements de Maputo&nbsp;: 15 ans après, nous importons toujours notre nourriture</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_54005 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0202-54005-marche-de-la-biere-en-afrique-que-la-guerre-commence"><img src="https://www.agenceecofin.com/media/k2/items/cache/4041bf9704cd62e4ed58c14941825685_XS.jpg" width="auto" height="auto" alt="marche-de-la-biere-en-afrique-que-la-guerre-commence"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0202-54005-marche-de-la-biere-en-afrique-que-la-guerre-commence" class="aidanews2_k2_title" >Marché de la bière en Afrique&nbsp;: que la guerre commence!</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_53437 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1201-53437-dans-les-coulisses-de-marga-marga-epices-ce-produit-qui-bouscule-les-habitudes-alimentaires-au-niger"><img src="https://www.agenceecofin.com/media/k2/items/cache/a1726b16661e53c217d1fdbf4318ea2c_XS.jpg" width="auto" height="auto" alt="dans-les-coulisses-de-marga-marga-epices-ce-produit-qui-bouscule-les-habitudes-alimentaires-au-niger"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1201-53437-dans-les-coulisses-de-marga-marga-epices-ce-produit-qui-bouscule-les-habitudes-alimentaires-au-niger" class="aidanews2_k2_title" >Dans les coulisses de «Marga Marga Epices», ce produit qui bouscule les habitudes alimentaires au Niger</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_53020 aidacat_1320 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/2012-53020-au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans"><img src="https://www.agenceecofin.com/media/k2/items/cache/8a054857dd04f919d3178079e885fb36_XS.jpg" width="auto" height="auto" alt="au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/2012-53020-au-kenya-la-filiere-sucre-sous-traitements-palliatifs-depuis-16-ans" class="aidanews2_k2_title" >Au Kenya, la filière sucre sous traitements palliatifs depuis 16 ans…</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_51872 aidacat_1320 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/chronique/0711-51872-le-senegal-va-t-il-reussir-son-pari-de-l-autosuffisance-rizicole"><img src="https://www.agenceecofin.com/media/k2/items/cache/f2f42726722868a7692a06995f89849d_XS.jpg" width="auto" height="auto" alt="le-senegal-va-t-il-reussir-son-pari-de-l-autosuffisance-rizicole"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/chronique/0711-51872-le-senegal-va-t-il-reussir-son-pari-de-l-autosuffisance-rizicole" class="aidanews2_k2_title" >Le Sénégal va-t-il réussir son pari de l’autosuffisance rizicole?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_51351 aidacat_1324 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/dissection/2010-51351-comment-le-maroc-prend-peu-a-peu-le-leadership-de-la-revolution-agricole-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/d300c15291530cc9c985c69ab51638e1_XS.jpg" width="auto" height="auto" alt="comment-le-maroc-prend-peu-a-peu-le-leadership-de-la-revolution-agricole-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/dissection/2010-51351-comment-le-maroc-prend-peu-a-peu-le-leadership-de-la-revolution-agricole-africaine" class="aidanews2_k2_title" >Comment le Maroc prend peu à peu le leadership de la révolution agricole africaine</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_49689 aidacat_595 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/industrie/2508-49689-la-viande-le-plat-prefere-des-nigeriens"><img src="https://www.agenceecofin.com/media/k2/items/cache/905c7530e9f4353998a3e22440d22893_XS.jpg" width="auto" height="auto" alt="la-viande-le-plat-prefere-des-nigeriens"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/industrie/2508-49689-la-viande-le-plat-prefere-des-nigeriens" class="aidanews2_k2_title" >La viande, le plat préféré des Nigériens</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59315 aidacat_597 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao"><img src="https://www.agenceecofin.com/media/k2/items/cache/3207d60bbb16d81da65b6c06d792b5dc_S.jpg" width="100%" alt="cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cacao/2208-59315-cote-d-ivoire-le-ccc-n-entrevoit-pas-le-bout-du-tunnel-pour-la-saf-cacao" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le CCC n’entrevoit pas le bout du tunnel pour la SAF-Cacao</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59311 aidacat_657 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/2208-59311-afrique-du-sud-l-association-de-la-volaille-demande-l-application-des-lois-anti-dumping-aux-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/752ec6dfd1d95f6b6597f7bdb4d58bf3_S.jpg" width="100%" alt="afrique-du-sud-l-association-de-la-volaille-demande-l-application-des-lois-anti-dumping-aux-usa"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/2208-59311-afrique-du-sud-l-association-de-la-volaille-demande-l-application-des-lois-anti-dumping-aux-usa" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’association de la volaille demande l’application des lois anti-dumping aux USA</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59309 aidacat_597 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cacao/2208-59309-cote-divoire-la-totalite-de-la-production-de-cacao-sera-vendue-a-lavance-cette-saison"><img src="https://www.agenceecofin.com/media/k2/items/cache/797ee1aa803761084f35742971742f53_S.jpg" width="100%" alt="cote-d-ivoire-la-totalite-de-la-production-de-cacao-sera-vendue-a-l-avance-cette-saison"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cacao/2208-59309-cote-divoire-la-totalite-de-la-production-de-cacao-sera-vendue-a-lavance-cette-saison" class="aidanews2_k2_title" >Côte d'Ivoire: la totalité de la production de cacao sera vendue à l'avance cette saison</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59302 aidacat_597 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cacao/2208-59302-le-cameroun-ameliore-son-label-qualite-en-exportant-pres-de-9000-tonnes-de-cacao-de-grade-i-pour-la-campagne-2017-2018-en-hausse-de-713"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c41c7f20b744feaea22e2a487e0c86f3_S.jpg" width="100%" alt="le-cameroun-ameliore-son-label-qualite-en-exportant-pres-de-9000-tonnes-de-cacao-de-grade-i-pour-la-campagne-2017-2018-en-hausse-de-713"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cacao/2208-59302-le-cameroun-ameliore-son-label-qualite-en-exportant-pres-de-9000-tonnes-de-cacao-de-grade-i-pour-la-campagne-2017-2018-en-hausse-de-713" class="aidanews2_k2_title" >Le Cameroun améliore son label qualité, en exportant près de 9000 tonnes de cacao de grade I pour la campagne 2017-2018, en hausse de 713%</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">22 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59257 aidacat_670 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/horticulture/2008-59257-le-zimbabwe-veut-tirer-200-millions-de-la-floriculture-d-ici-2023"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/00e725b7b615705b7b1ca40961d228a7_S.jpg" width="100%" alt="le-zimbabwe-veut-tirer-200-millions-de-la-floriculture-d-ici-2023"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/horticulture/2008-59257-le-zimbabwe-veut-tirer-200-millions-de-la-floriculture-d-ici-2023" class="aidanews2_k2_title" >Le Zimbabwe veut tirer 200 millions&nbsp;$ de la floriculture, d’ici 2023</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59229 aidacat_595 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/industrie/2008-59229-zambie-4-millions-seront-investis-dans-la-construction-d-une-usine-de-transformation-d-ananas"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f98bdb6111a96a3613645f2c1aac896e_S.jpg" width="100%" alt="zambie-4-millions-seront-investis-dans-la-construction-d-une-usine-de-transformation-d-ananas"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/industrie/2008-59229-zambie-4-millions-seront-investis-dans-la-construction-d-une-usine-de-transformation-d-ananas" class="aidanews2_k2_title" >Zambie&nbsp;: 4 millions&nbsp;$ seront investis dans la construction d’une usine de transformation d’ananas</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_59228 aidacat_687 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/2008-59228-la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f28a941a1d2e6846d360a65a5fe51762_S.jpg" width="100%" alt="la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/2008-59228-la-communaute-d-afrique-de-l-est-veut-lancer-un-plan-de-lutte-contre-l-aflatoxine" class="aidanews2_k2_title" >La Communauté d’Afrique de l’Est veut lancer un plan de lutte contre l’aflatoxine</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">20 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_59225 aidacat_673 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/14fbde1aff9112db69d3778aab36864a_S.jpg" width="100%" alt="la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/1808-59225-la-bad-mobilisera-1-5-milliard-par-an-sur-la-prochaine-decennie-pour-l-entreprenariat-agricole" class="aidanews2_k2_title" >La BAD mobilisera 1,5 milliard&nbsp;$ par an sur la prochaine décennie pour l’entreprenariat agricole</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_59223 aidacat_715 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commodities/1808-59223-nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1ba13d34399909b9fe52815772da49d3_S.jpg" width="100%" alt="nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commodities/1808-59223-nigeria-en-2017-la-nirsal-a-debloque-373-millions-en-faveur-de-la-production-agricole" class="aidanews2_k2_title" >Nigeria&nbsp;: en 2017, la NIRSAL a débloqué 373 millions&nbsp;$ en faveur de la production agricole</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">18 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_59155 aidacat_1044 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/18f1176d136d5b706374585ac2062e1f_S.jpg" width="100%" alt="angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/bois/1608-59155-angola-le-gouvernement-construira-6-entrepots-de-bois-destines-a-l-industrie-de-transformation" class="aidanews2_k2_title" >Angola&nbsp;: le gouvernement construira 6 entrepôts de bois destinés à l’industrie de transformation</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_59154 aidacat_663 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/tabac/1608-59154-afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2abe4a3d5245f5cdebeee47a413ae9cf_S.jpg" width="100%" alt="afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/tabac/1608-59154-afrique-du-sud-le-parlement-etudiera-un-nouveau-projet-de-loi-anti-tabac-restrictif" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le Parlement étudiera un nouveau projet de loi anti-tabac restrictif</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_59148 aidacat_687 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/76e643cbaf2ea5b0589051132ea0b274_S.jpg" width="100%" alt="le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/1608-59148-le-president-de-la-banque-africaine-de-developpement-lance-un-appel-pour-le-transfert-de-technologies-aux-agriculteurs-africains" class="aidanews2_k2_title" >Le président de la Banque africaine de développement lance un appel pour le transfert de technologies aux agriculteurs africains</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_59147 aidacat_599 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/sucre/1608-59147-afrique-du-sud-le-prix-de-reference-de-la-tonne-de-sucre-passe-a-680"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1c7f45b7c52301df2ca7c99bcab0a404_S.jpg" width="100%" alt="afrique-du-sud-le-prix-de-reference-de-la-tonne-de-sucre-passe-a-680"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/sucre/1608-59147-afrique-du-sud-le-prix-de-reference-de-la-tonne-de-sucre-passe-a-680" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le prix de référence de la tonne de sucre passe à 680&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_59133 aidacat_595 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/industrie/1608-59133-monsanto-un-boulet-au-pied-de-bayer"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/d25fa530605486610d002cc1b330c3bf_S.jpg" width="100%" alt="monsanto-un-boulet-au-pied-de-bayer"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/industrie/1608-59133-monsanto-un-boulet-au-pied-de-bayer" class="aidanews2_k2_title" >Monsanto, un boulet au pied de Bayer?</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">16 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_59118 aidacat_657 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/commerce/1408-59118-tunisie-la-balance-commerciale-agricole-affiche-un-excedent-de-66-millions-au-mois-de-juillet"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/cdd960eba678310eaf542d02e0d97dc4_S.jpg" width="100%" alt="tunisie-la-balance-commerciale-agricole-affiche-un-excedent-de-66-millions-au-mois-de-juillet"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/commerce/1408-59118-tunisie-la-balance-commerciale-agricole-affiche-un-excedent-de-66-millions-au-mois-de-juillet" class="aidanews2_k2_title" >Tunisie&nbsp;: la balance commerciale agricole affiche un excédent de 66 millions&nbsp;$ au mois de juillet</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">14 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_59103 aidacat_663 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/tabac/1308-59103-malawi-les-recettes-d-exportation-du-tabac-atteignent-285-2-millions-au-mois-d-aout"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5e2efefb45ae59fbe3d2af6160c2c59d_S.jpg" width="100%" alt="malawi-les-recettes-d-exportation-du-tabac-atteignent-285-2-millions-au-mois-d-aout"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/tabac/1308-59103-malawi-les-recettes-d-exportation-du-tabac-atteignent-285-2-millions-au-mois-d-aout" class="aidanews2_k2_title" >Malawi&nbsp;: les recettes d’exportation du tabac atteignent 285,2 millions&nbsp;$ au mois d’août</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">13 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_59091 aidacat_597 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cacao/1008-59091-cameroun-remontee-de-la-transformation-du-cacao-et-meilleures-perspectives-sur-un-an-avec-l-entree-en-scene-d-atlantic-cocoa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/a6d89475b89d1f7a16fd10acb7b9cad6_S.jpg" width="100%" alt="cameroun-remontee-de-la-transformation-du-cacao-et-meilleures-perspectives-sur-un-an-avec-l-entree-en-scene-d-atlantic-cocoa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cacao/1008-59091-cameroun-remontee-de-la-transformation-du-cacao-et-meilleures-perspectives-sur-un-an-avec-l-entree-en-scene-d-atlantic-cocoa" class="aidanews2_k2_title" >Cameroun&nbsp;: remontée de la transformation du cacao et meilleures perspectives sur un an, avec l’entrée en scène d’Atlantic Cocoa</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">10 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_59086 aidacat_687 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/gestion-publique/1008-59086-kenya-les-importations-alimentaires-ont-atteint-1-milliard-durant-le-premier-semestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/027912b4654e844b9f799a40bca7f05e_S.jpg" width="100%" alt="kenya-les-importations-alimentaires-ont-atteint-1-milliard-durant-le-premier-semestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/gestion-publique/1008-59086-kenya-les-importations-alimentaires-ont-atteint-1-milliard-durant-le-premier-semestre-2018" class="aidanews2_k2_title" >Kenya&nbsp;: les importations alimentaires ont atteint 1 milliard&nbsp;$ durant le premier semestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">10 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_59085 aidacat_711 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/the/1008-59085-le-rwanda-veut-engranger-92-millions-a-partir-de-lexportation-de-the-en-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b5da0e32c8534425cf658d3bc848a286_S.jpg" width="100%" alt="le-rwanda-veut-engranger-92-millions-a-partir-de-l-exportation-de-the-en-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/the/1008-59085-le-rwanda-veut-engranger-92-millions-a-partir-de-lexportation-de-the-en-2018" class="aidanews2_k2_title" >Le Rwanda veut engranger 92 millions&nbsp;$ à partir de l'exportation de thé en 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">10 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_59083 aidacat_221 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/agro/1008-59083-la-fao-et-le-prasac-s-engagent-pour-le-developpement-de-l-agriculture-en-afrique-centrale"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/3157eae3243f513ca413068394652b86_S.jpg" width="100%" alt="la-fao-et-le-prasac-s-engagent-pour-le-developpement-de-l-agriculture-en-afrique-centrale"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/agro/1008-59083-la-fao-et-le-prasac-s-engagent-pour-le-developpement-de-l-agriculture-en-afrique-centrale" class="aidanews2_k2_title" >La FAO et le PRASAC s’engagent pour le développement de l’agriculture en Afrique centrale</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">10 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_59078 aidacat_599 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/sucre/0908-59078-egypte-le-gouvernement-renonce-a-la-taxe-de-3-000-livres-frappant-les-exportations-de-sucre"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6abc387eeba20b0f5e76855a673879d1_S.jpg" width="100%" alt="egypte-le-gouvernement-renonce-a-la-taxe-de-3-000-livres-frappant-les-exportations-de-sucre"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/sucre/0908-59078-egypte-le-gouvernement-renonce-a-la-taxe-de-3-000-livres-frappant-les-exportations-de-sucre" class="aidanews2_k2_title" >Egypte&nbsp;: le gouvernement renonce à la taxe de 3&nbsp;000 livres frappant les exportations de sucre</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">9 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_59068 aidacat_714 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/fruits/0808-59068-l-association-des-producteurs-de-bananes-du-ghana-rejoint-afruibana-pour-defendre-les-interets-de-la-banane-africaine-a-bruxelles"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/07198693b5a2c1cb545b1b756972d299_S.jpg" width="100%" alt="l-association-des-producteurs-de-bananes-du-ghana-rejoint-afruibana-pour-defendre-les-interets-de-la-banane-africaine-a-bruxelles"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/fruits/0808-59068-l-association-des-producteurs-de-bananes-du-ghana-rejoint-afruibana-pour-defendre-les-interets-de-la-banane-africaine-a-bruxelles" class="aidanews2_k2_title" >L’association des producteurs de bananes du Ghana rejoint Afruibana pour défendre les intérêts de la banane africaine à Bruxelles</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_59065 aidacat_597 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/cacao/0808-59065-en-depit-des-troubles-dans-l-un-des-plus-grands-bassins-du-cameroun-la-production-cacaoyere-a-bondi-de-plus-de-20-00-tonnes-en-2017-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/063396cd69530a3e429200b5ad2ee1a7_S.jpg" width="100%" alt="en-depit-des-troubles-dans-l-un-des-plus-grands-bassins-du-cameroun-la-production-cacaoyere-a-bondi-de-plus-de-20-00-tonnes-en-2017-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/cacao/0808-59065-en-depit-des-troubles-dans-l-un-des-plus-grands-bassins-du-cameroun-la-production-cacaoyere-a-bondi-de-plus-de-20-00-tonnes-en-2017-2018" class="aidanews2_k2_title" >En dépit des troubles dans l’un des plus grands bassins du Cameroun, la production cacaoyère a bondi de plus de 20&nbsp;000 tonnes en 2017-2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_59063 aidacat_595 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/industrie/0808-59063-ab-inbev-envisage-d-ouvrir-sa-premiere-brasserie-au-mozambique-durant-le-second-semestre-2019"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/5fe17ec1296b42352d9e63ae1f9d1d1e_S.jpg" width="100%" alt="ab-inbev-envisage-d-ouvrir-sa-premiere-brasserie-au-mozambique-durant-le-second-semestre-2019"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/industrie/0808-59063-ab-inbev-envisage-d-ouvrir-sa-premiere-brasserie-au-mozambique-durant-le-second-semestre-2019" class="aidanews2_k2_title" >AB InBev envisage d’ouvrir sa première brasserie au Mozambique durant le second semestre 2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">8 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_59058 aidacat_677 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/0708-59058-cameroun-le-pidma-utilisera-une-approche-peu-couteuse-pour-rehabiliter-190-km-de-routes-afin-de-desenclaver-les-bassins-de-production"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/649b0be895b0dd61b2ef1d7992f5c9da_S.jpg" width="100%" alt="cameroun-le-pidma-utilisera-une-approche-peu-couteuse-pour-rehabiliter-190-km-de-routes-afin-de-desenclaver-les-bassins-de-production"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/0708-59058-cameroun-le-pidma-utilisera-une-approche-peu-couteuse-pour-rehabiliter-190-km-de-routes-afin-de-desenclaver-les-bassins-de-production" class="aidanews2_k2_title" >Cameroun&nbsp;: le PIDMA utilisera une approche peu coûteuse pour réhabiliter 190 km de routes, afin de désenclaver les bassins de production</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">7 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_59054 aidacat_711 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/the/0708-59054-kenya-la-production-de-the-a-augmente-de-15-au-premier-semestre"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b0b4e599cd879f2e7bf099fa515ecb7b_S.jpg" width="100%" alt="kenya-la-production-de-the-a-augmente-de-15-au-premier-semestre"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/the/0708-59054-kenya-la-production-de-the-a-augmente-de-15-au-premier-semestre" class="aidanews2_k2_title" >Kenya&nbsp;: la production de thé a augmenté de 15% au premier semestre</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">7 août 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59198 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"><img src="https://www.agenceecofin.com/media/k2/items/cache/746826cba46a04eb86350d3fe17b2130_S.jpg" width="100" alt="la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/1708-59198-la-nouvelle-politique-africaine-de-l-allemagne-face-a-l-enjeu-migratoire" class="aidanews2_k2_title" >La nouvelle politique africaine de l’Allemagne, face à l’enjeu migratoire</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_59185 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"><img src="https://www.agenceecofin.com/media/k2/items/cache/e58c4b9a942f30c046e1c7b825ddd44f_S.jpg" width="100" alt="rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/1708-59185-rwanda-derriere-l-eblouissant-miracle-quelques-zones-d-ombre" class="aidanews2_k2_title" >Rwanda&nbsp;: derrière l’éblouissant miracle, quelques zones d’ombre</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_59199 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo"><img src="https://www.agenceecofin.com/media/k2/items/cache/88d5d45f247edf491f9cef0808e71f90_S.jpg" width="100" alt="yanick-folly-sur-les-ailes-d-une-photo"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1708-59199-yanick-folly-sur-les-ailes-d-une-photo" class="aidanews2_k2_title" >Yanick Folly&nbsp;: sur les ailes d’une photo</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_59201 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"><img src="https://www.agenceecofin.com/media/k2/items/cache/031d19983923444413390c305dc6aa18_S.jpg" width="100" alt="tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/1708-59201-tunisie-et-si-le-vrai-printemps-arabe-etait-celui-du-droit-des-femmes" class="aidanews2_k2_title" >Tunisie&nbsp;: et si le vrai printemps arabe était celui du droit des femmes ?</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_59015 aidacat_1330 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"><img src="https://www.agenceecofin.com/media/k2/items/cache/18b0d3495743150c524f857387dea174_S.jpg" width="100" alt="guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/0308-59015-guillaume-soro-la-diagonale-d-un-fou-qui-se-veut-roi" class="aidanews2_k2_title" >Guillaume Soro&nbsp;: la diagonale d’un fou qui se veut roi</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span><span><span><strong>REDACTION<br /></strong></span></span><span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p>Public<br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
<p>Finance<br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p>Agriculture &amp; Agro-industrie<br />Espoir OLODO<br /><br /></p>
<p>Electricité<br />Gwladys JOHNSON<br /><br /></p>
<p>Hydrocarbures<br />Olivier DE SOUZA<br /><br /></p>
<p>Mines<br />Louis-Nino KANSOUN<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p>TIC &amp; Télécom <br />Muriel EDJO<br /><br /></p>
<p>Communication<br />Servan AHOUGNON<br /><br /></p>
<p>Cameroun<br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p>Togo<br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p>Niger<br />Sandrine GAINGNE<br /><br /></p>
<p>Gabon<br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p>Desk<br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
<p>Traductions<br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Developpement digital</strong><br />Christian ZANARDI<br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span></div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<div align="left"><span style="color: #fff;"><span><span><strong><span><strong>REGIE COMMERCIALE</strong></span><br /></strong><span>AGENCE ECOFIN</span><br /><span>Rue du Léman, 6</span><br /><span>1201 Genève</span><br /><span>Tél: +41 22 301 96 11</span><br /><span>Fax: +41 22 301 96 10<br /></span></span><br /><span><span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> </span> </span><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /><br /> </span> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><span style="color: #fff;"><br /> </span></p>
<p><span style="color: #fff;"><br /><br /> </span></p>
<p>&nbsp;</p>
<p><span style="color: #fff;"></span></p>
<span style="color: #fff;"><br /> </span><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></div>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1395" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1308 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/agro#"><span class="titreck">Agro</span></a>
		</li><li data-level="1" class="maximenuck item1165 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/agro#agro-cafe-cacao-the"><span class="titreck">Café/Cacao/Thé</span></a>
		</li><li data-level="1" class="maximenuck item1166 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/agro#agro-cereales"><span class="titreck">Céréales</span></a>
		</li><li data-level="1" class="maximenuck item1189 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/agro#agro-horticulture"><span class="titreck">Horticulture</span></a>
		</li><li data-level="1" class="maximenuck item1190 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/agro#agro-elevage"><span class="titreck">Elevage</span></a>
		</li><li data-level="1" class="maximenuck item1191 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/agro#agro-canne-a-sucre"><span class="titreck">Canne à sucre</span></a>
		</li><li data-level="1" class="maximenuck item1187 level1 " style="z-index : 11994;" ><a class="maximenuck " href="/agro#agro-oleagineux"><span class="titreck">Oléagineux</span></a>
		</li><li data-level="1" class="maximenuck item1188 level1 " style="z-index : 11993;" ><a class="maximenuck " href="/agro#agro-coton"><span class="titreck">Coton</span></a>
		</li><li data-level="1" class="maximenuck item1193 level1 " style="z-index : 11992;" ><a class="maximenuck " href="/agro#agro-hevea"><span class="titreck">Hevea</span></a>
		</li><li data-level="1" class="maximenuck item1195 level1 " style="z-index : 11991;" ><a class="maximenuck " href="/agro#agro-peche"><span class="titreck">Pêche</span></a>
		</li><li data-level="1" class="maximenuck item1275 level1 " style="z-index : 11990;" ><a class="maximenuck " href="/agro#agro-bois"><span class="titreck">Bois</span></a>
		</li><li data-level="1" class="maximenuck item1309 level1 " style="z-index : 11989;" ><a class="maximenuck " href="/agro#agro-gestion-publique"><span class="titreck">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1310 level1 " style="z-index : 11988;" ><a class="maximenuck " href="/agro#agro-industrie"><span class="titreck">Agro-industrie</span></a>
		</li><li data-level="1" class="maximenuck item1311 last level1 " style="z-index : 11987;" ><a class="maximenuck " href="/agro#agro-investissement"><span class="titreck">Investissement</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>