<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="des, i&amp;p, entreprises, dans, pour, fonds, africains, les" />
	<meta name="title" content="Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines" />
	<meta name="author" content="I&amp;P" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/b4d357cce8606ddc1601b484f433e9f2_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/b4d357cce8606ddc1601b484f433e9f2_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Les petites et moyennes entreprises sont au cœur du processus de développement des économies africaines. L’essor démographique du continent exige une" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1621.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1617.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1830.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_finance-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"721d0d67301d5e4d2ca7a8439bc50601","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_bff7d1c90e09b3e0922e7435bc2e3b43","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?19e412af672532262c2f20fef4a56c40" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=62265&view=item&Itemid=96";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();jQuery(document).ready(function(jQuery){jQuery('#maximenuck1621').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck1621',testoverflow : '0',orientation : 'vertical',behavior : 'click',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 1,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2JhbnF1ZS8yOTExLTYyMjY1LXVuLXBhcnRlbmFyaWF0LWVudHJlLWludmVzdGlzc2V1cnMtcGFydGVuYWlyZXMtaS1wLWV0LXNvY2lldGUtZ2VuZXJhbGUtcG91ci1taWV1eC1hY2NvbXBhZ25lci1sZXMtcG1lLWFmcmljYWluZXM=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '721d0d67301d5e4d2ca7a8439bc50601';
jfbc.init();
</script>
	<meta name="twitter:description" content="Les petites et moyennes entreprises sont au cœur du processus de développement des économies africaines. L’essor démographique du continent exige une nouvelle génération d’entreprises aptes à fournir les biens et services dont les Africains ont besoin. Cet essor est également essentiel pour créer les 500 millions d’emplois requis pour absorber..."/><meta property="og:description" content="Les petites et moyennes entreprises sont au cœur du processus de développement des économies africaines. L’essor démographique du continent exige une" /><meta name="twitter:title" content="Un partenariat entre Investisseurs & Partenaires (I&P) et Société Générale pour mieux accompagner les PME africaines"/><meta property="og:title" content="Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines" /><meta property="og:url" content="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-96 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196 deeper parent"><a href="/finance" >Finance</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1197"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205 deeper parent"><a href="/electricite" >Electricite</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1206"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="dj-mobileitem itemid-1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1217"><a href="/droits" >Droits</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li><li class="dj-mobileitem itemid-1218"><a href="http://www.ecofinagency.com" ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></a></li><li class="dj-mobileitem itemid-1222 deeper parent"><a href="/focus-pays" >Focus Pays</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1223"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="dj-mobileitem itemid-1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="dj-mobileitem itemid-1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="dj-mobileitem itemid-1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="dj-mobileitem itemid-1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="dj-mobileitem itemid-1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #b4b9ec;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/finance" title="Ecofin Finance" ><img src="/images/logos/logoFinanceV2.png" width="318" height="56" alt="Ecofin Finance" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-2', 'auto','ecofinfinance');
  ga('ecofinfinance.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module servicemenu noresponsive"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1830" style="z-index:-1;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="servicemenu noresponsive maximenuck">
												<li data-level="1" class="maximenuck item1298 first level1 " style="z-index : 12000;" ><a  data-hover="Agence Ecofin" class="maximenuck " href="http://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"/></a>
		</li><li data-level="1" class="maximenuck item1293 level1 " style="z-index : 11999;" ><a  data-hover="NEWSLETTERS" class="maximenuck " href="/newsletter?view=application"><span class="titreck"  data-hover="NEWSLETTERS">NEWSLETTERS</span></a>
		</li><li data-level="1" class="maximenuck item1378 level1 " style="z-index : 11998;" ><a  data-hover="JOBS" class="maximenuck " href="/jobs"><span class="titreck"  data-hover="JOBS">JOBS</span></a>
		</li><li data-level="1" class="maximenuck item1409 level1 " style="z-index : 11997;" ><a  data-hover="Réseaux sociaux" class="maximenuck " href="/nos-reseaux-sociaux"><span class="titreck"  data-hover="Réseaux sociaux">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1294 level1 " style="z-index : 11996;" ><a  data-hover="SERVICES DE L\'AGENCE" class="maximenuck " href="/services-de-l-agence"><span class="titreck"  data-hover="SERVICES DE L\'AGENCE">SERVICES DE L'AGENCE</span></a>
		</li><li data-level="1" class="maximenuck item1295 level1 " style="z-index : 11995;" ><a  data-hover="TARIFS &amp; AUDIENCES" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="TARIFS &amp; AUDIENCES">TARIFS &amp; AUDIENCES</span></a>
		</li><li data-level="1" class="maximenuck item1296 level1 " style="z-index : 11994;" ><a  data-hover="CONTACTS" class="maximenuck " href="/contacts"><span class="titreck"  data-hover="CONTACTS">CONTACTS</span></a>
		</li><li data-level="1" class="maximenuck item1297 last level1 " style="z-index : 11993;" ><a  data-hover="RSS" class="maximenuck " href="/rsspage"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div></div></div><div id="sp-sub-header-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content">
<div style="    font: 12px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;">

<strong>Yaoundé - Cotonou - Genève | 29 November 2018</strong> </strong>

</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck1617" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a  data-hover="Assurances" class="maximenuck " href="/finance#finance-assurances"><span class="titreck"  data-hover="Assurances">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a  data-hover="Sociétés cotées" class="maximenuck " href="/finance#finance-societescotees"><span class="titreck"  data-hover="Sociétés cotées">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a  data-hover="Finance islamique" class="maximenuck " href="/finance#finance-islamique"><span class="titreck"  data-hover="Finance islamique">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a  data-hover="Fintech" class="maximenuck " href="/finance#finance-fintech"><span class="titreck"  data-hover="Fintech">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div><div id="sp-menu" class="col-sm-1 col-md-1"><div class="sp-column ">			<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
		</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId62265"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Banque&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_129" style="font-size: 100%;">Banque</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines_M.jpg" alt="Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar">
		<ul>
						
			
			
			
			
			
						
				<li>
    <a href='/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp; 
		<!-- Date created -->   
		<span class="itemDateCreated">
			jeudi, 29 novembre 2018 19:28		</span>
		    </li>
			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Un%20partenariat%20entre%20Investisseurs%20%26amp%3B%20Partenaires%20%28I%26amp%3BP%29%20et%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20pour%20mieux%20accompagner%20les%20PME%20africaines&amp;body=Un partenariat entre Investisseurs &amp; Partenaires (I&amp;P) et Société Générale pour mieux accompagner les PME africaines - https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines&amp;title=Agence%20Ecofin%3A%20Un%20partenariat%20entre%20Investisseurs%20%26amp%3B%20Partenaires%20%28I%26amp%3BP%29%20et%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20pour%20mieux%20accompagner%20les%20PME%20africaines&amp;summary=Les petites et moyennes entreprises sont au cœur du processus de développement des économies africaines...." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Un%20partenariat%20entre%20Investisseurs%20%26amp%3B%20Partenaires%20%28I%26amp%3BP%29%20et%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20pour%20mieux%20accompagner%20les%20PME%20africaines&amp;url=https://www.agenceecofin.com%2Fbanque%2F2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Un%20partenariat%20entre%20Investisseurs%20%26amp%3B%20Partenaires%20%28I%26amp%3BP%29%20et%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20pour%20mieux%20accompagner%20les%20PME%20africaines%20https%3A%2F%2Fwww.agenceecofin.com%2Fbanque%2F2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        
    <div class="hidden-xs" style="margin:5px;padding:10px;width:200px;border:1px solid #ddd;float:right;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    
	  </div>

    <div class="hidden-md hidden-sm hidden-lg" style="margin:0px auto;padding:10px;max-width:300px;border:1px solid #ddd;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        <div class="fb-page" data-href="https://www.facebook.com/agenceecofin/" data-width="180" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div>
    
    
    <ul class="rrssb-buttons" style="margin-top:5px;">
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Un%20partenariat%20entre%20Investisseurs%20%26amp%3B%20Partenaires%20%28I%26amp%3BP%29%20et%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20pour%20mieux%20accompagner%20les%20PME%20africaines%20https%3A%2F%2Fwww.agenceecofin.com%2Fbanque%2F2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
      
      
    </ul>   
    
	  </div>
    		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;">(I&P) - Les petites et moyennes entreprises sont au cœur du processus de développement des économies africaines. L’essor démographique du continent exige une nouvelle génération d’entreprises aptes à fournir les biens et services dont les Africains ont besoin. Cet essor est également essentiel pour créer les 500 millions d’emplois requis pour absorber la croissance de la population active d’ici à 2050. Start-ups et PME représentent l’un des principaux viviers d’emplois et un vecteur essentiel pour assurer le développement durable et la stabilité politique sur le continent.</p>
<p class="texte" style="text-align: justify;"><strong>Une alliance stratégique pour accompagner les PME sur le continent</strong></p>
<p class="texte" style="text-align: justify;">Convaincus qu’un accompagnement efficace des PME nécessite ouverture et partenariats entre différents acteurs de la finance, Investisseurs & Partenaires (I&P) et Société Générale ont pris la décision de mettre leurs expertises au service des entrepreneurs africains. Des liens opérationnels et stratégiques forts ont été tissés depuis plus de quinze ans entre I&P et Société Générale, au niveau des fonds gérés par I&P comme des entreprises en portefeuille.</p>
<p class="texte" style="text-align: justify;">Société Générale a ainsi participé au premier tour de table du fonds I&P Afrique Entrepreneurs 2 (IPAE 2), lancé en décembre 2017. IPAE 2 ambitionne d’investir dans 30 à 40 PME et startups en Afrique Subsaharienne dans les cinq années à venir. Société Générale soutient par ailleurs, à travers ses filières locales, quatre des fonds d’impact africains sponsorisés par I&P&nbsp;: Comoé Capital, Miarakap, Sinergi Burkina et Teranga Capital. La banque joue un rôle d’administrateur de ces fonds, et participe aux Comités d’Investissement et Comités ESG de plusieurs d’entre eux.</p>
<p class="texte" style="text-align: justify;">Enfin plus de 20 entreprises financées en capital par I&P entretiennent des relations directes avec Société Générale pour leurs besoins bancaires traditionnels. Cela illustre le fait que les investissements en capital et en dette sont complémentaires et nécessaires aux PME africaines pour soutenir leurs projets de développement.</p>
<p class="texte" style="text-align: justify;">Société Générale a par ailleurs lancé un ambitieux programme «&nbsp;Grow With Africa&nbsp;» pour contribuer au développement durable du continent africain. L’accompagnement multidimensionnel des PME et la mise en place de financement adaptés pour ces entreprises constituent l’un des quatre piliers de ce programme construit en coopération avec des acteurs publics et privés dont I&P.</p>
<p class="texte" style="text-align: justify;"><strong>Deux acteurs ancrés sur le continent africain</strong></p>
<p class="texte" style="text-align: justify;">Investisseurs & Partenaires (I&P) est un groupe d’impact investing créé en 2002 entièrement dédié au financement et à l’accompagnement des Petites et Moyennes Entreprises en Afrique Subsaharienne. Son portefeuille compte à ce jour plus de 90 PME, basées dans 16 pays africains différents (notamment en Afrique de l’Ouest, Afrique Centrale et dans l’Océan Indien) et opérant dans des secteurs d’activité très variés (Agro-industrie, BTP, Education, Microfinance, Santé, Services…). I&P investit en direct auprès des entreprises, mais sponsorise également des fonds d’impact africains, apportant aux équipes le capital et l’appui technique nécessaires au lancement et à la gestion du fonds. Cinq sont déjà opérationnels (Sinergi Niger, Sinergi Burkina, Comoé Capital en Côte d’Ivoire, Miarakap à Madagascar et Teranga Capital au Sénégal) et I&P travaille au lancement de cinq fonds supplémentaires.</p>
<p class="texte" style="text-align: justify;">Société Générale est un acteur majeur du développement de l’économie africaine. Présent dans 19 pays africains, le groupe présente un positionnement unique sur la région, qui permet d’offrir à ses clients l’expertise et le savoir-faire d’une banque internationale et la proximité d’une banque locale. En Afrique, le Groupe accompagne les économies locales et sert 3,7 millions de clients dont 150&nbsp;000 entreprises. L’Afrique est un marché clé dans la stratégie de croissance de Société Générale. Le Groupe cherche à y renforcer ses positions de premier plan, en étant notamment aux cotés des entrepreneurs et en accompagnant le développement durable du continent.</p>
<p class="texte" style="text-align: justify;"><strong>A propos </strong></p>
<p class="texte" style="text-align: justify;">Investisseurs & Partenaires (I&P) est un groupe d’investissement d’impact dédié aux petites et moyennes entreprises d’Afrique Subsaharienne, acteurs clés d’une croissance durable et inclusive sur le continent. Depuis sa création en 2002, I&P a investi dans près de 90 entreprises basées dans 16 pays africains. Ces entreprises créent de la valeur locale et des emplois pérennes, mais génèrent aussi d’importants impacts sociaux, environnementaux et de gouvernance. I&P est un partenaire actif qui en plus d’un investissement financier, apporte ses compétences en stratégie, en finance et en management pour accélérer la croissance de ses entreprises partenaires. I&P rassemble quatre fonds d’impact - IPDEV1, IPDEV2, IPAE1 et IPAE2 - qui représentent un total de 135 millions d’euros d’actifs. Ces fonds se distinguent par la taille des entreprises ciblées.&nbsp; Fondé par Patrice Hoppenot et dirigé par Jean<span style="font-family: 'MS Mincho', 'serif';">‐</span>Michel Severino depuis 2011, I&P compte une cinquantaine de collaborateurs présents à Paris et dans sept bureaux africains (Burkina Faso, Cameroun, Ghana, Côte d<span style="font-family: 'MS Mincho', 'serif';">’</span>Ivoire, Madagascar, Niger et Sénégal). Pour en savoir plus sur nos activités, retrouvez-nous sur <a href="http://www.ietp.com">www.ietp.com</a></p>
<p class="texte" style="text-align: justify;"><img src="/images/26351-in-Finance--dakar_socit_generale.png" alt="26351 in Finance dakar socit generale" width="349" height="80" /></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	   
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_finance.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Agence-Ecofin-Finance-1444596792269088" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Finance &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Finance" data-show-count="false">
Suivre @Ecofin_Finance</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines#startOfPageId62265">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="64" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script><br><div class="aidanews2_k2_style1 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62238 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62238-alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-dargent-avec-la-chine"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0e8c6ca3bd13bfddae4e3fb1826c0def_S.jpg" width="100%" alt="alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-d-argent-avec-la-chine"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62238-alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-dargent-avec-la-chine" class="aidanews2_k2_title" >Alliance entre une banque kényane et une fintech britannique pour faciliter des transferts d'argent avec la Chine</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62227 aidacat_537 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2811-62227-i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2362f69f47d5bc8a2066ab06b223d8eb_S.jpg" width="100%" alt="i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2811-62227-i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises" class="aidanews2_k2_title" >I&P Afrique Entrepreneurs 2 (IPAE 2), une nouvelle solution de financement pour les pme sénégalaises</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62226 aidacat_138 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2811-62226-le-gouvernement-ghaneen-prevoit-demettre-2-milliards-d-obligations-internationales-en-2019"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2ed653ca3d1994f731be24944e49a43d_S.jpg" width="100%" alt="le-gouvernement-ghaneen-prevoit-d-emettre-2-milliards-d-obligations-internationales-en-2019"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2811-62226-le-gouvernement-ghaneen-prevoit-demettre-2-milliards-d-obligations-internationales-en-2019" class="aidanews2_k2_title" >Le gouvernement ghanéen prévoit d'émettre 2 milliards&nbsp;$ d’obligations internationales en 2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62225 aidacat_1164 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/transport/2811-62225-afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0ddaaf3a1053cc05d456c781537270be_S.jpg" width="100%" alt="afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/transport/2811-62225-afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni" class="aidanews2_k2_title" >Afrique du Sud: gel du projet d’approfondissement du port de Durban, suite à une enquête sur son attribution à CMI Emtateni</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_62223 aidacat_537 aidaartparentcat_  aidanews2_k2_odd hidden-xs col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2811-62223-afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0ac63ba8157bafcb12477a42d87ec522_S.jpg" width="100%" alt="afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2811-62223-afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn" class="aidanews2_k2_title" >Afrique du Sud :  Public Investment Corporation annonce un accroissement de sa participation dans le groupe MTN</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_62221 aidacat_316 aidaartparentcat_  aidanews2_k2_even hidden-xs col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/assurance/2811-62221-nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/115f59773d485ce9a1fdb88b80da40b9_S.jpg" width="100%" alt="nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/assurance/2811-62221-nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum" class="aidanews2_k2_title" >Nigéria: le secteur des assurances peut souffler, après le retrait de la régulation imposant une hausse du capital minimum</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#1-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">1 mois</span></a>
</li>
<li class="rl_tabs-tab-sm nn_tabs-tab-sm click">
<a href="#6-mois" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">6 mois</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#1-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-1-mois" data-toggle="tab" data-id="1-mois" role="tab" aria-controls="1-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">1 mois</span></a></li>
<li class="rl_tabs-tab nn_tabs-tab nav-item click"  role="heading"><a href="#6-mois" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-6-mois" data-toggle="tab" data-id="6-mois" role="tab" aria-controls="6-mois" aria-selected="false"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">6 mois</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/2111-62019-les-10-premiers-groupes-bancaires-de-l-espace-umoa-selon-la-bceao">
						<img src="/media/k2/items/cache/eb35a244b6c827b88c78d81ad5ab8e88_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/2111-62019-les-10-premiers-groupes-bancaires-de-l-espace-umoa-selon-la-bceao">Les 10 premiers groupes bancaires de l’espace Umoa, selon la BCEAO</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/2311-62061-avec-l-ouverture-de-carrefour-market-a-yopougon-commune-d-abidjan-cfao-retail-poursuit-son-plan-de-developpement">
						<img src="/media/k2/items/cache/15ff7191f957a56f0811a878b22d4d36_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/2311-62061-avec-l-ouverture-de-carrefour-market-a-yopougon-commune-d-abidjan-cfao-retail-poursuit-son-plan-de-developpement">Avec l’ouverture de Carrefour Market à Yopougon (commune d’Abidjan), CFAO Retail poursuit son plan de développement</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/2611-62135-banque-atlantique-sacree-meilleure-banque-de-cote-d-ivoire-lors-de-la-ceremonie-des-awards-du-financement">
						<img src="/media/k2/items/cache/1a095f7845c8ad0f5e67f6fc5311efaf_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/2611-62135-banque-atlantique-sacree-meilleure-banque-de-cote-d-ivoire-lors-de-la-ceremonie-des-awards-du-financement">Banque Atlantique sacrée « Meilleure banque de Côte d’Ivoire » lors de la cérémonie des « Awards du Financement »</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/2611-62137-cfao-retail-et-carrefour-se-lancent-dans-le-e-commerce-en-afrique-en-partenariat-avec-la-plateforme-de-vente-en-ligne-jumia">
						<img src="/media/k2/items/cache/927becb983011c7be4012f1b3e9bce1b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/2611-62137-cfao-retail-et-carrefour-se-lancent-dans-le-e-commerce-en-afrique-en-partenariat-avec-la-plateforme-de-vente-en-ligne-jumia">CFAO Retail et Carrefour se lancent dans le e-commerce en Afrique en partenariat avec la plateforme de vente en ligne Jumia</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/2311-62065-fnac-darty-plante-son-fanion-en-tunisie-avec-l-ouverture-de-deux-magasins">
						<img src="/media/k2/items/cache/52a5a35e2bee2646466f240cae72dc89_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/2311-62065-fnac-darty-plante-son-fanion-en-tunisie-avec-l-ouverture-de-deux-magasins">Fnac Darty plante son fanion en Tunisie avec l’ouverture de deux magasins</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="1-mois" role="tabpanel" aria-labelledby="tab-1-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-1-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>1 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/2111-62019-les-10-premiers-groupes-bancaires-de-l-espace-umoa-selon-la-bceao">
						<img src="/media/k2/items/cache/eb35a244b6c827b88c78d81ad5ab8e88_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/2111-62019-les-10-premiers-groupes-bancaires-de-l-espace-umoa-selon-la-bceao">Les 10 premiers groupes bancaires de l’espace Umoa, selon la BCEAO</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/1311-61768-algerie-ford-va-installer-une-usine-d-assemblage-de-vehicules-sur-une-superficie-de-100-hectares">
						<img src="/media/k2/items/cache/de7f421dc5318dfecf13772ea667812b_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/1311-61768-algerie-ford-va-installer-une-usine-d-assemblage-de-vehicules-sur-une-superficie-de-100-hectares">Algérie: Ford va installer une usine d’assemblage de véhicules sur une superficie de 100 hectares</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/0711-61573-le-japonais-nissan-officialise-son-projet-d-implantation-d-une-usine-d-assemblage-au-ghana">
						<img src="/media/k2/items/cache/721d795d5c1eec3987dc43fc6a9730a8_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/0711-61573-le-japonais-nissan-officialise-son-projet-d-implantation-d-une-usine-d-assemblage-au-ghana">Le Japonais Nissan officialise son projet d’implantation d’une usine d’assemblage au Ghana</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/0111-61416-un-groupe-d-investisseurs-dirige-par-le-chinois-lun-partners-injecte-14-millions-pour-l-expansion-de-la-fintech-msf-africa">
						<img src="/media/k2/items/cache/868c57e1869237dfecb961d67ec3002c_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/investissement/0111-61416-un-groupe-d-investisseurs-dirige-par-le-chinois-lun-partners-injecte-14-millions-pour-l-expansion-de-la-fintech-msf-africa">Un groupe d’investisseurs dirigé par le chinois Lun Partners injecte 14 millions $ pour l’expansion de la fintech MSF Africa</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/2311-62061-avec-l-ouverture-de-carrefour-market-a-yopougon-commune-d-abidjan-cfao-retail-poursuit-son-plan-de-developpement">
						<img src="/media/k2/items/cache/15ff7191f957a56f0811a878b22d4d36_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/2311-62061-avec-l-ouverture-de-carrefour-market-a-yopougon-commune-d-abidjan-cfao-retail-poursuit-son-plan-de-developpement">Avec l’ouverture de Carrefour Market à Yopougon (commune d’Abidjan), CFAO Retail poursuit son plan de développement</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->


</div>
<div class="tab-pane rl_tabs-pane nn_tabs-pane click fade" id="6-mois" role="tabpanel" aria-labelledby="tab-6-mois" aria-hidden="true">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-6-mois" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>6 mois</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both; 	"><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1709-60001-les-francais-installes-en-afrique-sont-devenus-indesirables-dans-les-banques-francaises">
						<img src="/media/k2/items/cache/6ac98ae66e98966813996cba1c8cd860_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/1709-60001-les-francais-installes-en-afrique-sont-devenus-indesirables-dans-les-banques-francaises">Les Français installés en Afrique sont devenus indésirables dans les banques françaises</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">
						<img src="/media/k2/items/cache/4711a2ff2cb6464081d0ea9138c398e4_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/bourses/1101-53378-les-indices-du-zimbabwe-stock-exchange-connaissaient-les-plus-fortes-progressions-sur-les-marches-africains-en-2017">Les indices du Zimbabwe Stock Exchange connaissaient les plus fortes progressions sur les marchés africains en 2017</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/3107-58960-tidjane-thiam-a-gagne-son-pari-le-credit-suisse-est-de-nouveau-tres-rentable">
						<img src="/media/k2/items/cache/430dbe9af9e8912abeb8c03fadfe16db_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/3107-58960-tidjane-thiam-a-gagne-son-pari-le-credit-suisse-est-de-nouveau-tres-rentable">Tidjane Thiam a gagné son pari : le Crédit Suisse est de nouveau très rentable…</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/3007-58953-ecobank-une-marge-nette-financiere-en-hausse-au-terme-du-premier-semestre-2018-mais-des-defis-persistent">
						<img src="/media/k2/items/cache/9d2ad0cf2f19bf257f69e842eab3020d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/banque/3007-58953-ecobank-une-marge-nette-financiere-en-hausse-au-terme-du-premier-semestre-2018-mais-des-defis-persistent">Ecobank : une marge nette financière en hausse au terme du premier semestre 2018, mais des défis persistent…</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both; 	">
		<div class="aidanews2_k2_positions">
			<div class="aidanews2_k2_head" style="clear: both; 	">
			</div>
			<div class="aidanews2_k2_main" style="clear: both; 	">
				<div class="aidanews2_k2_mainC">
					<a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/entreprises/2909-60414-les-africaines-sont-les-championnes-du-monde-de-lentrepreneuriat-feminin-selon-le-cabinet-roland-berger">
						<img src="/media/k2/items/cache/1dac61d4d75527c2c3e717cdb944220d_XS.jpg" width="76" class=""></a>
					<p class="aidanews2_k2_title" style="padding-top: 5px; 	margin:0px; 	">
						<a href="/entreprises/2909-60414-les-africaines-sont-les-championnes-du-monde-de-lentrepreneuriat-feminin-selon-le-cabinet-roland-berger">Les Africaines sont les championnes du monde de l'entrepreneuriat féminin, selon le cabinet Roland Berger</a>
					</p>
				</div>
			</div>
			<div class="aidanews2_k2_line" style="clear: both; 	padding: 0; 	">
			</div>
		</div>
	</div></div><!-- END: Modules Anywhere -->
</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62086 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff183b520585df8b0cbefb4646080a50_S.jpg" width="100" alt="un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne" class="aidanews2_k2_title" >Un rapport dévoile l’évolution des dépenses militaires en Afrique subsaharienne</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62064 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c3eff29494036ab11c312aba7ae5756_S.jpg" width="100" alt="hery-rajaonarimampianina-pour-qui-sonne-le-glas"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas" class="aidanews2_k2_title" >Hery Rajaonarimampianina&nbsp;: pour qui sonne le glas…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62066 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2311-62066-la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages"><img src="https://www.agenceecofin.com/media/k2/items/cache/4fd95e32c38ab54b5e94901d305b8899_S.jpg" width="100" alt="la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2311-62066-la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages" class="aidanews2_k2_title" >La lutte inégale des Etats africains contre les puissants prédateurs d’espèces sauvages</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_62089 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2311-62089-le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance"><img src="https://www.agenceecofin.com/media/k2/items/cache/d22239011d22fc064a19d4d833ed9556_S.jpg" width="100" alt="le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2311-62089-le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance" class="aidanews2_k2_title" >Le Maroc compte sur le lancement du Mobile Money pour booster sa croissance</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62092 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2311-62092-un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f8db74e3d247cbaf9f7c1602e57ee14_S.jpg" width="100" alt="un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2311-62092-un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais" class="aidanews2_k2_title" >Un casse-tête fiscal en perspective pour le prochain gouvernement camerounais</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;background-repeat:no-repeat;background-image:url('/newsletters/background-newsletter.png');">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;"><img alt="Enveloppe"
src="/newsletters/enveloppe.jpg"
style="display:inline;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;">
Recevez chaque
jour la lettre <br>
Ecofin Finance / Gestion Publique
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border: 1px solid #35495c; padding:
5px;background-color:#ebedef;display:inline;" type="text"> </div>
<div class="col-xs-12 col-sm-12 col-md-3" style="text-align:center"> <button
type="submit" name="button1" value="clicked"
style="border:0;background:none;"> <img
src="/newsletters/bouton.png"
alt="S'inscrire" border="0"> </button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">

<div class="custom hidden-xs"  >
	<div><a href="/nos-reseaux-sociaux"><img src="/images/logos/BoutonRS.png" alt="BoutonRS" width="380" height="173" style="display: block; margin-left: auto; margin-right: auto;" /><br /></a></div></div>
</div></div><div class="sp-module   hidden-xs"><div class="sp-module-content"><div class="module_grandformat" style="border:1px solid #444;background-color:#e9eaed;padding:15px;margin-top:10px;margin-bottom:10px;" >
<div class="smallTitle" style="text-align:center;">GRAND FORMAT</div>
<div style="height:320px;
    overflow:scroll;
    overflow-x:hidden;">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style_imageagauchemini" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_61215 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2610-61215-dans-un-environnement-en-mutation-citigroup-expose-sa-vision-de-la-banque-du-futur-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/cb3ef54cd80b3aeb2679a3d0cb541099_XS.jpg" width="auto" height="auto" alt="dans-un-environnement-en-mutation-citigroup-expose-sa-vision-de-la-banque-du-futur-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop2/2610-61215-dans-un-environnement-en-mutation-citigroup-expose-sa-vision-de-la-banque-du-futur-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/cb3ef54cd80b3aeb2679a3d0cb541099_M.jpg" width="auto" height="auto" alt="dans-un-environnement-en-mutation-citigroup-expose-sa-vision-de-la-banque-du-futur-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2610-61215-dans-un-environnement-en-mutation-citigroup-expose-sa-vision-de-la-banque-du-futur-en-afrique" class="aidanews2_k2_title" >Dans un environnement en mutation, Citigroup expose sa vision de la banque du futur en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_61003 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1910-61003-voici-pourquoi-le-transport-aerien-africain-est-si-cher-et-si-desorganise"><img src="https://www.agenceecofin.com/media/k2/items/cache/7c2d20266b3a369bed2dac990330cb6c_XS.jpg" width="auto" height="auto" alt="voici-pourquoi-le-transport-aerien-africain-est-si-cher-et-si-desorganise"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/1910-61003-voici-pourquoi-le-transport-aerien-africain-est-si-cher-et-si-desorganise"><img src="https://www.agenceecofin.com/media/k2/items/cache/7c2d20266b3a369bed2dac990330cb6c_M.jpg" width="auto" height="auto" alt="voici-pourquoi-le-transport-aerien-africain-est-si-cher-et-si-desorganise"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1910-61003-voici-pourquoi-le-transport-aerien-africain-est-si-cher-et-si-desorganise" class="aidanews2_k2_title" >Voici pourquoi le transport aérien africain est si cher et si désorganisé</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_60599 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0510-60599-la-ruee-des-grandes-marques-hotelieres-internationales-sur-l-eldorado-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2d086931ce6eff95da78cbc39bdbfec7_XS.jpg" width="auto" height="auto" alt="la-ruee-des-grandes-marques-hotelieres-internationales-sur-l-eldorado-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0510-60599-la-ruee-des-grandes-marques-hotelieres-internationales-sur-l-eldorado-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2d086931ce6eff95da78cbc39bdbfec7_M.jpg" width="auto" height="auto" alt="la-ruee-des-grandes-marques-hotelieres-internationales-sur-l-eldorado-africain"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0510-60599-la-ruee-des-grandes-marques-hotelieres-internationales-sur-l-eldorado-africain" class="aidanews2_k2_title" >La ruée des grandes marques hôtelières internationales sur l’Eldorado africain</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_60585 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0510-60585-les-places-financieres-africaines-ne-sont-pas-toutes-situees-en-afrique-tour-d-horizon"><img src="https://www.agenceecofin.com/media/k2/items/cache/0731c5db70d2100b065bd5960603c47e_XS.jpg" width="auto" height="auto" alt="les-places-financieres-africaines-ne-sont-pas-toutes-situees-en-afrique-tour-d-horizon"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop1/0510-60585-les-places-financieres-africaines-ne-sont-pas-toutes-situees-en-afrique-tour-d-horizon"><img src="https://www.agenceecofin.com/media/k2/items/cache/0731c5db70d2100b065bd5960603c47e_M.jpg" width="auto" height="auto" alt="les-places-financieres-africaines-ne-sont-pas-toutes-situees-en-afrique-tour-d-horizon"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0510-60585-les-places-financieres-africaines-ne-sont-pas-toutes-situees-en-afrique-tour-d-horizon" class="aidanews2_k2_title" >Les places financières africaines ne sont pas toutes situées en Afrique&nbsp;: tour d’horizon</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_5 aidaid_60190 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2109-60190-la-pieuse-et-la-belle-ou-l-histoire-a-plusieurs-centaines-de-millions-de-dollars-des-meches-indiennes-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/696f94462319e4d4426b62050281b70a_XS.jpg" width="auto" height="auto" alt="la-pieuse-et-la-belle-ou-l-histoire-a-plusieurs-centaines-de-millions-de-dollars-des-meches-indiennes-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/2109-60190-la-pieuse-et-la-belle-ou-l-histoire-a-plusieurs-centaines-de-millions-de-dollars-des-meches-indiennes-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/696f94462319e4d4426b62050281b70a_M.jpg" width="auto" height="auto" alt="la-pieuse-et-la-belle-ou-l-histoire-a-plusieurs-centaines-de-millions-de-dollars-des-meches-indiennes-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2109-60190-la-pieuse-et-la-belle-ou-l-histoire-a-plusieurs-centaines-de-millions-de-dollars-des-meches-indiennes-en-afrique" class="aidanews2_k2_title" >La pieuse et la belle, ou l’histoire à plusieurs centaines de millions de dollars, des mèches indiennes en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_59760 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0709-59760-la-demographie-africaine-peut-generer-une-puissante-industrie-des-fonds-de-pension"><img src="https://www.agenceecofin.com/media/k2/items/cache/29d4bfde29c261bdb7e397dcde27ba63_XS.jpg" width="auto" height="auto" alt="la-demographie-africaine-peut-generer-une-puissante-industrie-des-fonds-de-pension"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/0709-59760-la-demographie-africaine-peut-generer-une-puissante-industrie-des-fonds-de-pension"><img src="https://www.agenceecofin.com/media/k2/items/cache/29d4bfde29c261bdb7e397dcde27ba63_M.jpg" width="auto" height="auto" alt="la-demographie-africaine-peut-generer-une-puissante-industrie-des-fonds-de-pension"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0709-59760-la-demographie-africaine-peut-generer-une-puissante-industrie-des-fonds-de-pension" class="aidanews2_k2_title" >La démographie africaine peut générer une puissante industrie des fonds de pension</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_7 aidaid_59559 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"><img src="https://www.agenceecofin.com/media/k2/items/cache/9292498b9c9a8391ca016bc85aae5f24_XS.jpg" width="auto" height="auto" alt="l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"><img src="https://www.agenceecofin.com/media/k2/items/cache/9292498b9c9a8391ca016bc85aae5f24_M.jpg" width="auto" height="auto" alt="l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/3108-59559-l-afrique-un-nouveau-relais-de-croissance-et-d-innovation-pour-l-industrie-du-luxe" class="aidanews2_k2_title" >L’Afrique, un nouveau relais de croissance et d’innovation pour l’industrie du luxe</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_8 aidaid_59567 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c375d910c4e2dd2656f0f6c25f33a3a0_XS.jpg" width="auto" height="auto" alt="les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"><img src="https://www.agenceecofin.com/media/k2/items/cache/c375d910c4e2dd2656f0f6c25f33a3a0_M.jpg" width="auto" height="auto" alt="les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/3108-59567-les-banques-nigerianes-se-portent-mieux-mais-presentent-plusieurs-elements-de-fragilite" class="aidanews2_k2_title" >Les banques nigérianes se portent mieux, mais présentent plusieurs éléments de fragilité</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_9 aidaid_59536 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b711e42212e91ed2f22c0d2c43a78575_XS.jpg" width="auto" height="auto" alt="christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  <a class="aidanews2_k2_img2" href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b711e42212e91ed2f22c0d2c43a78575_M.jpg" width="auto" height="auto" alt="christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique"  class=" aidanews2_k2_img2"/></a>
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/hebdop1/3008-59536-christian-hiller-von-gaertringen-jamais-une-brasserie-allemande-ou-un-fabricant-de-yaourts-allemand-n-irait-en-afrique" class="aidanews2_k2_title" >Christian Hiller von Gaertringen&nbsp;: «&nbsp;Jamais une brasserie allemande ou un fabricant de yaourts allemand n’irait en Afrique&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_10 aidaid_59025 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/0308-59025-ali-haddad-les-entreprises-algeriennes-saisiront-toutes-les-occasions-et-ne-negligeront-aucune-piste-pour-exporter-et-simplanter-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/e2c52ee9a8a7ef91b686bfaf2c6d6df9_XS.jpg" width="auto" height="auto" alt="ali-haddad-les-entreprises-algeriennes-saisiront-toutes-les-occasions-et-ne-negligeront-aucune-piste-pour-exporter-et-s-implanter-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/0308-59025-ali-haddad-les-entreprises-algeriennes-saisiront-toutes-les-occasions-et-ne-negligeront-aucune-piste-pour-exporter-et-simplanter-en-afrique" class="aidanews2_k2_title" >Ali Haddad&nbsp;: «&nbsp;Les entreprises algériennes saisiront toutes les occasions et ne négligeront aucune piste pour exporter et s'implanter en Afrique&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_11 aidaid_59016 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0308-59016-ghana-restructuration-des-banques-une-pilule-amere"><img src="https://www.agenceecofin.com/media/k2/items/cache/3542df4c8ae5a6590c989a2913ec8bc4_XS.jpg" width="auto" height="auto" alt="ghana-restructuration-des-banques-une-pilule-amere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0308-59016-ghana-restructuration-des-banques-une-pilule-amere" class="aidanews2_k2_title" >Ghana: restructuration des banques, une pilule amère</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_12 aidaid_58767 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"><img src="https://www.agenceecofin.com/media/k2/items/cache/5986aefd07d913054819444d9e5f2a11_XS.jpg" width="auto" height="auto" alt="financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2007-58767-financement-des-infrastructures-africaines-une-opportunite-de-1700-milliards-pour-le-secteur-prive-international" class="aidanews2_k2_title" >Financement des infrastructures africaines&nbsp;: une opportunité de 1700 milliards&nbsp;$ pour le secteur privé international</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_13 aidaid_58390 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/0607-58390-les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"><img src="https://www.agenceecofin.com/media/k2/items/cache/4f01ec75d09674c1c86141fca3c0b447_XS.jpg" width="auto" height="auto" alt="les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/0607-58390-les-classes-moyennes-africaines-un-veritable-casse-tete-pour-les-multinationales" class="aidanews2_k2_title" >Les classes moyennes africaines, un véritable casse-tête pour les multinationales</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_14 aidaid_58202 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2906-58202-en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"><img src="https://www.agenceecofin.com/media/k2/items/cache/543ed88e7440d6787dd8fd74f0ac4e3a_XS.jpg" width="auto" height="auto" alt="en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2906-58202-en-5-mois-les-pays-africains-ont-deja-emprunte-pres-de-11-milliards-de-dollars-sur-le-marche-international-risques-et-opportunites" class="aidanews2_k2_title" >En 5 mois, les pays africains ont déjà emprunté près de 11 milliards de dollars sur le marché international&nbsp;: risques et opportunités</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_15 aidaid_57997 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2206-57997-les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/030ba633b8381688cf6ec5f46d504937_XS.jpg" width="auto" height="auto" alt="les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2206-57997-les-insurtech-la-nouvelle-deferlante-qui-bouscule-le-marche-des-assurances-en-afrique" class="aidanews2_k2_title" >Les insurtech, la nouvelle déferlante qui bouscule le marché des assurances en Afrique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_16 aidaid_58005 aidacat_1329 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/2206-58005-amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"><img src="https://www.agenceecofin.com/media/k2/items/cache/48e2f6ec263c552a12144bc3247ea56a_XS.jpg" width="auto" height="auto" alt="amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/2206-58005-amoncellement-de-nuages-annonciateurs-d-une-probable-nouvelle-crise-financiere-aux-usa" class="aidanews2_k2_title" >Amoncellement de nuages, annonciateurs d’une probable nouvelle crise financière aux USA</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_17 aidaid_57801 aidacat_1329 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop3/1506-57801-attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"><img src="https://www.agenceecofin.com/media/k2/items/cache/33f80de23951bd83f25d29127438406c_XS.jpg" width="auto" height="auto" alt="attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop3/1506-57801-attijariwafa-bank-une-aventure-subsaharienne-qui-commence-a-porter-ses-fruits-mais-qui-doit-faire-face-a-une-concurrence-croissante" class="aidanews2_k2_title" >Attijariwafa Bank&nbsp;: une aventure subsaharienne qui commence à porter ses fruits mais qui doit faire face à une concurrence croissante</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_18 aidaid_57790 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/1506-57790-tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/3bc66e220f5e49da9352fd5cea6820a1_XS.jpg" width="auto" height="auto" alt="tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/1506-57790-tout-savoir-sur-kilimanjaro-capital-la-nebuleuse-financiere-canadienne-associee-aux-secessionnistes-camerounais" class="aidanews2_k2_title" >Tout savoir sur Kilimanjaro Capital, la nébuleuse financière canadienne associée aux sécessionnistes camerounais</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_19 aidaid_57188 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/2505-57188-ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/2671ebb2fb04251c1967087e02ea4eb5_XS.jpg" width="auto" height="auto" alt="ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/2505-57188-ethiopian-airlines-vers-une-hegemonie-sur-le-ciel-africain" class="aidanews2_k2_title" >Ethiopian Airlines: vers une hégémonie sur le ciel africain?</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_20 aidaid_56824 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/1105-56824-l-afrique-nouvelle-frontiere-des-cryptomonnaies"><img src="https://www.agenceecofin.com/media/k2/items/cache/66aa22aefaa1252a4c4c5b446f498fd2_XS.jpg" width="auto" height="auto" alt="l-afrique-nouvelle-frontiere-des-cryptomonnaies"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/1105-56824-l-afrique-nouvelle-frontiere-des-cryptomonnaies" class="aidanews2_k2_title" >L’Afrique, nouvelle frontière des cryptomonnaies</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_21 aidaid_56624 aidacat_1327 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop1/0305-56624-l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"><img src="https://www.agenceecofin.com/media/k2/items/cache/755a2706f7817c9d7dbc160bc8d50ea5_XS.jpg" width="auto" height="auto" alt="l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop1/0305-56624-l-afrique-qui-a-invente-le-systeme-d-assurance-il-y-a-pres-de-4000-ans-en-beneficie-peu-aujourd-hui" class="aidanews2_k2_title" >L’Afrique qui a inventé le système d’assurance il y a près de 4000 ans, en bénéficie peu aujourd’hui</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_22 aidaid_56487 aidacat_1322 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/3488bf35667d43bc8c889f238cf49fe2_XS.jpg" width="auto" height="auto" alt="la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-mais-dessine-le-futur-de-l-industrie-bancaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/la-une-de-lhebdo/2704-56487-la-digitalisation-de-banques-africaines-sacrifie-des-milliers-de-salaries-et-dessine-le-futur-de-l-industrie-bancaire" class="aidanews2_k2_title" >La digitalisation de banques africaines sacrifie des milliers de salariés mais dessine le futur de l’industrie bancaire</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_23 aidaid_56486 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees"><img src="https://www.agenceecofin.com/media/k2/items/cache/3b9e70bd150ace0a58558060f2630171_XS.jpg" width="auto" height="auto" alt="performances-et-perspectives-de-12-banques-panafricaines-cotees"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2704-56486-performances-et-perspectives-de-12-banques-panafricaines-cotees" class="aidanews2_k2_title" >Performances et perspectives de 12 banques panafricaines cotées</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_24 aidaid_56299 aidacat_1330 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"><img src="https://www.agenceecofin.com/media/k2/items/cache/4ddb853f60fd1d15c1262c86406ba658_XS.jpg" width="auto" height="auto" alt="patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/grand-format/1904-56299-patrick-njoroge-l-incorruptible-directeur-de-la-banque-centrale-kenyane" class="aidanews2_k2_title" >Patrick Njoroge&nbsp;: l’incorruptible gouverneur de la banque centrale kényane</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_25 aidaid_56324 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">

<div class="hidden-xs col-sm-3" style="padding-right: 0px !IMPORTANT;" >
  <a class="aidanews2_k2_img1" href="/hebdop2/2004-56324-plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied"><img src="https://www.agenceecofin.com/media/k2/items/cache/834120fcafac12912bdca680f412c31b_XS.jpg" width="auto" height="auto" alt="plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-9">
<p class="aidanews2_k2_title"><a href="/hebdop2/2004-56324-plafonnement-des-taux-d-interet-des-banques-commerciales-au-kenya-une-balle-dans-le-pied" class="aidanews2_k2_title" >Plafonnement des taux d’intérêt des banques commerciales au Kenya: une balle dans le pied</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62265 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4d357cce8606ddc1601b484f433e9f2_S.jpg" width="100%" alt="un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62265-un-partenariat-entre-investisseurs-partenaires-i-p-et-societe-generale-pour-mieux-accompagner-les-pme-africaines" class="aidanews2_k2_title" >Un partenariat entre Investisseurs & Partenaires (I&P) et Société Générale pour mieux accompagner les PME africaines</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62254 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62254-les-banques-africaines-evolueront-dans-un-contexte-oscillant-entre-risques-et-rendements-stables-en-2019-selon-moodys"><img src="https://www.agenceecofin.com/media/k2/items/cache/9536da2487d06dd7a59d5a9a1223bb7b_S.jpg" width="100%" alt="les-banques-africaines-evolueront-dans-un-contexte-oscillant-entre-risques-et-rendements-stables-en-2019-selon-moodys"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62254-les-banques-africaines-evolueront-dans-un-contexte-oscillant-entre-risques-et-rendements-stables-en-2019-selon-moodys" class="aidanews2_k2_title" >Les banques africaines évolueront dans un contexte oscillant entre risques et rendements stables en 2019, selon Moodys</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62252 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62252-au-cours-des-5-prochaines-annees-societe-generale-ambitionne-d-augmenter-de-60-son-encours-de-credits-aux-pme-africaines"><img src="https://www.agenceecofin.com/media/k2/items/cache/6daa482738d1d678da4ea1527efd345f_S.jpg" width="100%" alt="au-cours-des-5-prochaines-annees-societe-generale-ambitionne-d-augmenter-de-60-son-encours-de-credits-aux-pme-africaines"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62252-au-cours-des-5-prochaines-annees-societe-generale-ambitionne-d-augmenter-de-60-son-encours-de-credits-aux-pme-africaines" class="aidanews2_k2_title" >Au cours des 5 prochaines années, Société Générale ambitionne d’augmenter de 60% son encours de crédits aux PME africaines</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module art-block top_a_la_une"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62244 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62244-benefices-nets-cumules-en-hausse-de-8-6-pour-5-des-6-filiales-cotees-du-groupe-bank-of-africa-au-premier-semestre-2018"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b08ed687fb02f01d0584a5b6a6d6e9cb_S.jpg" width="100%" alt="benefices-nets-cumules-en-hausse-de-8-6-pour-5-des-6-filiales-cotees-du-groupe-bank-of-africa-au-premier-semestre-2018"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62244-benefices-nets-cumules-en-hausse-de-8-6-pour-5-des-6-filiales-cotees-du-groupe-bank-of-africa-au-premier-semestre-2018" class="aidanews2_k2_title" >Bénéfices nets cumulés en hausse de 8,6% pour 5 des 6 filiales cotées du groupe Bank Of Africa au premier semestre 2018</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62242 aidacat_537 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2911-62242-l-emirati-property-finder-leve-120-millions-pour-developper-l-annonce-immobiliere-notamment-en-afrique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/c960b2bc08e0a322523e59753e062927_S.jpg" width="100%" alt="l-emirati-property-finder-leve-120-millions-pour-developper-l-annonce-immobiliere-notamment-en-afrique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2911-62242-l-emirati-property-finder-leve-120-millions-pour-developper-l-annonce-immobiliere-notamment-en-afrique" class="aidanews2_k2_title" >L’émirati Property Finder lève 120 millions&nbsp;$ pour développer l’annonce immobilière, notamment en Afrique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62241 aidacat_323 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2911-62241-cdc-group-prevoit-d-investir-4-5-milliards-en-afrique-durant-les-quatre-prochaines-annees"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/6ff2dc67a5e4ee32fb9a9ced1c09c6db_S.jpg" width="100%" alt="cdc-group-prevoit-d-investir-4-5-milliards-en-afrique-durant-les-quatre-prochaines-annees"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2911-62241-cdc-group-prevoit-d-investir-4-5-milliards-en-afrique-durant-les-quatre-prochaines-annees" class="aidanews2_k2_title" >CDC Group prévoit d’investir 4,5 milliards&nbsp;$ en Afrique durant les quatre prochaines années</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module art-block top_a_la_une hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_62238 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2911-62238-alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-dargent-avec-la-chine"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0e8c6ca3bd13bfddae4e3fb1826c0def_S.jpg" width="100%" alt="alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-d-argent-avec-la-chine"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2911-62238-alliance-entre-une-banque-kenyane-et-une-fintech-britannique-pour-faciliter-des-transferts-dargent-avec-la-chine" class="aidanews2_k2_title" >Alliance entre une banque kényane et une fintech britannique pour faciliter des transferts d'argent avec la Chine</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">29 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_62227 aidacat_537 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2811-62227-i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2362f69f47d5bc8a2066ab06b223d8eb_S.jpg" width="100%" alt="i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2811-62227-i-p-afrique-entrepreneurs-2-ipae-2-une-nouvelle-solution-de-financement-pour-les-pme-senegalaises" class="aidanews2_k2_title" >I&P Afrique Entrepreneurs 2 (IPAE 2), une nouvelle solution de financement pour les pme sénégalaises</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_62226 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2811-62226-le-gouvernement-ghaneen-prevoit-demettre-2-milliards-d-obligations-internationales-en-2019"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/2ed653ca3d1994f731be24944e49a43d_S.jpg" width="100%" alt="le-gouvernement-ghaneen-prevoit-d-emettre-2-milliards-d-obligations-internationales-en-2019"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2811-62226-le-gouvernement-ghaneen-prevoit-demettre-2-milliards-d-obligations-internationales-en-2019" class="aidanews2_k2_title" >Le gouvernement ghanéen prévoit d'émettre 2 milliards&nbsp;$ d’obligations internationales en 2019</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_62225 aidacat_1164 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/transport/2811-62225-afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0ddaaf3a1053cc05d456c781537270be_S.jpg" width="100%" alt="afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/transport/2811-62225-afrique-du-sud-gel-du-projet-d-approfondissement-du-port-de-durban-suite-a-une-enquete-sur-son-attribution-a-cmi-emtateni" class="aidanews2_k2_title" >Afrique du Sud: gel du projet d’approfondissement du port de Durban, suite à une enquête sur son attribution à CMI Emtateni</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_62223 aidacat_537 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2811-62223-afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0ac63ba8157bafcb12477a42d87ec522_S.jpg" width="100%" alt="afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2811-62223-afrique-du-sud-public-investment-corporation-annonce-un-accroissement-de-sa-participation-dans-le-groupe-mtn" class="aidanews2_k2_title" >Afrique du Sud :  Public Investment Corporation annonce un accroissement de sa participation dans le groupe MTN</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_6 aidaid_62221 aidacat_316 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/assurance/2811-62221-nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/115f59773d485ce9a1fdb88b80da40b9_S.jpg" width="100%" alt="nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/assurance/2811-62221-nigeria-le-secteur-des-assurances-peut-souffler-apres-le-retrait-de-la-regulation-imposant-une-hausse-du-capital-minimum" class="aidanews2_k2_title" >Nigéria: le secteur des assurances peut souffler, après le retrait de la régulation imposant une hausse du capital minimum</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_7 aidaid_62219 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2811-62219-algerie-le-rythme-de-croissance-des-creances-douteuses-s-est-ralenti-dans-le-secteur-bancaire-en-2017"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/1d86672619109e3f2eb12a83833f51d8_S.jpg" width="100%" alt="algerie-le-rythme-de-croissance-des-creances-douteuses-s-est-ralenti-dans-le-secteur-bancaire-en-2017"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2811-62219-algerie-le-rythme-de-croissance-des-creances-douteuses-s-est-ralenti-dans-le-secteur-bancaire-en-2017" class="aidanews2_k2_title" >Algérie&nbsp;: le rythme de croissance des créances douteuses s’est ralenti dans le secteur bancaire en 2017</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_8 aidaid_62214 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2811-62214-kenya-centum-investment-group-veut-mobiliser-entre-390-et-490-millions-pour-lancer-un-nouveau-fonds-de-private-equity"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b5a3565406b7cbab20ceb7cf08f984c2_S.jpg" width="100%" alt="kenya-centum-investment-group-veut-mobiliser-entre-390-et-490-millions-pour-lancer-un-nouveau-fonds-de-private-equity"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2811-62214-kenya-centum-investment-group-veut-mobiliser-entre-390-et-490-millions-pour-lancer-un-nouveau-fonds-de-private-equity" class="aidanews2_k2_title" >Kenya&nbsp;: Centum Investment Group veut mobiliser entre 390 et 490 millions&nbsp;$ pour lancer un nouveau fonds de private equity</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_9 aidaid_62213 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2811-62213-cofina-lance-sa-premiere-operation-de-remboursement-d-obligations-pour-un-montant-de-3-65-milliards-de-francs-cfa"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b84781e0fde93af7324cbb6079a55872_S.jpg" width="100%" alt="cofina-lance-sa-premiere-operation-de-remboursement-d-obligations-pour-un-montant-de-3-65-milliards-de-francs-cfa"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2811-62213-cofina-lance-sa-premiere-operation-de-remboursement-d-obligations-pour-un-montant-de-3-65-milliards-de-francs-cfa" class="aidanews2_k2_title" >Cofina lance sa première opération de remboursement d’obligations pour un montant de 3,65 milliards de francs CFA</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_10 aidaid_62204 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2811-62204-pour-renforcer-ses-fonds-propres-tunisie-leasing-factoring-decide-d-augmenter-son-capital-a-17-6-millions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/e04dc9b07965267a827cd0384ddfc9de_S.jpg" width="100%" alt="pour-renforcer-ses-fonds-propres-tunisie-leasing-factoring-decide-d-augmenter-son-capital-a-17-6-millions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2811-62204-pour-renforcer-ses-fonds-propres-tunisie-leasing-factoring-decide-d-augmenter-son-capital-a-17-6-millions" class="aidanews2_k2_title" >Pour renforcer ses fonds propres, Tunisie Leasing & Factoring décide d’augmenter son capital à 17,6 millions&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">28 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_11 aidaid_62195 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2711-62195-gulf-capital-et-africinvest-annonces-dans-un-deal-de-51-millions-au-profit-de-la-firme-ison-bpo"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/0e105af31c309c612613d0c2ff90969f_S.jpg" width="100%" alt="gulf-capital-et-africinvest-annonces-dans-un-deal-de-51-millions-au-profit-de-la-firme-ison-bpo"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2711-62195-gulf-capital-et-africinvest-annonces-dans-un-deal-de-51-millions-au-profit-de-la-firme-ison-bpo" class="aidanews2_k2_title" >Gulf Capital et AfricInvest annoncés dans un deal de 51 millions&nbsp;$ au profit de la firme Ison BPO</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_12 aidaid_62191 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2711-62191-nigeria-guaranty-trust-bank-integre-une-large-offre-culturelle-dans-sa-strategie-numerique-axee-sur-le-client"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/afd3cfcfc1d06b56efd5395f1d18fb1a_S.jpg" width="100%" alt="nigeria-guaranty-trust-bank-integre-une-large-offre-culturelle-dans-sa-strategie-numerique-axee-sur-le-client"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2711-62191-nigeria-guaranty-trust-bank-integre-une-large-offre-culturelle-dans-sa-strategie-numerique-axee-sur-le-client" class="aidanews2_k2_title" >Nigeria&nbsp;: Guaranty Trust Bank intègre une large offre culturelle dans sa stratégie numérique «&nbsp;axée sur le client&nbsp;»</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_13 aidaid_62176 aidacat_323 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2711-62176-algerie-sonatrach-s-allie-au-chinois-citic-pour-la-realisation-d-un-complexe-d-extraction-et-de-transformation-de-phosphate-de-6-milliards"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/be1ce124769b4a93ba2421341af8408e_S.jpg" width="100%" alt="algerie-sonatrach-s-allie-au-chinois-citic-pour-la-realisation-d-un-complexe-d-extraction-et-de-transformation-de-phosphate-de-6-milliards"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2711-62176-algerie-sonatrach-s-allie-au-chinois-citic-pour-la-realisation-d-un-complexe-d-extraction-et-de-transformation-de-phosphate-de-6-milliards" class="aidanews2_k2_title" >Algérie: Sonatrach s’allie au Chinois Citic pour la réalisation d’un complexe d’extraction et de transformation de phosphate de 6 milliards&nbsp;$</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_14 aidaid_62172 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2711-62172-2018-une-annee-difficile-pour-les-fonds-intervenant-sur-les-marches-financiers-africains-hors-afrique-du-sud"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/22c3476155824b5c8077d6dcdc98751b_S.jpg" width="100%" alt="2018-une-annee-difficile-pour-les-fonds-intervenant-sur-les-marches-financiers-africains-hors-afrique-du-sud"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2711-62172-2018-une-annee-difficile-pour-les-fonds-intervenant-sur-les-marches-financiers-africains-hors-afrique-du-sud" class="aidanews2_k2_title" >2018: une année difficile pour les fonds intervenant sur les marchés financiers africains hors Afrique du sud</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_15 aidaid_62169 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2711-62169-huit-banques-designees-pour-arranger-loffre-publique-initiale-de-la-filiale-africaine-du-groupe-indien-airtel"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/9e5304ff62e2f8ca45298ffe6501ab1e_S.jpg" width="100%" alt="huit-banques-designees-pour-arranger-l-offre-publique-initiale-de-la-filiale-africaine-du-groupe-indien-airtel"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2711-62169-huit-banques-designees-pour-arranger-loffre-publique-initiale-de-la-filiale-africaine-du-groupe-indien-airtel" class="aidanews2_k2_title" >Huit banques désignées pour arranger l'offre publique initiale de la filiale africaine du groupe indien Airtel</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">27 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_16 aidaid_62163 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2611-62163-africinvest-investit-12-2-millions-dans-la-societe-ivoirienne-de-transport-de-marchandises-les-centaures-routiers"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/7e3a7d379f5e6a0041eff897d7941e72_S.jpg" width="100%" alt="africinvest-investit-12-2-millions-dans-la-societe-ivoirienne-de-transport-de-marchandises-les-centaures-routiers"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2611-62163-africinvest-investit-12-2-millions-dans-la-societe-ivoirienne-de-transport-de-marchandises-les-centaures-routiers" class="aidanews2_k2_title" >AfricInvest investit 12,2 millions&nbsp;€ dans la société ivoirienne de transport de marchandises Les Centaures Routiers</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_17 aidaid_62152 aidacat_537 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/entreprises/2611-62152-la-bad-s-associe-a-entreprenarium-pour-renforcer-les-capacites-de-1000-femmes-entrepreneures-en-afrique"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/33335491d81bebb2865a60d40dd1e3f3_S.jpg" width="100%" alt="la-bad-s-associe-a-entreprenarium-pour-renforcer-les-capacites-de-1000-femmes-entrepreneures-en-afrique"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/entreprises/2611-62152-la-bad-s-associe-a-entreprenarium-pour-renforcer-les-capacites-de-1000-femmes-entrepreneures-en-afrique" class="aidanews2_k2_title" >La BAD s’associe à Entreprenarium pour renforcer les capacités de 1000 femmes entrepreneures en Afrique</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_18 aidaid_62146 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2611-62146-le-secteur-bancaire-ivoirien-negativement-impacte-en-2017-par-une-hausse-des-charges-de-change-et-des-provisions"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/f2be68afdd13dd84ef96286f17c25c75_S.jpg" width="100%" alt="le-secteur-bancaire-ivoirien-negativement-impacte-en-2017-par-une-hausse-des-charges-de-change-et-des-provisions"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2611-62146-le-secteur-bancaire-ivoirien-negativement-impacte-en-2017-par-une-hausse-des-charges-de-change-et-des-provisions" class="aidanews2_k2_title" >Le secteur bancaire ivoirien négativement impacté en 2017 par une hausse des charges de change et des provisions</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_19 aidaid_62145 aidacat_138 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/banque/2611-62145-kenya-la-societe-financiere-internationale-financera-la-numerisation-des-services-bancaires-de-co-op-bank"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/b56beee7782802171877384a52cb93d1_S.jpg" width="100%" alt="kenya-la-societe-financiere-internationale-financera-la-numerisation-des-services-bancaires-de-co-op-bank"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/banque/2611-62145-kenya-la-societe-financiere-internationale-financera-la-numerisation-des-services-bancaires-de-co-op-bank" class="aidanews2_k2_title" >Kenya&nbsp;: la Société Financière Internationale financera la numérisation des services bancaires de Co-op Bank</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_20 aidaid_62139 aidacat_323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/investissement/2611-62139-le-fonds-neerlandais-dob-equity-finance-l-expansion-d-un-societe-agroalimentaire-kenyane-en-europe-et-aux-etats-unis"><img data-src="https://www.agenceecofin.com/media/k2/items/cache/77297f59903af3f404ea45d8a9be603d_S.jpg" width="100%" alt="le-fonds-neerlandais-dob-equity-finance-l-expansion-d-un-societe-agroalimentaire-kenyane-en-europe-et-aux-etats-unis"  class="mylazy"/></a></div><div class="aidanews2_k2_topR"><p class="aidanews2_k2_title"><a href="/investissement/2611-62139-le-fonds-neerlandais-dob-equity-finance-l-expansion-d-un-societe-agroalimentaire-kenyane-en-europe-et-aux-etats-unis" class="aidanews2_k2_title" >Le fonds néerlandais DOB Equity finance l’expansion d’un société agroalimentaire kenyane en Europe et aux Etats Unis</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_foot" style="clear: both;"><span class="aidanews2_k2_date">26 novembre 2018</span></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62086 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff183b520585df8b0cbefb4646080a50_S.jpg" width="100" alt="un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2311-62086-un-rapport-devoile-l-evolution-des-depenses-militaires-en-afrique-subsaharienne" class="aidanews2_k2_title" >Un rapport dévoile l’évolution des dépenses militaires en Afrique subsaharienne</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_62064 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas"><img src="https://www.agenceecofin.com/media/k2/items/cache/0c3eff29494036ab11c312aba7ae5756_S.jpg" width="100" alt="hery-rajaonarimampianina-pour-qui-sonne-le-glas"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2311-62064-hery-rajaonarimampianina-pour-qui-sonne-le-glas" class="aidanews2_k2_title" >Hery Rajaonarimampianina&nbsp;: pour qui sonne le glas…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_62066 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2311-62066-la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages"><img src="https://www.agenceecofin.com/media/k2/items/cache/4fd95e32c38ab54b5e94901d305b8899_S.jpg" width="100" alt="la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2311-62066-la-lutte-inegale-des-etats-africains-contre-les-puissants-predateurs-d-especes-sauvages" class="aidanews2_k2_title" >La lutte inégale des Etats africains contre les puissants prédateurs d’espèces sauvages</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_62089 aidacat_1328 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/2311-62089-le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance"><img src="https://www.agenceecofin.com/media/k2/items/cache/d22239011d22fc064a19d4d833ed9556_S.jpg" width="100" alt="le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/2311-62089-le-maroc-compte-sur-le-lancement-du-mobile-money-pour-booster-sa-croissance" class="aidanews2_k2_title" >Le Maroc compte sur le lancement du Mobile Money pour booster sa croissance</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_62092 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2311-62092-un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f8db74e3d247cbaf9f7c1602e57ee14_S.jpg" width="100" alt="un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2311-62092-un-casse-tete-fiscal-en-perspective-pour-le-prochain-gouvernement-camerounais" class="aidanews2_k2_title" >Un casse-tête fiscal en perspective pour le prochain gouvernement camerounais</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture &amp; Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC &amp; Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Monique MAY<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Séna AKODA<br />Ahlonko Octave BRUCE<br /><br /></p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Souha TOURE<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP<br />Bacary MANE<br />Abdel Razak MOULIOM<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br />Franck FOUTE<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196 parent"><a class="dj-up_a  " href="/finance" ><span class="dj-drop" >Finance<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1197 first"><a href="/finance" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1198"><a href="/societes-cotees" >Sociétés Cotées</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205 parent"><a class="dj-up_a  " href="/electricite" ><span class="dj-drop" >Electricite<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1206 first"><a href="/electricite" >ACTUALITES QUOTIDIENNES</a></li><li class="itemid1207"><a href="http://www.energiesafricaines.com" target="_blank" >Energies Africaines</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1217"><a class="dj-up_a  " href="/droits" ><span >Droits</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li><li class="dj-up itemid1218"><a class="dj-up_a  " href="http://www.ecofinagency.com" ><span ><em class="englishflag" aria-hidden="true"></em><span class="image-title">Ecofin Agency</span></span></a></li><li class="dj-up itemid1222 parent"><a class="dj-up_a  " href="/focus-pays" ><span class="dj-drop" >Focus Pays<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style=""><div class="dj-subwrap-in" style="width:200px;"><div class="dj-subcol" style="width:200px"><ul class="dj-submenu"><li class="itemid1223 first"><a href="http://www.lenouveaugabon.com" target="_blank" >Le Nouveau Gabon</a></li><li class="itemid1462"><a href="https://www.togofirst.com" target="_blank" >TogoFirst</a></li><li class="itemid1224"><a href="https://www.stopblablacam.com" target="_blank" >StopBlaBlaCam</a></li><li class="itemid1363"><a href="https://www.niameyetles2jours.com" target="_blank" >Niamey et les 2 jours</a></li><li class="itemid1225"><a href="https://www.businessincameroon.com" target="_blank" >Business in Cameroon</a></li><li class="itemid1353"><a href="https://www.investiraucameroun.com" target="_blank" >Investir au Cameroun</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1621" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a  data-hover="Assurances" class="maximenuck " href="/finance#finance-assurances"><span class="titreck"  data-hover="Assurances">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a  data-hover="Sociétés cotées" class="maximenuck " href="/finance#finance-societescotees"><span class="titreck"  data-hover="Sociétés cotées">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a  data-hover="Finance islamique" class="maximenuck " href="/finance#finance-islamique"><span class="titreck"  data-hover="Finance islamique">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a  data-hover="Fintech" class="maximenuck " href="/finance#finance-fintech"><span class="titreck"  data-hover="Fintech">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>