<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="est, pour, qui, unitel, les, télévision, africain, une" />
	<meta name="title" content="Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/7e8c50439723aec478881325a9bbfb10_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/7e8c50439723aec478881325a9bbfb10_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières années. Cette croissance est boostée par" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1584.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2560.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_comm-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"831f4d948ab5d872c9f648b2168be17d","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_fe7a9970121d1ef976fd1aedadd51033","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6b45fbf989b00ddad5cdc757f037d17f" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<link href="/component/obrss/agence-cofin-sans-vu-afrique" rel="alternate" type="application/atom+xml" title="Agence Ecofin (sans vu afrique)" />
	<link href="/component/obrss/agence-cofin-vu-afrique" rel="alternate" type="application/atom+xml" title="Agence Ecofin ( Vu d’Afrique )" />
	<link href="/component/obrss/agence-ecofin-accueil" rel="alternate" type="application/atom+xml" title="Agence Ecofin (Accueil)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2F1ZGlvdmlzdWVsLzE3MDktOTE2MTQtY2FwLXZlcnQtc3BpL2ZpbG1ib3gtbGFuY2UtdW4tYm91cXVldC1lbi1wYXJ0ZW5hcmlhdC1hdmVjLXVuaXRlbC10';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '831f4d948ab5d872c9f648b2168be17d';
jfbc.init();
</script>
	<meta name="twitter:description" content="Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières années. Cette croissance est boostée par l’ouverture progressive du public africain à la consommation de contenus en streaming ainsi que par la pandémie de la Covid-19. SPI/FilmBox, un opérateur polonais spécialisé dans..."/><meta property="og:description" content="Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières années. Cette croissance est boostée par" /><meta name="twitter:title" content="Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+"/><meta property="og:title" content="Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+" /><meta property="og:url" content="https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3w156w9qt7");
</script>
</head>
<body class="site com-k2 view-item no-layout no-task itemid-637 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1465"><a class="dj-up_a  " href="https://www.stopblablacam.com" target="_blank" ><span >stopblablacam.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="https://abonnees.agenceecofin.com/register-abonne/" target="_blank" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1619 first"><a class="dj-up_a  " href="/" ><span >Accueil</span></a></li><li class="dj-up itemid1374"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Télécom</span></a></li><li class="dj-up itemid1631"><a class="dj-up_a  " href="/next-tech" ><span >TECH</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1619"><a href="/" >Accueil</a></li><li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Télécom</a></li><li class="dj-mobileitem itemid-1631"><a href="/next-tech" >TECH</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/echo" >Echo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #ffe2b0;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/communication" title="Ecofin Comm" >
<img src="/images/logos/logoCommV2.png" width="228" height="56" alt="Ecofin Comm" /></a>
</div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-8', 'auto','ecofincomm');
  ga('ecofincomm.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2560" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1565 last first level1 " style="z-index : 12000;" ><a  data-hover="Comm" class="maximenuck " href="/communication#"><span class="titreck"  data-hover="Comm">Comm</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>18 septembre 2021</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId91614"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Audiovisuel&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_886" style="font-size: 100%;">Audiovisuel</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
	  	Cap-Vert&nbsp;: SPI/FilmBox lance un bouquet en partenariat avec Unitel T+	  	
	  </h1>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1709-91614-cap-vert-spifilmbox-lance-un-bouquet-en-partenariat-avec-unitel-t_M.jpg" alt="Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 17 septembre 2021 18:38		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Cap-Vert%20%3A%20SPI%2FFilmBox%20lance%20un%20bouquet%20en%20partenariat%20avec%20Unitel%20T%2B&amp;body=Cap-Vert : SPI/FilmBox lance un bouquet en partenariat avec Unitel T+ - https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t&amp;title=Agence%20Ecofin%3A%20Cap-Vert%20%3A%20SPI%2FFilmBox%20lance%20un%20bouquet%20en%20partenariat%20avec%20Unitel%20T%2B&amp;summary=Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Cap-Vert%20%3A%20SPI%2FFilmBox%20lance%20un%20bouquet%20en%20partenariat%20avec%20Unitel%20T%2B&amp;url=https://www.agenceecofin.com%2Faudiovisuel%2F1709-91614-cap-vert-spi%2Ffilmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Cap-Vert%20%3A%20SPI%2FFilmBox%20lance%20un%20bouquet%20en%20partenariat%20avec%20Unitel%20T%2B%20https%3A%2F%2Fwww.agenceecofin.com%2Faudiovisuel%2F1709-91614-cap-vert-spi%2Ffilmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle" style="text-align: justify;"><strong>(Agence Ecofin) - Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières années. Cette croissance est boostée par l’ouverture progressive du public africain à la consommation de contenus en streaming ainsi que par la pandémie de la Covid-19.</strong><strong>&nbsp;</strong></p>
<p class="texte textearticle" style="text-align: justify;"><strong>SPI/FilmBox, un opérateur polonais spécialisé dans le streaming et la vidéo à la demande, </strong>s’associe à l'opérateur de télécommunications <strong>Unitel T+</strong> pour offrir une large sélection de chaînes du portefeuille de SPI aux abonnés d’Unitel T+ au Cap-Vert grâce à deux forfaits différents. Le forfait Max donne accès à FilmBox Arthouse, 360 TuneBox, FightBox et Gametoon, tandis que le reste des offres (Fast&FunBox et FashionBox) est disponible avec le forfait Medium.</p>
<p class="texte textearticle" style="text-align: justify;">«&nbsp;<em>Nous sommes ravis de collaborer avec un partenaire tel qu'Unitel T+ qui apprécie de fournir à ses clients un contenu solide qui répond à une variété de goûts et de besoins</em>&nbsp;», a déclaré Georgina Twiss, responsable pour l'Europe de l'Ouest et l'Afrique chez SPI International. «&nbsp;<em>Le bouquet de chaînes inclus dans l'accord offre des centaines d'heures de contenu divertissant qui peuvent attirer les cinéphiles, les joueurs, les amateurs de mode, de musique, d'adrénaline et de sports MMA</em>&nbsp;», a ajouté Mme Twiss.</p>
<p class="texte textearticle" style="text-align: justify;">Selon Ercia Paim, directrice du marketing chez Unitel T+, l’opérateur ambitionne de «&nbsp;<em>révolutionner le concept de télévision au Cap-Vert</em>&nbsp;». Pour rappel, Unitel T+ avait présenté son service de télévision Casa+ TV au marché capverdien, le 17 août. Il servira de support pour les forfaits Max et Medium.&nbsp;</p>
<p class="texte textearticle" style="text-align: justify;">Pour SPI International/Filmbox, ce partenariat rejoint la politique d’expansion de la multinationale, qui est entrée sur le marché africain de la télévision en 2015. La chaîne avait alors été lancée dans une dizaine de pays anglophones d’Afrique subsaharienne. Depuis elle a étendu progressivement sa présence en Afrique francophone, et maintenant, lusophone.</p>
<p class="texte textearticle" style="text-align: justify;"><strong><em>Isaac K. Kassouwi (stagiaire)</em></strong></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	  
       <!-- Commentaires avec le plguin de Facebook -->

            <!-- <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div> -->                   
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t#startOfPageId91614">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91614 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"><img src="https://www.agenceecofin.com/media/k2/items/cache/7e8c50439723aec478881325a9bbfb10_S.jpg" width="100%" alt="cap-vert-spi-filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" class="aidanews2_k2_title" >Cap-Vert&nbsp;: SPI/FilmBox lance un bouquet en partenariat avec Unitel T+</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91589 aidacat_936 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/1709-91589-instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f2ccf0ef1c00bc70dc0cf94166ae05f_S.jpg" width="100%" alt="instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/reseaux-sociaux/1709-91589-instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises" class="aidanews2_k2_title" >Instagram propose un nouvel outil pour découvrir des entreprises</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_91587 aidacat_929 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/medias/1709-91587-la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre"><img src="https://www.agenceecofin.com/media/k2/items/cache/23478da233e48b7bcd0c7b9a1ed7bcba_S.jpg" width="100%" alt="la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/medias/1709-91587-la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre" class="aidanews2_k2_title" >La Côte d’Ivoire annonce une subvention pour le personnel des médias à la retraite dès fin septembre</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91551 aidacat_936 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/1609-91551-nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot"><img src="https://www.agenceecofin.com/media/k2/items/cache/bdc3316b3b5f151eb74b7aff5296b488_S.jpg" width="100%" alt="nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/reseaux-sociaux/1609-91551-nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot" class="aidanews2_k2_title" >Nigeria&nbsp;: les autorités annoncent la fin de la suspension de Twitter pour «&nbsp;très bientôt&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_91543 aidacat_939 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1609-91543-guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b3d4a6f23a8c410f585b25de4e5cad35_S.jpg" width="100%" alt="guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1609-91543-guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique" class="aidanews2_k2_title" >Guinée&nbsp;: l’armée plus présente que jamais dans la distribution de l’information publique</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_91542 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1609-91542-en-afrique-subsaharienne-les-autorites-prennent-enfin-le-probleme-des-fournisseurs-d-iptv-frauduleux-a-bras-le-corps"><img src="https://www.agenceecofin.com/media/k2/items/cache/a47d5d54900270ceef27ea7fb95cd287_S.jpg" width="100%" alt="en-afrique-subsaharienne-les-autorites-prennent-enfin-le-probleme-des-fournisseurs-d-iptv-frauduleux-a-bras-le-corps"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1609-91542-en-afrique-subsaharienne-les-autorites-prennent-enfin-le-probleme-des-fournisseurs-d-iptv-frauduleux-a-bras-le-corps" class="aidanews2_k2_title" >En Afrique  subsaharienne, les autorités prennent enfin le problème des fournisseurs d’IPTV frauduleux à bras le corps</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91628 aidacat_1281 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance/1809-91628-100-millions-de-dollars-alloues-a-african-parks-pour-preserver-la-biodiversite-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff803cb072fa49fccb4e9801966e9738_S.jpg" width="100%" alt="100-millions-de-dollars-alloues-a-african-parks-pour-preserver-la-biodiversite-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance/1809-91628-100-millions-de-dollars-alloues-a-african-parks-pour-preserver-la-biodiversite-en-afrique" class="aidanews2_k2_title" >100 millions de dollars alloués à African Parks pour préserver la biodiversité en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Walton Family Foundation s’est engagée à financer African Parks, l’administrateur de 19 parcs nationaux africains, à hauteur de 100 millions de dollars sur...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91627 aidacat_1288 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissements-publics/1809-91627-centrafrique-la-banque-mondiale-va-injecter-plus-de-120-millions-usd-pour-soutenir-l-economie-mise-a-mal"><img src="https://www.agenceecofin.com/media/k2/items/cache/c7c15cd8789585d56c6eb87d3b745998_S.jpg" width="100%" alt="centrafrique-la-banque-mondiale-va-injecter-plus-de-120-millions-usd-pour-soutenir-l-economie-mise-a-mal"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissements-publics/1809-91627-centrafrique-la-banque-mondiale-va-injecter-plus-de-120-millions-usd-pour-soutenir-l-economie-mise-a-mal" class="aidanews2_k2_title" >Centrafrique&nbsp;: la Banque mondiale va injecter plus de 120 millions USD pour soutenir l’économie mise à mal</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au terme d’une visite de 4 jours en Centrafrique, Ousmane Diagana, représentant de la Banque mondiale pour l’Afrique centrale et de l’Ouest, a conclu...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91625 aidacat_1282 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/securite/1809-91625-le-gabon-ouvre-une-cellule-danalyse-criminelle-en-collaboration-avec-interpol"><img src="https://www.agenceecofin.com/media/k2/items/cache/1530a4a9320da583edeece59e6f52b89_S.jpg" width="100%" alt="le-gabon-ouvre-une-cellule-d-analyse-criminelle-en-collaboration-avec-interpol"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/securite/1809-91625-le-gabon-ouvre-une-cellule-danalyse-criminelle-en-collaboration-avec-interpol" class="aidanews2_k2_title" >Le Gabon ouvre une cellule d'analyse criminelle en collaboration avec Interpol</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Gabon prépare l'ouverture d'une cellule d'analyse criminelle avec l’appui de l'Organisation internationale de police criminelle (Interpol). Cette organisation permet aux polices de 194...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91622 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/1809-91622-les-cinq-informations-de-la-gestion-publique-africaine-quil-ne-fallait-pas-manquer-cette-semaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/b23f0f97c20f5248617508ffb9f76bae_S.jpg" width="100%" alt="les-cinq-informations-de-la-gestion-publique-africaine-qu-il-ne-fallait-pas-manquer-cette-semaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/1809-91622-les-cinq-informations-de-la-gestion-publique-africaine-quil-ne-fallait-pas-manquer-cette-semaine" class="aidanews2_k2_title" >Les cinq informations de la gestion publique africaine qu'il ne fallait pas manquer cette semaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Cette semaine, la visite de Naftali Bennett en Egypte, le gel de 130 millions&nbsp;$ d’aide militaire américaine, le retrait de 450 casques bleus de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91605 aidacat_375 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1709-91605-fonds-boursiers-la-rentabilite-de-retour-en-afrique-masque-des-risques-et-fragilites"><img src="https://www.agenceecofin.com/media/k2/items/cache/ac8cf1b19c122354ceb70de0a175a288_S.jpg" width="100%" alt="fonds-boursiers-la-rentabilite-de-retour-en-afrique-masque-des-risques-et-fragilites"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1709-91605-fonds-boursiers-la-rentabilite-de-retour-en-afrique-masque-des-risques-et-fragilites" class="aidanews2_k2_title" >Fonds boursiers: la rentabilité de retour en Afrique masque des risques et fragilités</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les principaux fonds africains qui investissent sur des actions des sociétés cotées de la région affichent des rendements qui, en majorité, sont supérieurs à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91603 aidacat_138 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/1709-91603-ecobank-ci-chiffres-d-affaires-resultats-nets-et-cout-du-risque-en-hausse-au-premier-semestre-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/de1177bf4434f0b386c95f8cbcabbb72_S.jpg" width="100%" alt="ecobank-ci-chiffres-d-affaires-resultats-nets-et-cout-du-risque-en-hausse-au-premier-semestre-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/1709-91603-ecobank-ci-chiffres-d-affaires-resultats-nets-et-cout-du-risque-en-hausse-au-premier-semestre-2021" class="aidanews2_k2_title" >Ecobank CI&nbsp;: chiffres d’affaires, résultats nets et … coût du risque en hausse au premier semestre 2021</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Après une année 2020 performante, mais perturbée par la covid-19, Ecobank CI remet le couvert au terme du premier semestre 2021. La Banque ayant...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91581 aidacat_375 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1709-91581-la-societe-de-paiement-australienne-zip-s-apprete-a-racheter-la-fintech-sud-africaine-payflex"><img src="https://www.agenceecofin.com/media/k2/items/cache/99459020e91e2ce9d3d84141ff71314b_S.jpg" width="100%" alt="la-societe-de-paiement-australienne-zip-s-apprete-a-racheter-la-fintech-sud-africaine-payflex"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1709-91581-la-societe-de-paiement-australienne-zip-s-apprete-a-racheter-la-fintech-sud-africaine-payflex" class="aidanews2_k2_title" >La société de paiement australienne Zip Co s’apprête à racheter la fintech sud-africaine PayFlex</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’australien Zip Co poursuit sa stratégie d’extension de ses activités à travers le monde. Elle a opté pour le rachat de fintech. Les précédentes...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91575 aidacat_1164 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/1609-91575-togo-coup-d-envoi-de-la-plateforme-industrielle-d-ade-tikope"><img src="https://www.agenceecofin.com/media/k2/items/cache/5a5592a3ce9071a823b3e35eb41526b7_S.jpg" width="100%" alt="togo-coup-d-envoi-de-la-plateforme-industrielle-d-ade-tikope"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/1609-91575-togo-coup-d-envoi-de-la-plateforme-industrielle-d-ade-tikope" class="aidanews2_k2_title" >Togo&nbsp;: coup d’envoi de la Plateforme Industrielle d’Adétikopé</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Inaugurée le 6 juin dernier par le chef d’Etat Faure Gnassingbé, la plateforme industrielle d’Adétikopé (PIA), développée par ARISE IIP en partenariat avec la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91624 aidacat_1569 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"><img src="https://www.agenceecofin.com/media/k2/items/cache/0a2c2a3a592cd808ffc0b2b745a135c6_S.jpg" width="100%" alt="pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies" class="aidanews2_k2_title" >Pr Jacques François Mavoungou&nbsp;: «&nbsp;Au Gabon comme dans la sous-région, la filière manioc est menacée par les maladies&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Des chercheurs de l’université de Galway (NUIG) et du Centre de coopération internationale en recherche agronomique pour le développement (Cirad) ont publié fin juillet...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91620 aidacat_714 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/fruits/1809-91620-hausse-mondiale-des-couts-construire-ensemble-une-chaine-de-valeur-de-la-banane-juste-et-durable-afruibana"><img src="https://www.agenceecofin.com/media/k2/items/cache/02f40afa0a4f86f266f9a3e104a784c5_S.jpg" width="100%" alt="hausse-mondiale-des-couts-construire-ensemble-une-chaine-de-valeur-de-la-banane-juste-et-durable-afruibana"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/fruits/1809-91620-hausse-mondiale-des-couts-construire-ensemble-une-chaine-de-valeur-de-la-banane-juste-et-durable-afruibana" class="aidanews2_k2_title" >Hausse mondiale des coûts&nbsp;: construire ensemble une chaîne de valeur de la banane juste et durable (Afruibana)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors que nous entrons dans la période de contractualisation de nos engagements pour l’année suivante avec la grande distribution, nous, producteurs africains, souhaitons attirer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91604 aidacat_1571 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"><img src="https://www.agenceecofin.com/media/k2/items/cache/9ab555418e449069611fad7e56af2531_S.jpg" width="100%" alt="subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme" class="aidanews2_k2_title" >Subventions mondiales à l’agriculture&nbsp;: la FAO appelle à un changement de paradigme</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le monde, l’agriculture fournit environ 4&nbsp;% du PIB. Si jusqu’ici, ce secteur vital permet de nourrir une population globale en hausse, grâce des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91602 aidacat_714 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/fruits/1709-91602-kenya-la-filiere-mangue-veut-reconquerir-l-allemagne-et-le-royaume-uni"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e506ad07a88786a7f66b5ebfe275c0d_S.jpg" width="100%" alt="kenya-la-filiere-mangue-veut-reconquerir-l-allemagne-et-le-royaume-uni"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/fruits/1709-91602-kenya-la-filiere-mangue-veut-reconquerir-l-allemagne-et-le-royaume-uni" class="aidanews2_k2_title" >Kenya&nbsp;: la filière mangue veut reconquérir l’Allemagne et le Royaume-Uni</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, le secteur horticole est l’un des principaux contributeurs aux recettes d’exportation agricole. Dans ce segment, la culture de la mangue a dû...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91610 aidacat_1145 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1709-91610-mozambique-le-gouvernement-met-en-place-une-reglementation-sur-l-acces-a-l-energie-hors-reseau"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4c91b139f80e233991582e8192cc627_S.jpg" width="100%" alt="mozambique-le-gouvernement-met-en-place-une-reglementation-sur-l-acces-a-l-energie-hors-reseau"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1709-91610-mozambique-le-gouvernement-met-en-place-une-reglementation-sur-l-acces-a-l-energie-hors-reseau" class="aidanews2_k2_title" >Mozambique&nbsp;: le gouvernement met en place une réglementation sur l’accès à l’énergie hors réseau</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les lourds investissements et le temps nécessaires à l’extension du réseau électrique dans les pays d’Afrique subsaharienne, ont fait des solutions hors réseau, une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91599 aidacat_352 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hydroelectricite/1709-91599-gerd-le-conseil-de-securite-de-l-onu-appelle-a-la-poursuite-des-negociations-avec-l-union-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/ace4403a4e215c522f33e745ae88467a_S.jpg" width="100%" alt="gerd-le-conseil-de-securite-de-l-onu-appelle-a-la-poursuite-des-negociations-avec-l-union-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hydroelectricite/1709-91599-gerd-le-conseil-de-securite-de-l-onu-appelle-a-la-poursuite-des-negociations-avec-l-union-africaine" class="aidanews2_k2_title" >GERD&nbsp;: Le Conseil de sécurité de l’ONU appelle à la poursuite des négociations avec l’Union africaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Saga du barrage hydroélectrique de la Grande renaissance se poursuit alors que le second remplissage est achevé sans accord entre les trois parties...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91583 aidacat_1241 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/production/1709-91583-zimbabwe-le-gouvernement-demande-l-aide-du-mozambique-et-de-la-zambie-pour-combler-le-deficit-energetique"><img src="https://www.agenceecofin.com/media/k2/items/cache/ddff0e957b1fd32a2636b17fcd602a7d_S.jpg" width="100%" alt="zimbabwe-le-gouvernement-demande-l-aide-du-mozambique-et-de-la-zambie-pour-combler-le-deficit-energetique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/production/1709-91583-zimbabwe-le-gouvernement-demande-l-aide-du-mozambique-et-de-la-zambie-pour-combler-le-deficit-energetique" class="aidanews2_k2_title" >Zimbabwe&nbsp;: le gouvernement demande l’aide du Mozambique et de la Zambie pour combler le déficit énergétique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Zimbabwe, les capacités nationales installées, quelques centrales à grande échelle sont actuellement au cœur du déficit énergétique. Deux des principales centrales du pays...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91574 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1609-91574-afrique-du-sud-firstrand-ne-financera-plus-de-centrales-a-charbon"><img src="https://www.agenceecofin.com/media/k2/items/cache/471423ff58264a261c6013e5f834ad2f_S.jpg" width="100%" alt="afrique-du-sud-firstrand-ne-financera-plus-de-centrales-a-charbon"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1609-91574-afrique-du-sud-firstrand-ne-financera-plus-de-centrales-a-charbon" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: FirstRand ne financera plus de centrales à charbon</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les militants écologistes font pression sur les banques pour qu’elles contribuent à atteindre les objectifs climatiques et encouragent le développement des énergies renouvelables.
FirstRand, la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91594 aidacat_1217 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/1709-91594-nigeria-11-usines-de-gaz-de-petrole-liquefie-et-2-stations-service-non-autorisees-fermees-a-abuja"><img src="https://www.agenceecofin.com/media/k2/items/cache/8de5c2a4e703fa999d5d3558d43c24e9_S.jpg" width="100%" alt="nigeria-11-usines-de-gaz-de-petrole-liquefie-et-2-stations-service-non-autorisees-fermees-a-abuja"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/1709-91594-nigeria-11-usines-de-gaz-de-petrole-liquefie-et-2-stations-service-non-autorisees-fermees-a-abuja" class="aidanews2_k2_title" >Nigéria&nbsp;: 11 usines de gaz de pétrole liquéfié et 2 stations-service non autorisées fermées à Abuja</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, le Département des ressources pétrolières doit veiller au respect des lois, règlements et directives en vigueur dans l’industrie pétrogazière. A cet effet,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91571 aidacat_1239 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1609-91571-nigeria-dangote-recherche-un-pret-pour-financer-sa-mega-raffinerie-de-petrole"><img src="https://www.agenceecofin.com/media/k2/items/cache/9c8337725639bc5d9e791d62f48ae4dc_S.jpg" width="100%" alt="nigeria-dangote-recherche-un-pret-pour-financer-sa-mega-raffinerie-de-petrole"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1609-91571-nigeria-dangote-recherche-un-pret-pour-financer-sa-mega-raffinerie-de-petrole" class="aidanews2_k2_title" >Nigeria&nbsp;: Dangote recherche un prêt pour financer sa méga raffinerie de pétrole</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La construction de la méga raffinerie de Lekki au Nigeria est en retard de plusieurs années déjà. Son coût de financement a gonflé de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91565 aidacat_99 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1609-91565-libye-le-gouvernement-encourage-le-retour-dans-le-pays-des-compagnies-petrolieres-occidentales"><img src="https://www.agenceecofin.com/media/k2/items/cache/7d4cea322c5ad67eb21168860228b038_S.jpg" width="100%" alt="libye-le-gouvernement-encourage-le-retour-dans-le-pays-des-compagnies-petrolieres-occidentales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1609-91565-libye-le-gouvernement-encourage-le-retour-dans-le-pays-des-compagnies-petrolieres-occidentales" class="aidanews2_k2_title" >Libye&nbsp;: le gouvernement encourage le retour dans le pays des compagnies pétrolières occidentales</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors qu’un gouvernement d’union nationale a été installé et que des efforts sont en cours pour la réconciliation, la Libye peine toujours à attirer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91555 aidacat_1608 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1609-91555-egypte-meilleurs-resultats-pour-la-societe-publique-d-exploitation-des-pipelines-sur-l-exercice-financier-2020-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/15a4c9c9e0bca125da256d4c628a8b71_S.jpg" width="100%" alt="egypte-meilleurs-resultats-pour-la-societe-publique-d-exploitation-des-pipelines-sur-l-exercice-financier-2020-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1609-91555-egypte-meilleurs-resultats-pour-la-societe-publique-d-exploitation-des-pipelines-sur-l-exercice-financier-2020-2021" class="aidanews2_k2_title" >Egypte&nbsp;: meilleurs résultats pour la société publique d’exploitation des pipelines sur l’exercice financier 2020-2021</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La société égyptienne d’exploitation des pipelines, moins connue que l’Egyptian Petroleum and Gas Company est en charge des infrastructures de transport des hydrocarbures dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91608 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"><img src="https://www.agenceecofin.com/media/k2/items/cache/3db4075cf988c6b6ad29fbc2d7fa9531_S.jpg" width="100%" alt="longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium" class="aidanews2_k2_title" >Longtemps boudé pour son passé, le nucléaire revient en grâce… pour le bonheur des producteurs africains d’uranium</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En décembre 2021, on célèbrera le 70e anniversaire de la mise en service, dans le désert de l’Idaho aux États-Unis, du premier réacteur nucléaire...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91601 aidacat_819 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1709-91601-guinee-le-colonel-doumbouya-demande-plus-de-contenu-local-dans-le-secteur-minier"><img src="https://www.agenceecofin.com/media/k2/items/cache/fbaee753e6701f8442e5f49ee9b6e174_S.jpg" width="100%" alt="guinee-le-colonel-doumbouya-demande-plus-de-contenu-local-dans-le-secteur-minier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1709-91601-guinee-le-colonel-doumbouya-demande-plus-de-contenu-local-dans-le-secteur-minier" class="aidanews2_k2_title" >Guinée&nbsp;: le colonel Doumbouya demande plus de « contenu local » dans le secteur minier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Comité national du rassemblement et du développement, organe dirigeant la Guinée depuis le coup d’Etat, tient depuis mardi des consultations avec les dirigeants...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91591 aidacat_826 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1709-91591-le-ghana-signe-un-accord-de-1-2-milliard-avec-rocksure-international-pour-l-exploitation-de-la-bauxite"><img src="https://www.agenceecofin.com/media/k2/items/cache/8b290efaa7e66c63f1c9b987b20cfa6f_S.jpg" width="100%" alt="le-ghana-signe-un-accord-de-1-2-milliard-avec-rocksure-international-pour-l-exploitation-de-la-bauxite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1709-91591-le-ghana-signe-un-accord-de-1-2-milliard-avec-rocksure-international-pour-l-exploitation-de-la-bauxite" class="aidanews2_k2_title" >Le Ghana signe un accord de 1,2 milliard&nbsp;$ avec Rocksure International pour l’exploitation de la bauxite</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Ghana héberge des réserves de bauxite estimées à 900 millions de tonnes, mais n’a exporté l’année dernière que 1,16 million de tonnes. Une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91586 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/1709-91586-ouganda-aucun-gramme-d-or-vendu-en-juillet-apres-l-instauration-d-une-taxe-a-l-export"><img src="https://www.agenceecofin.com/media/k2/items/cache/4cb85a00c4692c072e755cea5841dc95_S.jpg" width="100%" alt="ouganda-aucun-gramme-d-or-vendu-en-juillet-apres-l-instauration-d-une-taxe-a-l-export"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/1709-91586-ouganda-aucun-gramme-d-or-vendu-en-juillet-apres-l-instauration-d-une-taxe-a-l-export" class="aidanews2_k2_title" >Ouganda&nbsp;: aucun gramme d’or vendu en juillet, après l’instauration d’une taxe à l’export</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Depuis quelques années, l’or dispute au café la place de premier produit d’exportation, grâce notamment à l’installation en 2016 d’Africa Gold Refinery. Le gouvernement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91606 aidacat_17 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/internet/1709-91606-alphabet-a-reussi-a-connecter-les-deux-congo-avec-l-internet-a-haut-debit-par-laser"><img src="https://www.agenceecofin.com/media/k2/items/cache/71fa6737e1c06505113573d3f56e355d_S.jpg" width="100%" alt="alphabet-a-reussi-a-connecter-les-deux-congo-avec-l-internet-a-haut-debit-par-laser"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/internet/1709-91606-alphabet-a-reussi-a-connecter-les-deux-congo-avec-l-internet-a-haut-debit-par-laser" class="aidanews2_k2_title" >Alphabet a réussi à connecter les deux Congo avec l’Internet à haut débit par laser</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Kenya a été le premier pays où la connectivité à haut débit par faisceau optique d’Alphabet a été expérimentée en 2020. L’arrêt du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91600 aidacat_58 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1709-91600-la-gambie-sollicite-lexpertise-du-ghana-pour-developper-son-secteur-des-telecoms"><img src="https://www.agenceecofin.com/media/k2/items/cache/d1f069415ec4b3a7cccc50e29c89d4e8_S.jpg" width="100%" alt="la-gambie-sollicite-l-expertise-du-ghana-pour-developper-son-secteur-des-telecoms"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1709-91600-la-gambie-sollicite-lexpertise-du-ghana-pour-developper-son-secteur-des-telecoms" class="aidanews2_k2_title" >La Gambie sollicite l'expertise du Ghana pour développer son secteur des télécoms</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Longtemps parmi les mauvais élèves du continent pour la mauvaise préparation de son secteur des télécommunications, la Gambie veut tout changer. Le pays a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91588 aidacat_274 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1709-91588-orange-tunisie-avec-l-appui-de-la-fondation-orange-lance-son-appel-a-projets-villages-pour-l-annee-2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/7433e42807be926a278a9740d8a173fc_S.jpg" width="100%" alt="orange-tunisie-avec-l-appui-de-la-fondation-orange-lance-son-appel-a-projets-villages-pour-l-annee-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1709-91588-orange-tunisie-avec-l-appui-de-la-fondation-orange-lance-son-appel-a-projets-villages-pour-l-annee-2021" class="aidanews2_k2_title" >Orange Tunisie, avec l’appui de la Fondation Orange, lance son appel à projets Villages pour l’année 2021</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Avec trois Villages, opérationnels à Bir Salah à Sfax et à El Garaa/Ouled Abdel Mouleh à Kasserine et en travaux à Bayadha à Jendouba,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91584 aidacat_1255 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/consulting/1709-91584-l-angola-s-est-mis-en-quete-d-un-partenaire-pour-la-gestion-et-l-exploitation-des-infrastructures-d-angola-telecom"><img src="https://www.agenceecofin.com/media/k2/items/cache/2d66f101f97f20fe9fd140042e9a62d2_S.jpg" width="100%" alt="l-angola-s-est-mis-en-quete-d-un-partenaire-pour-la-gestion-et-l-exploitation-des-infrastructures-d-angola-telecom"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/consulting/1709-91584-l-angola-s-est-mis-en-quete-d-un-partenaire-pour-la-gestion-et-l-exploitation-des-infrastructures-d-angola-telecom" class="aidanews2_k2_title" >L’Angola s’est mis en quête d’un partenaire pour la gestion et l’exploitation des infrastructures d’Angola Telecom</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En 2019, le gouvernement angolais a initié un vaste programme de transformation économique à travers la restructuration de plusieurs entreprises publiques. Contrairement à plusieurs...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91623 aidacat_1387 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1809-91623-le-cameroun-et-le-nigeria-desormais-relies-par-un-pont-de-408-m"><img src="https://www.agenceecofin.com/media/k2/items/cache/68b3becb218d74863b607c3b7da1d95d_S.jpg" width="100%" alt="le-cameroun-et-le-nigeria-desormais-relies-par-un-pont-de-408-m"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1809-91623-le-cameroun-et-le-nigeria-desormais-relies-par-un-pont-de-408-m" class="aidanews2_k2_title" >Le Cameroun et le Nigéria désormais reliés par un pont de 408 m</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre camerounais des Travaux publics s’est rendu sur le site de construction du pont sur la Cross River qui sépare le Cameroun et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91621 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1809-91621-ghana-la-premiere-certification-green-terminal-decernee-a-meridian-port-services-du-port-de-tema"><img src="https://www.agenceecofin.com/media/k2/items/cache/ec5824dec35df18c3f916f00ee9f3206_S.jpg" width="100%" alt="ghana-la-premiere-certification-green-terminal-decernee-a-meridian-port-services-du-port-de-tema"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1809-91621-ghana-la-premiere-certification-green-terminal-decernee-a-meridian-port-services-du-port-de-tema" class="aidanews2_k2_title" >Ghana&nbsp;: la première certification Green Terminal décernée à Meridian Port Services du port de Tema</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Meridian Port Services (MPS) s'est vu attribuer le mardi 15 septembre dernier la toute première certification du label Green Terminal lancé par Bolloré Ports,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91612 aidacat_1343 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1709-91612-la-compagnie-americaine-united-airlines-revient-au-nigeria-apres-5-ans-d-absence"><img src="https://www.agenceecofin.com/media/k2/items/cache/0300d451587320c06be6aa46f6bdd441_S.jpg" width="100%" alt="la-compagnie-americaine-united-airlines-revient-au-nigeria-apres-5-ans-d-absence"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1709-91612-la-compagnie-americaine-united-airlines-revient-au-nigeria-apres-5-ans-d-absence" class="aidanews2_k2_title" >La compagnie américaine United Airlines revient au Nigeria après 5 ans d’absence</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">On estime à près de 400&nbsp;000, le nombre de Nigérians vivants aux Etats-Unis. Pour cette population reconnue très mobile, une seule compagnie aérienne assure...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91596 aidacat_1387 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1709-91596-l-angola-et-le-portugal-scellent-un-accord-de-cooperation-en-matiere-de-transport-routier"><img src="https://www.agenceecofin.com/media/k2/items/cache/aacb6bf5f743793cbed9c2c5a395263e_S.jpg" width="100%" alt="l-angola-et-le-portugal-scellent-un-accord-de-cooperation-en-matiere-de-transport-routier"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1709-91596-l-angola-et-le-portugal-scellent-un-accord-de-cooperation-en-matiere-de-transport-routier" class="aidanews2_k2_title" >L’Angola et le Portugal scellent un accord de coopération en matière de transport routier</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Capitaliser sur l'expérience de l'ancienne métropole. C’est l’objet de la visite de travail effectuée cette semaine au Portugal par le ministre angolais des Transports...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91616 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1709-91616-de-nouveaux-centres-dentrepreneuriat-lances-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/97d6b892be080d62f19e7947262d9636_S.jpg" width="100%" alt="de-nouveaux-centres-d-entrepreneuriat-lances-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1709-91616-de-nouveaux-centres-dentrepreneuriat-lances-en-afrique" class="aidanews2_k2_title" >De nouveaux centres d'entrepreneuriat lancés en Afrique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Connecter les entrepreneurs locaux aux marchés mondiaux, améliorer les conditions réglementaires des PME ou encore développer les compétences des jeunes sont les différentes missions...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91613 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1709-91613-o-haira-quand-les-couverts-en-feuilles-d-un-restaurant-rassemblent-les-camerounais"><img src="https://www.agenceecofin.com/media/k2/items/cache/84a66b27fe1520eca530e14ef4835dbb_S.jpg" width="100%" alt="o-haira-quand-les-couverts-en-feuilles-d-un-restaurant-rassemblent-les-camerounais"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1709-91613-o-haira-quand-les-couverts-en-feuilles-d-un-restaurant-rassemblent-les-camerounais" class="aidanews2_k2_title" >O’Haïra, quand les couverts en feuilles d’un restaurant rassemblent les Camerounais</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Lors de ses débuts dans une cantine scolaire, Zoul Hairatou Ahmad était loin de s’imaginer à la tête de l’un des restaurants les plus...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91573 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1609-91573-avec-mando-foods-co-alain-branger-promeut-la-consommation-de-produits-agricoles-ivoiriens"><img src="https://www.agenceecofin.com/media/k2/items/cache/a03462605bd0ab32540fe7d4dbb46d8f_S.jpg" width="100%" alt="avec-mando-foods-co-alain-branger-promeut-la-consommation-de-produits-agricoles-ivoiriens"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1609-91573-avec-mando-foods-co-alain-branger-promeut-la-consommation-de-produits-agricoles-ivoiriens" class="aidanews2_k2_title" >Avec Mando Foods&Co, Alain Branger promeut la consommation de produits agricoles ivoiriens</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les femmes rurales constituent plus de la moitié de la main-d’œuvre agricole en Côte d’Ivoire, mais vivent souvent en dessous du seuil de pauvreté....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91569 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1609-91569-l-ivoirien-moussa-badoh-reussit-a-produire-35-tonnes-de-plantain-par-hectare"><img src="https://www.agenceecofin.com/media/k2/items/cache/68d005505216ae5eebe3aa427ac46f87_S.jpg" width="100%" alt="l-ivoirien-moussa-badoh-reussit-a-produire-35-tonnes-de-plantain-par-hectare"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1609-91569-l-ivoirien-moussa-badoh-reussit-a-produire-35-tonnes-de-plantain-par-hectare" class="aidanews2_k2_title" >L’Ivoirien Moussa Badoh réussit à produire 35 tonnes de plantain par hectare</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Grâce aux techniques agricoles modernes, Moussa Badoh a réussi à récolter 35 tonnes de plantain par hectare dans sa ferme agropastorale. L’entrepreneur déplore toutefois...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ECHO<a href="/echo" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91550 aidacat_1494 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/1609-91550-magazine-investir-au-cameroun-le-cacao-camerounais-a-la-loupe"><img src="https://www.agenceecofin.com/media/k2/items/cache/07e2d33f2a38e65470f22fcaf3806cfb_S.jpg" width="100%" alt="magazine-investir-au-cameroun-le-cacao-camerounais-a-la-loupe"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/1609-91550-magazine-investir-au-cameroun-le-cacao-camerounais-a-la-loupe" class="aidanews2_k2_title" >Magazine Investir au Cameroun&nbsp;: le cacao camerounais à la loupe</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans son édition du mois de septembre 2021, qui vient de paraître et est gratuitement téléchargeable sur nos plateformes, le&nbsp;magazine&nbsp;Investir au Cameroun&nbsp;consacre un dossier...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91494 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/1509-91494-investisseurs-partenaires-veut-apporter-des-solutions-de-financement-aux-pme-camerounaises"><img src="https://www.agenceecofin.com/media/k2/items/cache/ee955d062a4dce2bdc5bf0d6ef63e756_S.jpg" width="100%" alt="investisseurs-partenaires-veut-apporter-des-solutions-de-financement-aux-pme-camerounaises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/1509-91494-investisseurs-partenaires-veut-apporter-des-solutions-de-financement-aux-pme-camerounaises" class="aidanews2_k2_title" >Investisseurs & Partenaires veut apporter des solutions de financement aux PME camerounaises</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sur le continent africain plus qu’ailleurs, les petites et moyennes entreprises ont du mal à décrocher le financement nécessaire à impulser leur croissance et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91375 aidacat_1492 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1009-91375-via-ovetal-la-camerounaise-diane-njoya-veut-populariser-les-essences-africaines-dans-le-cosmetique"><img src="https://www.agenceecofin.com/media/k2/items/cache/164116e760d501e193b02ae030f21c46_S.jpg" width="100%" alt="via-ovetal-la-camerounaise-diane-njoya-veut-populariser-les-essences-africaines-dans-le-cosmetique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1009-91375-via-ovetal-la-camerounaise-diane-njoya-veut-populariser-les-essences-africaines-dans-le-cosmetique" class="aidanews2_k2_title" >Via Ovétal, la Camerounaise Diane Njoya veut populariser les essences africaines dans le cosmétique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Ovétal est une marque Camerounaise d’huiles végétales cosmétiques, promue par Diane Njoya. Ayant constaté la faible fourniture en produits adaptés aux peaux africaines, l’entrepreneure...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91317 aidacat_1415 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0909-91317-de-retour-du-gabon-didier-raoult-se-declare-tres-impressionne-par-la-qualite-de-la-prise-en-charge-covid"><img src="https://www.agenceecofin.com/media/k2/items/cache/2a347133badf2ae016edde864b6e309a_S.jpg" width="100%" alt="de-retour-du-gabon-didier-raoult-se-declare-tres-impressionne-par-la-qualite-de-la-prise-en-charge-covid"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0909-91317-de-retour-du-gabon-didier-raoult-se-declare-tres-impressionne-par-la-qualite-de-la-prise-en-charge-covid" class="aidanews2_k2_title" >De retour du Gabon, Didier Raoult se déclare «&nbsp;très impressionné&nbsp;» par la qualité de la prise en charge Covid</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Depuis l’IHU de Marseille, au retour de son séjour gabonais, le professeur Didier Raoult a livré son point de vue sur la prise en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91619 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1809-91619-rdc-l-arrimage-au-lmd-sera-effectif-a-la-prochaine-rentree-academique"><img src="https://www.agenceecofin.com/media/k2/items/cache/431127b0aff2e58beae7355a6484bcc0_S.jpg" width="100%" alt="rdc-l-arrimage-au-lmd-sera-effectif-a-la-prochaine-rentree-academique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1809-91619-rdc-l-arrimage-au-lmd-sera-effectif-a-la-prochaine-rentree-academique" class="aidanews2_k2_title" >RDC&nbsp;: l’arrimage au LMD sera effectif à la prochaine rentrée académique</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Appliqué partiellement dans certaines universités, le système LMD sera généralisé à tous les établissements supérieurs de la RDC. La décision annoncée au sortir des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91598 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1709-91598-5-ecoles-de-commerce-africaines-parmi-les-286-meilleures-au-monde-classement"><img src="https://www.agenceecofin.com/media/k2/items/cache/8e1540cf7633a59dc889af281d3b71d1_S.jpg" width="100%" alt="5-ecoles-de-commerce-africaines-parmi-les-286-meilleures-au-monde-classement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1709-91598-5-ecoles-de-commerce-africaines-parmi-les-286-meilleures-au-monde-classement" class="aidanews2_k2_title" >5 écoles de commerce africaines parmi les 286 meilleures au monde (classement)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors que l’attrait pour les diplômés des écoles de commerce continue d’augmenter, QS a élaboré un classement des meilleurs programmes de MBA au monde....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_91582 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1709-91582-maroc-le-gouvernement-lance-campus-connecte-un-projet-pour-faciliter-l-enseignement-a-distance"><img src="https://www.agenceecofin.com/media/k2/items/cache/945799aaf3311bb7e29656ac72bd90c8_S.jpg" width="100%" alt="maroc-le-gouvernement-lance-campus-connecte-un-projet-pour-faciliter-l-enseignement-a-distance"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1709-91582-maroc-le-gouvernement-lance-campus-connecte-un-projet-pour-faciliter-l-enseignement-a-distance" class="aidanews2_k2_title" >Maroc&nbsp;: le gouvernement lance «&nbsp;Campus connecté&nbsp;», un projet pour faciliter l’enseignement à distance</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de la loi 51-17 qui tient lieu de boussole pour la réforme de l’enseignement supérieur au Maroc, le Royaume annonce le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91561 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1609-91561-le-rwanda-annonce-une-academie-specialisee-dans-les-drones"><img src="https://www.agenceecofin.com/media/k2/items/cache/c3e1292b751a899c38b91e82f0bc3e4b_S.jpg" width="100%" alt="le-rwanda-annonce-une-academie-specialisee-dans-les-drones"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1609-91561-le-rwanda-annonce-une-academie-specialisee-dans-les-drones" class="aidanews2_k2_title" >Le Rwanda annonce une académie spécialisée dans les drones</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Rwanda a adopté, il y a peu, une réglementation relative à l’utilisation des drones, dans le but de développer ce secteur. Une académie...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_91614 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_939">Audiovisuel</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t" class="aidanews2_k2_title" >Cap-Vert&nbsp;: SPI/FilmBox lance un bouquet en partenariat avec Unitel T+</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1709-91614-cap-vert-spi/filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"><img src="https://www.agenceecofin.com/media/k2/items/cache/7e8c50439723aec478881325a9bbfb10_S.jpg" width="100%" alt="cap-vert-spi-filmbox-lance-un-bouquet-en-partenariat-avec-unitel-t"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le marché africain du streaming et de la vidéo à la demande est en pleine croissance ces dernières années. Cette croissance est boostée par...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_939">Audiovisuel</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_91589 aidacat_936 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_936">Réseaux sociaux</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/reseaux-sociaux/1709-91589-instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises" class="aidanews2_k2_title" >Instagram propose un nouvel outil pour découvrir des entreprises</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/1709-91589-instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises"><img src="https://www.agenceecofin.com/media/k2/items/cache/2f2ccf0ef1c00bc70dc0cf94166ae05f_S.jpg" width="100%" alt="instagram-propose-un-nouvel-outil-pour-decouvrir-des-entreprises"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En juillet 2021, l’application Snapchat lançait une fonctionnalité nommée “My Places” pour mettre en évidence sur une carte géographique des entreprises populaires autour de...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_936">Réseaux sociaux</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_91587 aidacat_929 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_929">Médias</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/medias/1709-91587-la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre" class="aidanews2_k2_title" >La Côte d’Ivoire annonce une subvention pour le personnel des médias à la retraite dès fin septembre</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/medias/1709-91587-la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre"><img src="https://www.agenceecofin.com/media/k2/items/cache/23478da233e48b7bcd0c7b9a1ed7bcba_S.jpg" width="100%" alt="la-cote-d-ivoire-annonce-une-subvention-pour-le-personnel-des-medias-a-la-retraite-des-fin-septembre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Afrique, nombreux sont les professionnels des médias qui finissent leurs jours dans la pauvreté et la précarité, faute de soutien de la part...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_929">Médias</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_91551 aidacat_936 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_936">Réseaux sociaux</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/reseaux-sociaux/1609-91551-nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot" class="aidanews2_k2_title" >Nigeria&nbsp;: les autorités annoncent la fin de la suspension de Twitter pour «&nbsp;très bientôt&nbsp;»</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/reseaux-sociaux/1609-91551-nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot"><img src="https://www.agenceecofin.com/media/k2/items/cache/bdc3316b3b5f151eb74b7aff5296b488_S.jpg" width="100%" alt="nigeria-les-autorites-annoncent-la-fin-de-la-suspension-de-twitter-pour-tres-bientot"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement avait annoncé la suspension de Twitter, le 4 juin, après la suppression de deux tweets du président Muhammadu Buhari par les dirigeants...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_936">Réseaux sociaux</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_91543 aidacat_939 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainR"><div class="cateormar hidden"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_939">Audiovisuel</span></div></div><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/audiovisuel/1609-91543-guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique" class="aidanews2_k2_title" >Guinée&nbsp;: l’armée plus présente que jamais dans la distribution de l’information publique</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1609-91543-guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b3d4a6f23a8c410f585b25de4e5cad35_S.jpg" width="100%" alt="guinee-l-armee-plus-presente-que-jamais-dans-la-distribution-de-l-information-publique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Guinée, le 5 septembre dernier, à la suite d’un coup d’Etat mené par les forces spéciales, le président Alpha Condé a été déposé....</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_886 aidacat_939">Audiovisuel</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><h3 style="margin-top:0px;" >
Les chiffres de CANAL+ en Afrique (2020)
</h3>

<div class="custom"  >
	<p><a href="https://www.facebook.com/agenceecofin/photos/4054183801307354/" target="_blank" rel="noopener"><img src="/images/2021/Infographies/InfographieComm_chiffres_canal_plus_afrique.jpeg" alt="InfographieComm chiffres canal plus afrique" width="500" height="496" /></a></p></div>
</div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA COMM

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">06 Septembre 2021 | 15 Octobre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Réussir sa transformation digitale<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p><a href="http://www.microsave.net/institut-helix/notre-offre-de-2-formations-en-ligne/formation-reussir-sa-transformation-digitale/">Formation en ligne</a> propos&eacute;e par MSC Microsave Consulting.&nbsp;</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">28 Octobre 2021 | 30 Octobre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Forum du Luxe en Afrique francophone<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p>Abidjan (C&ocirc;te d'Ivoire) au Noom H&ocirc;tel.&nbsp;</p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">08 Novembre 2021 | 12 Novembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">AfricaCom<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Cape Town</span></p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">09 Novembre 2021 | 11 Novembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">SITIC Africa 2021<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p><span lang="FR" style="font-size: 12pt; font-family: 'Times New Roman', serif;">(Abidjan) </span><span style="font-family: 'Times New Roman', serif; font-size: 12pt;"><a href="https://siticafrica.com/sitic-africa-abidjan-2021/">6&egrave;me &eacute;dition </a>du Salon international du num&eacute;rique d&eacute;di&eacute; &agrave; l&rsquo;Afrique</span></p></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">14 Décembre 2021 | 19 Décembre 2021</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Salon International du Tourisme, Sport et Industrie Nautique en Afrique (SISTINAU)<br></div><div class="row comments-txt" style="font-size: 14px; line-height: normal; color: #333;"><p><span style="font-family: 'Arial',sans-serif;">Kribi (Cameroun) - En pr&eacute;sentiel et distantiel</span></p></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div  style="border: 1px solid #818181;">

<!-- START: Modules Anywhere --><div class="col-xs-12" style="background: #818181;width:100%;
    margin-bottom: 5px;padding-top:5px;padding-bottom:5px">

<img src="/images/avatar/portrait.png" style="width: 26px;float: left;">

<span style="color:#FFF;font-size:24px;font-weight:bold;padding:5px;">PORTRAITS</span>
</div><div class="aidanews2_k2_styleportrait" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_91609 aidacat_1558 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/1709-91609-de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch"><img src="https://www.agenceecofin.com/media/k2/items/cache/8276cd40c9d05e29f66d010e91849823_S.jpg" width="100" alt="de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/1709-91609-de-chef-d-entreprise-a-chef-du-gouvernement-le-parcours-dore-d-aziz-akhannouch" class="aidanews2_k2_title" >De chef d’entreprise à chef du gouvernement, le parcours doré d’Aziz Akhannouch</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91394 aidacat_1558 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/1009-91394-mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee"><img src="https://www.agenceecofin.com/media/k2/items/cache/5c6673c167264c9c4e9384b0c6ff8536_S.jpg" width="100" alt="mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/1009-91394-mamady-dombouya-l-homme-en-armes-qui-veut-faire-l-amour-a-la-guinee" class="aidanews2_k2_title" >Mamady Doumbouya, l’homme en armes qui veut «&nbsp;faire l’amour&nbsp;» à la Guinée</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_90973 aidacat_1578 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/2708-90973-tsola-emiko-le-nouveau-roi-de-warri-indique-le-chemin-vers-l-apres-petrole"><img src="https://www.agenceecofin.com/media/k2/items/cache/9fd507d7ab07793ffd481fa83872303b_S.jpg" width="100" alt="tsola-emiko-le-nouveau-roi-de-warri-indique-le-chemin-vers-l-apres-petrole"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/2708-90973-tsola-emiko-le-nouveau-roi-de-warri-indique-le-chemin-vers-l-apres-petrole" class="aidanews2_k2_title" >Tsola Emiko, le nouveau roi de Warri, indique le chemin vers l’après-pétrole</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_90766 aidacat_1558 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/portrait/2008-90766-hakainde-hichilema-l-ancien-vacher-president-de-la-zambie-apres-6-tentatives"><img src="https://www.agenceecofin.com/media/k2/items/cache/861301a0d2bb06d26e6d7f6fe25f39b0_S.jpg" width="100" alt="hakainde-hichilema-l-ancien-vacher-president-de-la-zambie-apres-6-tentatives"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/portrait/2008-90766-hakainde-hichilema-l-ancien-vacher-president-de-la-zambie-apres-6-tentatives" class="aidanews2_k2_title" >Hakainde Hichilema&nbsp;: l’ancien vacher, président de la Zambie après 6 tentatives</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->


</div>
<div class="col-xs-12" style="background: #818181;width:100%;
    padding-top:5px;">
<a href="/portraits" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir tous les portraits</a>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #F81210;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"><img src="/images/avatar/dossier.png" style="float: left;width: 26px;"><span style="margin-left: 5px;">DOSSIERS</span>

</div>

<div class="col-xs-12">


<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_91608 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"><img src="https://www.agenceecofin.com/media/k2/items/cache/3db4075cf988c6b6ad29fbc2d7fa9531_S.jpg" width="100" alt="longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/1709-91608-longtemps-boude-pour-son-passe-le-nucleaire-revient-en-grace-pour-le-bonheur-des-producteurs-africains-d-uranium" class="aidanews2_k2_title" >Longtemps boudé pour son passé, le nucléaire revient en grâce… pour le bonheur des producteurs africains d’uranium</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91604 aidacat_1571 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"><img src="https://www.agenceecofin.com/media/k2/items/cache/9ab555418e449069611fad7e56af2531_S.jpg" width="100" alt="subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/1709-91604-subventions-mondiales-a-l-agriculture-la-fao-appelle-a-un-changement-de-paradigme" class="aidanews2_k2_title" >Subventions mondiales à l’agriculture&nbsp;: la FAO appelle à un changement de paradigme</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_91389 aidacat_1583 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/1009-91389-avec-le-rachat-de-bibiani-asante-gold-prepare-son-entree-dans-le-cercle-des-producteurs-d-or-au-ghana"><img src="https://www.agenceecofin.com/media/k2/items/cache/49297309365f6035eac1c104e4a36467_S.jpg" width="100" alt="avec-le-rachat-de-bibiani-asante-gold-prepare-son-entree-dans-le-cercle-des-producteurs-d-or-au-ghana"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/1009-91389-avec-le-rachat-de-bibiani-asante-gold-prepare-son-entree-dans-le-cercle-des-producteurs-d-or-au-ghana" class="aidanews2_k2_title" >Avec le rachat de Bibiani, Asante Gold prépare son entrée dans le cercle des producteurs d’or au Ghana</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_91169 aidacat_1579 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/dossier/0309-91169-brouille-maroc-algerie-un-defi-pour-l-approvisionnement-gazier-du-royaume"><img src="https://www.agenceecofin.com/media/k2/items/cache/c9e6dd75c2ee476434140364b8768dda_S.jpg" width="100" alt="brouille-maroc-algerie-un-defi-pour-l-approvisionnement-gazier-du-royaume"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/dossier/0309-91169-brouille-maroc-algerie-un-defi-pour-l-approvisionnement-gazier-du-royaume" class="aidanews2_k2_title" >Brouille Maroc Algérie&nbsp;: un défi pour l’approvisionnement gazier du royaume</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
</div>

<div class="col-xs-12" style="background-color: #F81210;font-size: 24px;color: white !IMPORTANT;">
<a href="/dossiers" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir tous les dossiers</a>
</div>


</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="" style="border: 1px solid #818181; background:#e9eaf3;">

<!-- START: Modules Anywhere --><div class="col-xs-12" style="background: #4d4b69;width:100%;
    margin-bottom: 5px;padding-top:5px;padding-bottom:5px">

<img src="/images/avatar/portrait.png" style="width: 26px;float: left;">

<span style="color:#FFF;font-size:24px;font-weight:bold;padding:5px;">INTERVIEWS</span>
</div><div class="aidanews2_k2_styleportrait" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_91624 aidacat_1569 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"><img src="https://www.agenceecofin.com/media/k2/items/cache/0a2c2a3a592cd808ffc0b2b745a135c6_S.jpg" width="100" alt="pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/interview/1809-91624-pr-jacques-francois-mavoungou-au-gabon-comme-dans-la-sous-region-la-filiere-manioc-est-menacee-par-les-maladies" class="aidanews2_k2_title" >Pr Jacques François Mavoungou&nbsp;: «&nbsp;Au Gabon comme dans la sous-région, la filière manioc est menacée par les maladies&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_91385 aidacat_1569 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/interview/1009-91385-omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez"><img src="https://www.agenceecofin.com/media/k2/items/cache/9dfcd0f36e3ca02cba1b96bca87cdb04_S.jpg" width="100" alt="omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/interview/1009-91385-omc-et-subventions-a-la-peche-avec-la-pression-le-risque-est-d-aboutir-a-un-accord-a-minima-beatrice-gorez" class="aidanews2_k2_title" >OMC et subventions à la pêche&nbsp;: « Avec la pression, le risque est d’aboutir à un accord a minima&nbsp;» (Béatrice Gorez)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_91345 aidacat_1614 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/actualites/0909-91345-la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap"><img src="https://www.agenceecofin.com/media/k2/items/cache/fbb65967644fee443b5e541f2f6a739d_S.jpg" width="100" alt="la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/actualites/0909-91345-la-cryptomonnaie-et-la-blockchain-gagnent-rapidement-du-terrain-dans-l-e-commerce-niama-el-bassunie-waystocap" class="aidanews2_k2_title" >«&nbsp;La cryptomonnaie et la blockchain gagnent rapidement du terrain dans l’e-commerce&nbsp;», Niama El Bassunie (WaystoCap)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_90789 aidacat_1484 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/entreprendre/2208-90789-marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export"><img src="https://www.agenceecofin.com/media/k2/items/cache/4c49d3125d48f1ec2a5d2ad2996756ca_S.jpg" width="100" alt="marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/entreprendre/2208-90789-marc-n-timon-eblifoods-il-faut-qu-on-en-finisse-avec-le-systeme-du-trading-import-export" class="aidanews2_k2_title" >Marc N’timon (EbliFoods)&nbsp;: «&nbsp;Il faut qu’on en finisse avec le système du trading import-export&nbsp;»</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->


</div>
<div class="col-xs-12" style="background:#4d4b69; width:100%;
    padding-top:5px;">
<a href="/interviews" class="smallLink" style="font-size: 24px;color: white !IMPORTANT;">Voir toutes les interviews</a>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both;   "><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/audiovisuel/1009-91395-selection-officielle-fespaco-2021-17-films-et-series-co-produits-preachetes-ou-acquis-par-le-groupe-canal">
            <img src="/media/k2/items/cache/4a2b970529531d96d6b22d878b5627d6_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/audiovisuel/1009-91395-selection-officielle-fespaco-2021-17-films-et-series-co-produits-preachetes-ou-acquis-par-le-groupe-canal">Sélection officielle Fespaco 2021 : 17 films et séries co-produits, préachetés ou acquis par le Groupe Canal+</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/gestion-publique/1009-91364-rdc-le-gouvernement-veut-mettre-en-place-un-mecanisme-de-protection-des-journalistes">
            <img src="/media/k2/items/cache/bc4a5aca8c8daa8b2fcca29b4fe25ca0_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/gestion-publique/1009-91364-rdc-le-gouvernement-veut-mettre-en-place-un-mecanisme-de-protection-des-journalistes">RDC : le gouvernement veut mettre en place un mécanisme de protection des journalistes</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/cinema/1009-91382-etats-unis-le-cinema-nigerian-a-l-honneur-avec-la-4e-edition-de-nollywood-in-hollywood">
            <img src="/media/k2/items/cache/39c8d5783d090b3c2af3d67b4846c4fd_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/cinema/1009-91382-etats-unis-le-cinema-nigerian-a-l-honneur-avec-la-4e-edition-de-nollywood-in-hollywood">Etats-Unis : le cinéma nigérian à l’honneur avec la 4e édition de « Nollywood in Hollywood »</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/communication/1009-91358-wikimedia-accorde-des-subventions-pour-lutter-contre-les-inegalites-raciales-et-les-obstacles-a-la-libre-information">
            <img src="/media/k2/items/cache/cd85c3c5ba093a2a10980aa6c29b5595_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/communication/1009-91358-wikimedia-accorde-des-subventions-pour-lutter-contre-les-inegalites-raciales-et-les-obstacles-a-la-libre-information">Wikimedia accorde des subventions pour lutter contre les inégalités raciales et les obstacles à la libre information</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/audiovisuel/1409-91465-luefa-champions-league-reconduite-sur-canal-en-afrique-subsaharienne-jusquen-2024-avec-un-dispositif-exceptionnel">
            <img src="/media/k2/items/cache/aecd96b2f4fb0661427e8a1e8ab10e9d_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/audiovisuel/1409-91465-luefa-champions-league-reconduite-sur-canal-en-afrique-subsaharienne-jusquen-2024-avec-un-dispositif-exceptionnel">L'UEFA Champions League reconduite sur Canal+ en Afrique subsaharienne jusqu'en 2024 avec « un dispositif exceptionnel »</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><script src="https://code.jquery.com/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>

<script>

$(document).ready(function (e) {

/* Affichage contextuel*/

/* Articles dans la catégorie 'Urgent' */
      if($('div.itemCategory').find('span').text()=="Urgent"){    
          $('h2.itemTitle')
            .prepend('<span class="urgent-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Portrait' */
      else if($('div.itemCategory').find('span').text()=="Portrait"){    
          $('h2.itemTitle')
            .prepend('<span class="portrait-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Interview' */
      else if($('div.itemCategory').find('span').text()=="Interview"){    
          $('h2.itemTitle')
            .prepend('<span class="interview-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }

    /* Articles dans la catégorie 'Dossier' */
      else if($('div.itemCategory').find('span').text()=="Dossier"){    
          $('h2.itemTitle')
            .prepend('<span class="dossier-interne"></span> <span style="float:left; font-size:27px;">&nbsp;|&nbsp;</span>');                                                   
      }
});
</script>

<style>
.urgent-interne, .interview-interne {
	height: 20px;
	width: 20px;
	float: left;
	margin-top: 14px;
}

.dossier-interne, .portrait-interne {
	height: 25px;
	width: 25px;
	float: left;
	margin-top: 12px;
}

.urgent-interne {
	background: url(/images/logos/rond.png) center / cover; 
}
.interview-interne {
	background: url(/images/logos/micro.png) center / cover;
}

.dossier-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

.portrait-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

</style></div></div><div class="sp-module "><div class="sp-module-content"><script src="https://code.jquery.com/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>

<script>

$(document).ready(function (e) {

/* Affichage contextuel*/
/* Nombre d'articles classés 'cateormar' */
  var nombreArticle= $('div.cateormar').children().length;
    for (i=0; i<nombreArticle; i++){

    /* Articles dans la catégorie 'Portrait' */
      if($('div.cateormar').eq(i).text()=="Portrait"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="portrait-right-interne"></span><span style="float:left; font-size:14px; margin-top:3px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Dossier' */
      if($('div.cateormar').eq(i).text()=="Dossier"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="dossier-right-interne"></span><span style="float:left; font-size:14px; margin-top:3px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Interview' */
      if($('div.cateormar').eq(i).text()=="Interview"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="interview-right-interne"></span><span style="float:left; font-size:14px; margin-top:2px;">&nbsp;|&nbsp;</span>');
      }

    /* Articles dans la catégorie 'Urgent' */
      if($('div.cateormar').eq(i).text()=="Urgent"){

        $('div.cateormar').eq(i).parent('div').next().find('a.aidanews2_k2_title')
          .prepend('<span class="urgent-right-interne"></span><span style="float:left; font-size:14px; margin-top:2px;">&nbsp;|&nbsp;</span>');
      }

    }
});
</script>

<style>
.urgent-right-interne, .interview-right-interne {
	height: 13px;
	width: 13px;
	float: left;
	margin-top: 5px; 
}

.dossier-right-interne, .portrait-right-interne {
	height: 15px;
	width: 15px;
	float: left;
	margin-top: 4px; 
}

.urgent-right-interne {
	background: url(/images/logos/rond.png) center / cover; 
}

.interview-right-interne {
	background: url(/images/logos/micro.png) center / cover;
}

.dossier-right-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

.portrait-right-interne {
	background: url(/images/logos/dossier.png) center / cover;
}

</style></div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1619 first"><a class="dj-up_a  " href="/" ><span >Accueil</span></a></li><li class="dj-up itemid1374"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Télécom</span></a></li><li class="dj-up itemid1631"><a class="dj-up_a  " href="/next-tech" ><span >TECH</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li></ul>


</div></div><div class="sp-module  hidden-xs"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1584" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs maximenuck">
												<li data-level="1" class="maximenuck item1261 first level1 " style="z-index : 12000;" ><a  data-hover="Comm" class="maximenuck " href="/communication#"><span class="titreck"  data-hover="Comm">Comm</span></a>
		</li><li data-level="1" class="maximenuck item1260 level1 " style="z-index : 11999;" ><a  data-hover="Audiovisuel" class="maximenuck " href="/communication#audiovisuel"><span class="titreck"  data-hover="Audiovisuel">Audiovisuel</span></a>
		</li><li data-level="1" class="maximenuck item1266 level1 " style="z-index : 11998;" ><a  data-hover="Régulation" class="maximenuck " href="/communication#regulation"><span class="titreck"  data-hover="Régulation">Régulation</span></a>
		</li><li data-level="1" class="maximenuck item1263 level1 " style="z-index : 11997;" ><a  data-hover="Institutionnel" class="maximenuck " href="/communication#institutionnel"><span class="titreck"  data-hover="Institutionnel">Institutionnel</span></a>
		</li><li data-level="1" class="maximenuck item1268 level1 " style="z-index : 11996;" ><a  data-hover="Réseaux sociaux" class="maximenuck " href="/communication#reseaux-sociaux"><span class="titreck"  data-hover="Réseaux sociaux">Réseaux sociaux</span></a>
		</li><li data-level="1" class="maximenuck item1265 level1 " style="z-index : 11995;" ><a  data-hover="Publicité" class="maximenuck " href="/communication#publicite"><span class="titreck"  data-hover="Publicité">Publicité</span></a>
		</li><li data-level="1" class="maximenuck item1262 last level1 " style="z-index : 11994;" ><a  data-hover="Evenementiel" class="maximenuck " href="/communication#evenementiel"><span class="titreck"  data-hover="Evenementiel">Evenementiel</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        
</div></div></div></body>
</html>