<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="madagascar, millions, dollars, banque, rajoelina, mondiale, pour, une" />
	<meta name="title" content="La Banque mondiale va accorder 392 millions de dollars à Madagascar" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/7092dbe9e2106503877f96a7effa8126_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/7092dbe9e2106503877f96a7effa8126_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider ce pays pauvre de l'océan Indien à fournir des" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Banque mondiale va accorder 392 millions de dollars à Madagascar</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2140.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2481.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_gestionpublique-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"412fe6b0c1791184e6506c2eda06151a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?6aedd9e6c6bb7fc3bd64c3ff10381ff8" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2FpZGUtYXUtZGV2ZWxvcHBlbWVudC8wMTA1LTY1Nzk4LWxhLWJhbnF1ZS1tb25kaWFsZS12YS1hY2NvcmRlci0zOTItbWlsbGlvbnMtZGUtZG9sbGFycy1hLW1hZGFnYXNjYXI=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '412fe6b0c1791184e6506c2eda06151a';
jfbc.init();
</script>
	<meta name="twitter:description" content="La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider ce pays pauvre de l'océan Indien à fournir des services sociaux à sa population et à financer son budget, ont annoncé les présidents de Madagascar, Andry Rajoelina et de la Banque mondiale, David..."/><meta property="og:description" content="La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider ce pays pauvre de l'océan Indien à fournir des" /><meta name="twitter:title" content="La Banque mondiale va accorder 392 millions de dollars à Madagascar"/><meta property="og:title" content="La Banque mondiale va accorder 392 millions de dollars à Madagascar" /><meta property="og:url" content="https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1366 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1463"><a class="dj-up_a  " href="http://www.lenouveaugabon.com" target="_blank" ><span >lenouveaugabon.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1469 first"><a class="dj-up_a  " href="/services-de-l-agence" ><span >services de l'agence</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >newsletters</span></a></li><li class="dj-up itemid1471"><a class="dj-up_a  " href="/jobs" ><span >jobs</span></a></li><li class="dj-up itemid1472"><a class="dj-up_a  " href="/contacts" ><span >contacts</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #d8d5d5;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>


<div style="padding-top: 28px;padding-bottom: 20px;">

<div class="row">

<div class="hidden-xs col-sm-5">

<div style="position: relative;
    max-width: 280px;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 

</div>
</div>

<div class="col-xs-12 hidden-sm hidden-md hidden-lg" style="width:100%;text-align:center;margin-bottom:10px;">

<div style="position: relative;
    max-width: 280px;margin:0 auto;">
<a href="/gestionpublique" title="Ecofin Gestion Publique" ><img src="/images/logos/logoGestionPubliqueV2.png" width="263" height="56" alt="Ecofin Gestion Publique" /></a> 


</div>


</div>

<div class="col-xs-12 col-sm-7" style="display:none;">

<div style="float:right;">

<!-- EMPLACEMENT PUB -->
<ins data-revive-zoneid="10" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div>
</div>

</div>
</div>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-11', 'auto','ecofingestionpublique');
  ga('ecofingestionpublique.send', 'pageview');

</script>

</div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2481" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1550 last first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique " class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique ">Gestion Publique </span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>01 mai 2019</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="75" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId65798"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Aide+au+d%C3%A9veloppement&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1278" style="font-size: 100%;">Aide au développement</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	La Banque mondiale va accorder 392 millions de dollars à Madagascar	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar_M.jpg" alt="La Banque mondiale va accorder 392 millions de dollars à Madagascar" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-7 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-5 col-xs-12">

    <!-- <a href='/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 01 mai 2019 21:44		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20La%20Banque%20mondiale%20va%20accorder%20392%20millions%20de%20dollars%20%C3%A0%20Madagascar&amp;body=La Banque mondiale va accorder 392 millions de dollars à Madagascar - https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar&amp;title=Agence%20Ecofin%3A%20La%20Banque%20mondiale%20va%20accorder%20392%20millions%20de%20dollars%20%C3%A0%20Madagascar&amp;summary=La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20La%20Banque%20mondiale%20va%20accorder%20392%20millions%20de%20dollars%20%C3%A0%20Madagascar&amp;url=https://www.agenceecofin.com%2Faide-au-developpement%2F0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Agence%20Ecofin%20La%20Banque%20mondiale%20va%20accorder%20392%20millions%20de%20dollars%20%C3%A0%20Madagascar%20https%3A%2F%2Fwww.agenceecofin.com%2Faide-au-developpement%2F0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">(Agence Ecofin) - La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider ce pays pauvre de l'océan Indien à fournir des services sociaux à&nbsp; sa population et à financer son budget, ont&nbsp;annoncé les présidents de Madagascar, Andry Rajoelina et de la Banque mondiale, David Malpass, le 29 avril à Antananarivo.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><em><span style="color: black;">«La Banque mondiale est à l'écoute des priorités énoncées dans le cadre de l'Initiative pour l'émergence de Madagascar (IEM) puisque vous avez approuvé un financement total de 392 millions de dollars pour Madagascar.»,</span></em><span style="color: black;"> a déclaré Andry Rajoelina, lors d'une conférence de presse commune avec David Malpass.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">L'Initiative pour l'émergence de Madagascar, qui a été&nbsp;lancée par Andry Rajoelina suite à son accession au pouvoir au terme d'une transition démocratique pacifique fin 2018, vise à développer le pays, qui a connu de graves crises politiques depuis son indépendance en 1960 et où l’extrême pauvreté touche environ 75% de la population.</span> <em><span style="color: black;">«&nbsp;Ces 392 millions de dollars auront un impact concret et durable dans la vie sociale du pays car ils seront directement investis dans ces défis prioritaires.»</span></em><span style="color: black;">, a souligné M. Rajoelina.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">Le financement de la Banque mondiale sera réparti entre quatre secteurs&nbsp;: l'aide aux familles démunies (90 millions de dollars), l'amélioration de l'accès à l'électricité (150 millions de dollars), la sécurisation des titres fonciers dans un contexte d'occupation illégale de terres (52 millions de dollars) et une aide budgétaire à hauteur de 100 millions de dollars.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><em><span style="color: black;">«&nbsp;Il y a une énorme opportunité compte tenu de la stabilité actuelle que connaît Madagascar.»,</span></em><span style="color: black;"> a estimé David Malpass, qui a entamé une tournée en Afrique par un séjour sur la Grande Ile.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><span style="color: black;">Le nouveau président de la Banque mondiale a également annoncé que son institution entend octroyer 450 millions de dollars supplémentaires à Madagascar en juin prochain.</span></p>
<p class="texte" style="line-height: normal; text-align: justify;"><strong><span style="color: black;">Lire aussi:</span></strong></p>
<p class="texte" style="line-height: normal; text-align: justify;"><a href="/politique/2904-65713-madagascar-les-100-premiers-jours-d-andry-rajoelina-au-dela-des-effets-d-annonce"><span style="color: #0000cc;">29/04/2019&nbsp;-&nbsp;Madagascar&nbsp;: les 100 premiers jours d’Andry Rajoelina, au delà des effets d’annonce</span></a></p>
<p class="texte" style="line-height: normal; text-align: justify;"><a href="/gouvernance/0804-65221-madagascar-andry-rajoelina-lance-la-revolution-verte"><span style="color: #0000cc;">08/04/2019&nbsp;-&nbsp;Madagascar&nbsp;: Andry Rajoelina lance la «&nbsp;Révolution verte&nbsp;»</span></a></p>
<p class="texte" style="line-height: normal; text-align: justify;"><a href="/institutions-internationales/2209-32547-madagascar-40-millions-de-la-banque-mondiale-pour-un-projet-de-filets-sociaux"><span style="color: #0000cc;">22/09/2015&nbsp;-&nbsp;Madagascar: 40 millions&nbsp;$ de la Banque mondiale pour un projet de filets sociaux</span></a></p>
<p class="texte" style="line-height: normal; text-align: justify;"><a href="/institutions-internationales/2309-32573-madagascar-accord-preliminaire-du-fmi-pour-le-deblocage-dun-credit-de-47-4-millions"><span style="color: #0000cc;">23/09/2015&nbsp;-&nbsp;Madagascar: accord préliminaire du FMI pour le déblocage d'un crédit de 47,4 millions&nbsp;$&nbsp; </span></a></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_gestionpublique.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style><div class="fb-like" data-href="https://www.facebook.com/Ecofin.GestionPublique" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><p style="margin:0px;display:inline"> Ecofin Gestion Publique &nbsp;&nbsp;&nbsp;&nbsp; </p><a class="twitter-follow-button"
  href="https://twitter.com/Ecofin_Publique" data-show-count="false">
Suivre @Ecofin_Publique</a><hr>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	  
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar#startOfPageId65798">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65798 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"><img src="https://www.agenceecofin.com/media/k2/items/cache/7092dbe9e2106503877f96a7effa8126_S.jpg" width="100%" alt="la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" class="aidanews2_k2_title" >La Banque mondiale va accorder 392 millions de dollars à Madagascar</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65794 aidacat_1282 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/securite/0105-65794-l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri"><img src="https://www.agenceecofin.com/media/k2/items/cache/64aea64f7d02a9579c7de5e97e9cc132_S.jpg" width="100%" alt="l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/securite/0105-65794-l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri" class="aidanews2_k2_title" >L’Afrique enregistre une baisse de 8,4% de ses dépenses militaires en 2018, à 40,6 milliards de dollars (Sipri)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_65793 aidacat_1282 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/securite/0105-65793-les-questions-de-securite-au-centre-de-la-tournee-dangela-merkel-au-sahel"><img src="https://www.agenceecofin.com/media/k2/items/cache/0aa4dc11ee2879ac70856a748b911c05_S.jpg" width="100%" alt="les-questions-de-securite-au-centre-de-la-tournee-d-angela-merkel-au-sahel"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/securite/0105-65793-les-questions-de-securite-au-centre-de-la-tournee-dangela-merkel-au-sahel" class="aidanews2_k2_title" >Les questions de sécurité au centre de la tournée d'Angela Merkel au Sahel</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65792 aidacat_1336 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/0105-65792-tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-dici-2040"><img src="https://www.agenceecofin.com/media/k2/items/cache/38b0658d9195f78f9bca1d44e570d623_S.jpg" width="100%" alt="tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-d-ici-2040"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/transports/0105-65792-tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-dici-2040" class="aidanews2_k2_title" >Tunisie: le gouvernement veut investir 22 milliards&nbsp;$ pour réformer le secteur des transports d'ici 2040</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_65783 aidacat_1331 aidaartparentcat_  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/industrie/3004-65783-kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens"><img src="https://www.agenceecofin.com/media/k2/items/cache/86c3ba85ccb9b44f34c8b1abc584f378_S.jpg" width="100%" alt="kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/industrie/3004-65783-kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens" class="aidanews2_k2_title" >Kenya&nbsp;: création d’un hub de croissance verte en collaboration avec 4 pays européens</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_65776 aidacat_1282 aidaartparentcat_  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/securite/3004-65776-nigeria-le-senat-revoit-a-la-hausse-le-budget-2019-de-letat-en-augmentant-les-depenses-liees-a-la-securite"><img src="https://www.agenceecofin.com/media/k2/items/cache/1814209dd3b37204b00791d391285ee8_S.jpg" width="100%" alt="nigeria-le-senat-revoit-a-la-hausse-le-budget-2019-de-l-etat-en-augmentant-les-depenses-liees-a-la-securite"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/securite/3004-65776-nigeria-le-senat-revoit-a-la-hausse-le-budget-2019-de-letat-en-augmentant-les-depenses-liees-a-la-securite" class="aidanews2_k2_title" >Nigeria: le sénat revoit à la hausse le budget 2019 de l'Etat en augmentant les dépenses liées à la sécurité</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65796 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/0105-65796-manying-garandeau-la-fondation-bgfibank-s-engage-aujourd-hui-dans-une-nouvelle-phase-de-son-developpement"><img src="https://www.agenceecofin.com/media/k2/items/cache/452edc567a964e2d98b6b33d1e31fa9e_S.jpg" width="100%" alt="manying-garandeau-la-fondation-bgfibank-s-engage-aujourd-hui-dans-une-nouvelle-phase-de-son-developpement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/0105-65796-manying-garandeau-la-fondation-bgfibank-s-engage-aujourd-hui-dans-une-nouvelle-phase-de-son-developpement" class="aidanews2_k2_title" >Manying Garandeau&nbsp;: «&nbsp;La Fondation BGFIBank s’engage aujourd’hui dans une nouvelle phase de son développement.»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Active dans 9 pays africains, la Fondation BGFIBank, apporte un soutien croissant à des projets dans l’éducation et la formation. Avec son plan stratégique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65790 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/0105-65790-banque-du-caire-va-s-introduire-sur-l-egyptian-exchange-d-ici-fin-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/8b5cda033b7330da0c6a2a403cc7ee6f_S.jpg" width="100%" alt="banque-du-caire-va-s-introduire-sur-l-egyptian-exchange-d-ici-fin-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/0105-65790-banque-du-caire-va-s-introduire-sur-l-egyptian-exchange-d-ici-fin-2019" class="aidanews2_k2_title" >Banque du Caire va s’introduire sur l’Egyptian Exchange d’ici fin 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Banque du Caire va ouvrir son capital à hauteur de 20 à 30% sur &nbsp;l’Egyptian Exchange d’ici fin 2019, a rapporté le site d’information...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65789 aidacat_138 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/banque/0105-65789-nigeria-fidelity-bank-degage-un-benefice-avant-impot-en-hausse-de-30-6-en-2018-a-70-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/f5b0a60b55ea3e0acebcc5175da3e138_S.jpg" width="100%" alt="nigeria-fidelity-bank-degage-un-benefice-avant-impot-en-hausse-de-30-6-en-2018-a-70-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/banque/0105-65789-nigeria-fidelity-bank-degage-un-benefice-avant-impot-en-hausse-de-30-6-en-2018-a-70-millions" class="aidanews2_k2_title" >Nigeria: Fidelity Bank dégage un bénéfice avant impôt en hausse de 30,6% en 2018, à 70 millions&nbsp;$</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe bancaire nigérian Fidelity Bank a annoncé, le 28 avril, avoir réalisé un bénéfice avant impôt de 25,1 milliards de nairas (environ 70...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65782 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/3004-65782-le-sud-africain-mergence-group-entre-dans-le-tour-de-table-d-une-societe-de-conseil-en-matiere-de-fusions-acquisitions"><img src="https://www.agenceecofin.com/media/k2/items/cache/516091958d48c550c478d48ba7b310b7_S.jpg" width="100%" alt="le-sud-africain-mergence-group-entre-dans-le-tour-de-table-d-une-societe-de-conseil-en-matiere-de-fusions-acquisitions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/3004-65782-le-sud-africain-mergence-group-entre-dans-le-tour-de-table-d-une-societe-de-conseil-en-matiere-de-fusions-acquisitions" class="aidanews2_k2_title" >Le sud-africain Mergence Group entre dans le tour de table d’une société de conseil en matière de fusions-acquisitions</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">The Mergence Group, une société d’investissement sud-africaine, qui gère des actifs d’un montant de 40 milliards de Rands, est entrée dans l’actionnariat de Cadiz...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65788 aidacat_670 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/horticulture/0105-65788-afrique-du-sud-la-chine-est-le-nouveau-marche-a-conquerir-pour-la-filiere-avocat-agbiz"><img src="https://www.agenceecofin.com/media/k2/items/cache/4364575653d623c3c0ee798fccca6391_S.jpg" width="100%" alt="afrique-du-sud-la-chine-est-le-nouveau-marche-a-conquerir-pour-la-filiere-avocat-agbiz"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/horticulture/0105-65788-afrique-du-sud-la-chine-est-le-nouveau-marche-a-conquerir-pour-la-filiere-avocat-agbiz" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: la Chine est le nouveau marché à conquérir pour la filière avocat (Agbiz)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, l’industrie de l’avocat devrait se chercher une place au soleil en Chine si elle veut améliorer ses possibilités de croissance...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65787 aidacat_687 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/0105-65787-angola-la-grave-secheresse-plonge-2-3-millions-de-personnes-en-situation-d-insecurite-alimentaire-unicef"><img src="https://www.agenceecofin.com/media/k2/items/cache/5e5ba29fe024d953abb1746291a0193b_S.jpg" width="100%" alt="angola-la-grave-secheresse-plonge-2-3-millions-de-personnes-en-situation-d-insecurite-alimentaire-unicef"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/0105-65787-angola-la-grave-secheresse-plonge-2-3-millions-de-personnes-en-situation-d-insecurite-alimentaire-unicef" class="aidanews2_k2_title" >Angola&nbsp;: la grave sécheresse plonge 2,3 millions de personnes en situation d’insécurité alimentaire (UNICEF)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Angola, environ 2,3 millions de personnes sont touchées par l’insécurité alimentaire induite par la grave sécheresse. L’information rapportée par Reuters, a été divulguée...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65786 aidacat_1262 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/hevea/0105-65786-cote-divoire-un-syndicat-national-des-producteurs-d-hevea-voit-le-jour"><img src="https://www.agenceecofin.com/media/k2/items/cache/81b1b4dc1b38e25c19389802f18887b2_S.jpg" width="100%" alt="cote-d-ivoire-un-syndicat-national-des-producteurs-d-hevea-voit-le-jour"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/hevea/0105-65786-cote-divoire-un-syndicat-national-des-producteurs-d-hevea-voit-le-jour" class="aidanews2_k2_title" >Côte d'Ivoire: un Syndicat national des producteurs d’hévéa voit le jour</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, le Syndicat national des producteurs d’hévéa de Côte d’Ivoire (Synap-heci) a été installé le 27 avril dernier, rapporte le quotidien Fraternité...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65785 aidacat_1236 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/tubercules/0105-65785-kenya-les-pertes-post-recoltes-en-pomme-de-terre-coutent-30-millions-par-an-au-comte-de-nakuru"><img src="https://www.agenceecofin.com/media/k2/items/cache/3c68a3155db8f6ec6ab5b9df8b6c2e43_S.jpg" width="100%" alt="kenya-les-pertes-post-recoltes-en-pomme-de-terre-coutent-30-millions-par-an-au-comte-de-nakuru"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/tubercules/0105-65785-kenya-les-pertes-post-recoltes-en-pomme-de-terre-coutent-30-millions-par-an-au-comte-de-nakuru" class="aidanews2_k2_title" >Kenya&nbsp;: les pertes post-récoltes en pomme de terre coûtent 30 millions&nbsp;$ par an au comté de Nakuru</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, 40% des récoltes de pommes de terre sont perdues chaque année dans le comté de Nakuru, soit un manque à gagner d’environ...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65781 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/3004-65781-ethiopie-la-chine-compte-investir-1-8-milliard-dans-le-reseau-electrique-national"><img src="https://www.agenceecofin.com/media/k2/items/cache/59a98c7eeed2f40fb3c95fa8b7bd538f_S.jpg" width="100%" alt="ethiopie-la-chine-compte-investir-1-8-milliard-dans-le-reseau-electrique-national"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/3004-65781-ethiopie-la-chine-compte-investir-1-8-milliard-dans-le-reseau-electrique-national" class="aidanews2_k2_title" >Ethiopie&nbsp;: la Chine compte investir 1,8 milliard&nbsp;$ dans le réseau électrique national</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">State Grid Corporation of China désire investir 1,8 milliard&nbsp;$ dans le réseau de transmission et de distribution électriques de l’Ethiopie, rapporte New Business Ethiopia....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65774 aidacat_98 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/electricite/3004-65774-rwanda-mission-accomplie-pour-la-reg-51-des-citoyens-avaient-acces-a-l-electricite-en-fevrier-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/442c373f864507ca8c13be76c3637e83_S.jpg" width="100%" alt="rwanda-mission-accomplie-pour-la-reg-51-des-citoyens-avaient-acces-a-l-electricite-en-fevrier-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/electricite/3004-65774-rwanda-mission-accomplie-pour-la-reg-51-des-citoyens-avaient-acces-a-l-electricite-en-fevrier-2019" class="aidanews2_k2_title" >Rwanda&nbsp;: mission accomplie pour la REG, 51% des citoyens avaient accès à l’électricité en février 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Rwanda, les autorités énergétiques ont atteint les objectifs qu’ils se sont fixés en matière d’électrification. Le Rwanda Energy Group (REG) vient d’annoncer que...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65769 aidacat_1146 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/3004-65769-le-fonds-frontier-energy-ii-a-investi-227-millions-pour-des-projets-energetiques-est-africains-depuis-2007"><img src="https://www.agenceecofin.com/media/k2/items/cache/cbd272e29cc070c6350e09b6f7960bd4_S.jpg" width="100%" alt="le-fonds-frontier-energy-ii-a-investi-227-millions-pour-des-projets-energetiques-est-africains-depuis-2007"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/3004-65769-le-fonds-frontier-energy-ii-a-investi-227-millions-pour-des-projets-energetiques-est-africains-depuis-2007" class="aidanews2_k2_title" >Le Fonds Frontier Energy II a investi 227 millions&nbsp;$ pour des projets énergétiques est-africains depuis 2007</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Frontier Energy II, un fonds d’investissement spécialisé dans le développement des projets énergétiques, a annoncé avoir levé 227 millions&nbsp;$ qui ont principalement été investis...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65736 aidacat_101 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/2904-65736-zambie-enel-green-power-inaugure-la-centrale-solaire-de-ngonye-la-premiere-implantee-sous-scaling-solar"><img src="https://www.agenceecofin.com/media/k2/items/cache/cea2bb92eaf25c8ce4ebcae6712099a8_S.jpg" width="100%" alt="zambie-enel-green-power-inaugure-la-centrale-solaire-de-ngonye-la-premiere-implantee-sous-scaling-solar"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/2904-65736-zambie-enel-green-power-inaugure-la-centrale-solaire-de-ngonye-la-premiere-implantee-sous-scaling-solar" class="aidanews2_k2_title" >Zambie&nbsp;: Enel Green Power inaugure la centrale solaire de Ngonye, la première implantée sous Scaling Solar</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Zambie, Enel Green Power a démarré l’exploitation de sa première centrale solaire dans la localité de Ngonye. La centrale qui est implantée dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65777 aidacat_99 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/3004-65777-la-namibie-appelle-les-investisseurs-etrangers-a-capitaliser-sur-le-regime-fiscal-offert-par-le-secteur-petrolier-local"><img src="https://www.agenceecofin.com/media/k2/items/cache/6ba4f341ffa6db7b07e069d91e5efd34_S.jpg" width="100%" alt="la-namibie-appelle-les-investisseurs-etrangers-a-capitaliser-sur-le-regime-fiscal-offert-par-le-secteur-petrolier-local"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/3004-65777-la-namibie-appelle-les-investisseurs-etrangers-a-capitaliser-sur-le-regime-fiscal-offert-par-le-secteur-petrolier-local" class="aidanews2_k2_title" >La Namibie appelle les investisseurs étrangers à capitaliser sur le régime fiscal offert par le secteur pétrolier local</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Lundi, pendant son discours d’ouverture de la conférence internationale sur le pétrole et le gaz à Swakopmund, Tom Alweendo (photo), le ministre de l’Energie...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65775 aidacat_333 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/3004-65775-malgre-la-fermeture-d-un-port-petrolier-au-soudan-voisin-le-soudan-du-sud-pompe-toujours-de-lhuile"><img src="https://www.agenceecofin.com/media/k2/items/cache/aac36d95e0e14b7154607aec15b68eae_S.jpg" width="100%" alt="malgre-la-fermeture-d-un-port-petrolier-au-soudan-voisin-le-soudan-du-sud-pompe-toujours-de-l-huile"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/3004-65775-malgre-la-fermeture-d-un-port-petrolier-au-soudan-voisin-le-soudan-du-sud-pompe-toujours-de-lhuile" class="aidanews2_k2_title" >Malgré la fermeture d’un port pétrolier au Soudan voisin, le Soudan du Sud pompe toujours de l'huile</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Ezekiel Lol Gatkuoth (photo), le ministre sud-soudanais du Pétrole, a déclaré que la production n’a pas été suspendue bien qu’une grève soit en cours...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65773 aidacat_99 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/3004-65773-nigeria-le-gouvernement-se-dote-d-une-technologie-capable-de-detecter-les-activites-de-contrebande-petroliere"><img src="https://www.agenceecofin.com/media/k2/items/cache/f52ab17eb4282f682f0e869ab99a9b05_S.jpg" width="100%" alt="nigeria-le-gouvernement-se-dote-d-une-technologie-capable-de-detecter-les-activites-de-contrebande-petroliere"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/3004-65773-nigeria-le-gouvernement-se-dote-d-une-technologie-capable-de-detecter-les-activites-de-contrebande-petroliere" class="aidanews2_k2_title" >Nigeria&nbsp;: le gouvernement se dote d’une technologie capable de détecter les activités de contrebande pétrolière</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigeria, le ministère du Pétrole a annoncé qu’il vient de doter les services compétents d’une technologie de surveillance des bassins de production, qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65741 aidacat_100 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/2904-65741-nigeria-oando-se-tourne-resolument-vers-l-augmentation-de-son-offre-petroliere-pour-soutenir-sa-rentabilite"><img src="https://www.agenceecofin.com/media/k2/items/cache/07bddf147e55e307171c6e3805684a14_S.jpg" width="100%" alt="nigeria-oando-se-tourne-resolument-vers-l-augmentation-de-son-offre-petroliere-pour-soutenir-sa-rentabilite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/2904-65741-nigeria-oando-se-tourne-resolument-vers-l-augmentation-de-son-offre-petroliere-pour-soutenir-sa-rentabilite" class="aidanews2_k2_title" >Nigeria&nbsp;: Oando se tourne résolument vers l’augmentation de son offre pétrolière pour soutenir sa rentabilité</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie pétrolière nigériane Oando vient d’annoncer une augmentation de 11% de son bénéfice après impôts pour le compte du premier trimestre, ce qui...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65795 aidacat_1292 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/0105-65795-rdc-tiger-resources-obtient-un-financement-de-13-2-millions-pour-ses-operations"><img src="https://www.agenceecofin.com/media/k2/items/cache/09d9fd90c2d596220662cd2475ec6f56_S.jpg" width="100%" alt="rdc-tiger-resources-obtient-un-financement-de-13-2-millions-pour-ses-operations"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/0105-65795-rdc-tiger-resources-obtient-un-financement-de-13-2-millions-pour-ses-operations" class="aidanews2_k2_title" >RDC&nbsp;: Tiger Resources obtient un financement de 13,2 millions&nbsp;$ pour ses opérations</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Tiger Resources a obtenu un financement de 13,2 millions&nbsp;$ de la part de Taurus Mining Finance Fund. Elle prévoit d’utiliser les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65767 aidacat_911 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/3004-65767-malawi-metalnrg-veut-acquerir-75-de-la-licence-de-prospection-d-uranium-thambani"><img src="https://www.agenceecofin.com/media/k2/items/cache/39ae042665b4ccc148be4426cc6ef681_S.jpg" width="100%" alt="malawi-metalnrg-veut-acquerir-75-de-la-licence-de-prospection-d-uranium-thambani"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/3004-65767-malawi-metalnrg-veut-acquerir-75-de-la-licence-de-prospection-d-uranium-thambani" class="aidanews2_k2_title" >Malawi&nbsp;: MetalNRG veut acquérir 75% de la licence de prospection d’uranium Thambani</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mkango Resources a conclu avec MetalNRG un protocole d’accord pour lui céder 75% de sa licence de prospection exclusive Thambani, au Malawi. Si les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65765 aidacat_854 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/bauxite/3004-65765-la-guinee-veut-augmenter-sa-production-d-electricite-pour-favoriser-le-raffinage-de-la-bauxite"><img src="https://www.agenceecofin.com/media/k2/items/cache/427dcab7dd27a373be56dc49e4b2483a_S.jpg" width="100%" alt="la-guinee-veut-augmenter-sa-production-d-electricite-pour-favoriser-le-raffinage-de-la-bauxite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/bauxite/3004-65765-la-guinee-veut-augmenter-sa-production-d-electricite-pour-favoriser-le-raffinage-de-la-bauxite" class="aidanews2_k2_title" >La Guinée veut augmenter sa production d’électricité pour favoriser le raffinage de la bauxite  </a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Guinée prévoit de multiplier par près de quatre sa capacité énergétique dans les six prochaines années, alors qu’elle pousse les compagnies minières à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65762 aidacat_826 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/3004-65762-nordgold-veut-investir-plus-de-fonds-en-guinee-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/8e5717b9732343dd4142eada464661ee_S.jpg" width="100%" alt="nordgold-veut-investir-plus-de-fonds-en-guinee-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/3004-65762-nordgold-veut-investir-plus-de-fonds-en-guinee-en-2019" class="aidanews2_k2_title" >Nordgold veut investir plus de fonds en Guinée en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En 2019, la compagnie russe Nordgold prévoit d’augmenter ses investissements en Guinée de 15%, à environ 80 millions&nbsp;$. Opérant dans le pays sur la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65784 aidacat_1268 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprises/0105-65784-cote-d-ivoire-mainone-annonce-l-extension-de-son-cable-sous-marin-de-fibre-optique-et-l-ouverture-d-un-data-centre-en-octobre"><img src="https://www.agenceecofin.com/media/k2/items/cache/cd02e39d11cee126fffd62c478b4f555_S.jpg" width="100%" alt="cote-d-ivoire-mainone-annonce-l-extension-de-son-cable-sous-marin-de-fibre-optique-et-l-ouverture-d-un-data-centre-en-octobre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprises/0105-65784-cote-d-ivoire-mainone-annonce-l-extension-de-son-cable-sous-marin-de-fibre-optique-et-l-ouverture-d-un-data-centre-en-octobre" class="aidanews2_k2_title" >Côte d’Ivoire: MainOne annonce l’extension de son câble sous-marin de fibre optique et l’ouverture d’un Data Centre en octobre</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Lors de son assemblée générale annuelle tenue le 28 avril 2019 à Abidjan en Côte d’Ivoire, la société MainOne, spécialisée dans la fourniture de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65770 aidacat_274 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/3004-65770-cote-d-ivoire-le-college-moderne-de-samatiguila-accueille-une-salle-multimedia-offerte-par-la-fondation-mtn-ci"><img src="https://www.agenceecofin.com/media/k2/items/cache/efae2520a4b82fc80c9cca914e20ab38_S.jpg" width="100%" alt="cote-d-ivoire-le-college-moderne-de-samatiguila-accueille-une-salle-multimedia-offerte-par-la-fondation-mtn-ci"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/3004-65770-cote-d-ivoire-le-college-moderne-de-samatiguila-accueille-une-salle-multimedia-offerte-par-la-fondation-mtn-ci" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: le Collège Moderne de Samatiguila accueille une salle multimédia offerte par la Fondation MTN CI</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Fondation MTN CI a remis, le mardi 09 avril 2019, les clés d’une salle multimédia aménagée au Collège Moderne de Samatiguila. Equipée de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65761 aidacat_274 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/3004-65761-sonatel-investit-le-marche-gambien-des-telecoms-en-acquerant-le-fournisseur-d-acces-a-internet-xoom-wireless"><img src="https://www.agenceecofin.com/media/k2/items/cache/560c98fcddc1b2d5f0c955bc3d9079d4_S.jpg" width="100%" alt="sonatel-investit-le-marche-gambien-des-telecoms-en-acquerant-le-fournisseur-d-acces-a-internet-xoom-wireless"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/3004-65761-sonatel-investit-le-marche-gambien-des-telecoms-en-acquerant-le-fournisseur-d-acces-a-internet-xoom-wireless" class="aidanews2_k2_title" >Sonatel investit le marché gambien des télécoms en acquérant le fournisseur d’accès à Internet Xoom Wireless</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 29 avril 2019, la Société nationale des télécommunications (Sonatel) du Sénégal a annoncé la conclusion d’un accord qui devrait bientôt lui donner accès...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65759 aidacat_883 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/monetique/3004-65759-kenya-safaricom-et-equity-bank-annoncent-un-partenariat-pour-accroitre-l-inclusion-financiere-dans-le-pays"><img src="https://www.agenceecofin.com/media/k2/items/cache/888b929cec493df7a9ddf1ba48b0659b_S.jpg" width="100%" alt="kenya-safaricom-et-equity-bank-annoncent-un-partenariat-pour-accroitre-l-inclusion-financiere-dans-le-pays"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/monetique/3004-65759-kenya-safaricom-et-equity-bank-annoncent-un-partenariat-pour-accroitre-l-inclusion-financiere-dans-le-pays" class="aidanews2_k2_title" >Kenya&nbsp;: Safaricom et Equity Bank annoncent un partenariat pour accroître l’inclusion financière dans le pays</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’opérateur de téléphonie mobile Safaricom et Equity Bank, maison-mère de la société de paiements financiers sur mobile Equitel, ont annoncé le 29 avril 2019...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65797 aidacat_929 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="https://www.agenceecofin.com/medias/0105-65797-rdc-selon-l-intersyndicale-des-travailleurs-80-des-medias-n-ont-pas-fait-signer-de-contrat-de-travail-a-leurs-journalistes"><img src="https://www.agenceecofin.com/media/k2/items/cache/ffbc1f9610a078ea4f9d48f1e41838d7_S.jpg" width="100%" alt="rdc-selon-l-intersyndicale-des-travailleurs-80-des-medias-n-ont-pas-fait-signer-de-contrat-de-travail-a-leurs-journalistes"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="https://www.agenceecofin.com/medias/0105-65797-rdc-selon-l-intersyndicale-des-travailleurs-80-des-medias-n-ont-pas-fait-signer-de-contrat-de-travail-a-leurs-journalistes" class="aidanews2_k2_title" >RDC&nbsp;: selon l’intersyndicale des travailleurs, 80% des médias n’ont pas fait signer de contrat de travail à leurs journalistes</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En RDC, plus de 80% de médias n’auraient pas fait signer des contrats de travail aux journalistes. L’information a été révélée, il y a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65750 aidacat_964 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/evenementiel/3004-65750-cote-d-ivoire-boney-fields-enflamme-le-palais-des-congres-du-sofitel-lors-de-abidjan-jazz-by-bicici"><img src="https://www.agenceecofin.com/media/k2/items/cache/fb25d257e4ac5354736066ac4234aa23_S.jpg" width="100%" alt="cote-d-ivoire-boney-fields-enflamme-le-palais-des-congres-du-sofitel-lors-de-abidjan-jazz-by-bicici"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/evenementiel/3004-65750-cote-d-ivoire-boney-fields-enflamme-le-palais-des-congres-du-sofitel-lors-de-abidjan-jazz-by-bicici" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: Boney Fields enflamme le Palais des Congrès du Sofitel lors de «&nbsp;Abidjan Jazz by BICICI&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">C’est désormais une tradition, bien inscrite dans le calendrier des aficionados, la BICICI donne rendez-vous chaque année à ses clients et partenaires, amoureux du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_65749 aidacat_1276 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/3004-65749-afrique-kwese-free-sports-va-diffuser-l-edition-2018-2019-de-la-ligue-des-champions-europeenne-de-handball"><img src="https://www.agenceecofin.com/media/k2/items/cache/4a3e2c1abbd9826f479c224a310456f4_S.jpg" width="100%" alt="afrique-kwese-free-sports-va-diffuser-l-edition-2018-2019-de-la-ligue-des-champions-europeenne-de-handball"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/3004-65749-afrique-kwese-free-sports-va-diffuser-l-edition-2018-2019-de-la-ligue-des-champions-europeenne-de-handball" class="aidanews2_k2_title" >Afrique&nbsp;: Kwesé Free Sports va diffuser l’édition 2018-2019 de la Ligue des champions européenne de handball</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, Kwesé TV diffusera les matchs de l’édition 2018-2019 de la Ligue des champions européenne de handball. 
L’opérateur de chaînes de télévision en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65748 aidacat_950 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/presse-ecrite/3004-65748-cote-d-ivoire-les-editeurs-de-la-presse-ecrite-demandent-le-soutien-du-gouvernement"><img src="https://www.agenceecofin.com/media/k2/items/cache/3f7f76ae21772935a745ed008f7d6981_S.jpg" width="100%" alt="cote-d-ivoire-les-editeurs-de-la-presse-ecrite-demandent-le-soutien-du-gouvernement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/presse-ecrite/3004-65748-cote-d-ivoire-les-editeurs-de-la-presse-ecrite-demandent-le-soutien-du-gouvernement" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: les éditeurs de la presse écrite demandent le soutien du gouvernement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, les éditeurs de journaux écrits demandent depuis plusieurs jours une aide financière de la part du gouvernement. Ils expliquent ne pas...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_65798 aidacat_1303 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar" class="aidanews2_k2_title" >La Banque mondiale va accorder 392 millions de dollars à Madagascar</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/aide-au-developpement/0105-65798-la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"><img src="https://www.agenceecofin.com/media/k2/items/cache/7092dbe9e2106503877f96a7effa8126_S.jpg" width="100%" alt="la-banque-mondiale-va-accorder-392-millions-de-dollars-a-madagascar"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Banque mondiale va accorder à Madagascar, un financement de 392 millions de dollars destiné à aider ce pays pauvre de l'océan Indien à...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1303">Aide au développement</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_65794 aidacat_1282 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/securite/0105-65794-l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri" class="aidanews2_k2_title" >L’Afrique enregistre une baisse de 8,4% de ses dépenses militaires en 2018, à 40,6 milliards de dollars (Sipri)</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/securite/0105-65794-l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri"><img src="https://www.agenceecofin.com/media/k2/items/cache/64aea64f7d02a9579c7de5e97e9cc132_S.jpg" width="100%" alt="l-afrique-enregistre-une-baisse-de-8-4-de-ses-depenses-militaires-en-2018-a-40-6-milliards-de-dollars-sipri"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Les dépenses militaires des pays africains ont atteint 40,6 milliards de dollars en 2018, en baisse de 8,4% par rapport à 2018 selon un...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1282">Sécurité</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_65793 aidacat_1282 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/securite/0105-65793-les-questions-de-securite-au-centre-de-la-tournee-dangela-merkel-au-sahel" class="aidanews2_k2_title" >Les questions de sécurité au centre de la tournée d'Angela Merkel au Sahel</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/securite/0105-65793-les-questions-de-securite-au-centre-de-la-tournee-dangela-merkel-au-sahel"><img src="https://www.agenceecofin.com/media/k2/items/cache/0aa4dc11ee2879ac70856a748b911c05_S.jpg" width="100%" alt="les-questions-de-securite-au-centre-de-la-tournee-d-angela-merkel-au-sahel"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La chancelière allemande Angela Merkel (photo) a entamé, le 30 avril, une tournée africaine de trois jours qui la mènera au Burkina Faso, au...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1282">Sécurité</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_65792 aidacat_1336 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transports/0105-65792-tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-dici-2040" class="aidanews2_k2_title" >Tunisie: le gouvernement veut investir 22 milliards&nbsp;$ pour réformer le secteur des transports d'ici 2040</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/0105-65792-tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-dici-2040"><img src="https://www.agenceecofin.com/media/k2/items/cache/38b0658d9195f78f9bca1d44e570d623_S.jpg" width="100%" alt="tunisie-le-gouvernement-veut-investir-22-milliards-pour-reformer-le-secteur-des-transports-d-ici-2040"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">En Tunisie, le gouvernement veut investir environ 22 milliards&nbsp;$ au cours de la prochaine décennie pour réformer le secteur du transport. C’est ce qu’a...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1336">Transports</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_65783 aidacat_1331 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/industrie/3004-65783-kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens" class="aidanews2_k2_title" >Kenya&nbsp;: création d’un hub de croissance verte en collaboration avec 4 pays européens</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/industrie/3004-65783-kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens"><img src="https://www.agenceecofin.com/media/k2/items/cache/86c3ba85ccb9b44f34c8b1abc584f378_S.jpg" width="100%" alt="kenya-creation-d-un-hub-de-croissance-verte-en-collaboration-avec-4-pays-europeens"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Kenya Association of Manufacturers (KAM) a lancé, en association avec plusieurs pays européens, un «&nbsp;Green Hub&nbsp;» pour faire face aux défis climatiques auxquels...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1278 aidacat_1331">Industrie</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte, .texte strong, .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}

	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/media.jpg" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc814f567f21-Capture d’écran 2019-04-25 à 10.03.31.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/videos/407489963405733/" target="_blank">[Vidéo] A l’Université de Lomé, les étudiants ne travaillent plus tout à fait comme avant</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc6ab5181074-Capture d’écran 2019-04-25 à 08.26.05.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/videos/2382143968492039/" target="_blank">[Vidéo] Le crédit bancaire, on en parle ? Chronique du journaliste Idriss Linge</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc2ff2f43937-Capture d’écran 2019-04-24 à 14.11.48.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.facebook.com/agenceecofin/posts/2230714723654280" target="_blank">[Infographie] La consommation de champagne par habitant dans 38 pays africains</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc1793b7820f-RDC.png"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://twitter.com/agenceecofin/status/1120628471850516481" target="_blank">[Vidéo] RDC : Combien a rapporté au pays le secteur minier en 2018 ?</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65678 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2604-65678-le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f589c7a2f19cba8130ec615d0a2b1af_S.jpg" width="100" alt="le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2604-65678-le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie" class="aidanews2_k2_title" >Le net metering pourrait accélérer la course de l’Afrique vers l’accès universel à l’énergie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65791 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0105-65791-la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f1d853c30abbf944f7b8ee62f2179db_S.jpg" width="100" alt="la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0105-65791-la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance" class="aidanews2_k2_title" >La bauxite, encore une matière très recherchée que l’Afrique possède en abondance</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65780 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/3004-65780-accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur"><img src="https://www.agenceecofin.com/media/k2/items/cache/288f5581891d566c13405f5eb16d1ce2_S.jpg" width="100" alt="accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/3004-65780-accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur" class="aidanews2_k2_title" >Accroître les recettes publiques pour financer le développement et ne plus dépendre de l’extérieur</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_65676 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2604-65676-libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi"><img src="https://www.agenceecofin.com/media/k2/items/cache/f03c998b632faa20fb757400a0d2b779_S.jpg" width="100" alt="libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2604-65676-libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi" class="aidanews2_k2_title" >Libye&nbsp;: Khalifa Haftar, en passe de devenir le nouveau Kadhafi</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65672 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2604-65672-big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya"><img src="https://www.agenceecofin.com/media/k2/items/cache/8aee04618ec3c699448b31a44673011f_S.jpg" width="100" alt="big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2604-65672-big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya" class="aidanews2_k2_title" >Big Four Agenda&nbsp;: le pari risqué d’Uhuru Kenyatta pour faire émerger le Kenya</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle hidden-xs"><div class="sp-module-content"><div class="row" >

<div class="col-xs-12" >

<img src="/images/logos/Best_OF.PNG" ></div>

<div class="col-xs-12">

<!-- START: Modules Anywhere -->

<div class="custom"  >
	<div class="row">
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc815a9c2c2c-2704-65708-cote-d-ivoire-le-marocain-agentis-decroche-un-contrat-de-97-millions-pour-la-construction-et-l-equipement-d-hopitaux-publics_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/sante/2704-65708-cote-d-ivoire-le-marocain-agentis-decroche-un-contrat-de-97-millions-pour-la-construction-et-l-equipement-d-hopitaux-publics">Côte d’Ivoire : le marocain Agentis décroche un contrat de 97 millions $ pour la construction et l’équipement d’hôpitaux publics</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc6aac6c01bf-i.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/aide-au-developpement/2604-65702-le-nouveau-president-de-la-banque-mondiale-va-entamer-une-tournee-africaine-pour-promouvoir-la-stabilite-economique-et-renforcer-la-resilience">Le nouveau président de la Banque mondiale va entamer une tournée africaine pour promouvoir la « stabilité économique et renforcer la résilience »</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc6aa8e9d15a-2604-65685-apres-le-scandale-des-creances-douteuses-la-filiale-au-nigeria-du-groupe-ecobank-pourrait-de-nouveau-devenir-une-source-de-defis_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/banque/2604-65685-apres-le-scandale-des-creances-douteuses-la-filiale-au-nigeria-du-groupe-ecobank-pourrait-de-nouveau-devenir-une-source-de-defis">Après le scandale des créances douteuses, la filiale au Nigeria du groupe Ecobank pourrait de nouveau devenir une source de défis</a><br /><!-- END: Modules Anywhere --></div>
</div>
<div class="col-sm-12">&nbsp;</div>
<div class="col-sm-12">
<div class="col-sm-4"><!-- START: Modules Anywhere --><img src="https://www.agenceecofin.com/components/com_rsform/uploads/5cc6aa7092cfc-2604-65701-cote-divoire-l-executif-adopte-l-accord-de-financement-de-3-7-milliards-fcfa-du-fad-pour-la-filiere-cacao_M.jpg"><!-- END: Modules Anywhere --></div>
<div class="col-sm-8" style="font-size: 1.2em; color: black; font-weight: bold; font-family: arial; line-height: normal;"><!-- START: Modules Anywhere --><a href="https://www.agenceecofin.com/cacao/2604-65701-cote-divoire-l-executif-adopte-l-accord-de-financement-de-3-7-milliards-fcfa-du-fad-pour-la-filiere-cacao">Côte d'Ivoire : l’exécutif adopte l’accord de financement de 3,7 milliards FCFA du FAD pour la filière cacao</a><br /><!-- END: Modules Anywhere --></div>
</div>
</div></div>
<!-- END: Modules Anywhere -->


</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Gestion Publique/Finance
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="gestionpublique" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65678 aidacat_1322 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/la-une-de-lhebdo/2604-65678-le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f589c7a2f19cba8130ec615d0a2b1af_S.jpg" width="100" alt="le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/la-une-de-lhebdo/2604-65678-le-net-metering-pourrait-accelerer-la-course-de-l-afrique-vers-l-acces-universel-a-l-energie" class="aidanews2_k2_title" >Le net metering pourrait accélérer la course de l’Afrique vers l’accès universel à l’énergie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_65791 aidacat_1328 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop2/0105-65791-la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f1d853c30abbf944f7b8ee62f2179db_S.jpg" width="100" alt="la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop2/0105-65791-la-bauxite-encore-une-matiere-tres-recherchee-que-l-afrique-possede-en-abondance" class="aidanews2_k2_title" >La bauxite, encore une matière très recherchée que l’Afrique possède en abondance</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_65780 aidacat_1327 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/3004-65780-accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur"><img src="https://www.agenceecofin.com/media/k2/items/cache/288f5581891d566c13405f5eb16d1ce2_S.jpg" width="100" alt="accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/3004-65780-accroitre-les-recettes-publiques-pour-financer-le-developpement-et-ne-plus-dependre-de-l-exterieur" class="aidanews2_k2_title" >Accroître les recettes publiques pour financer le développement et ne plus dépendre de l’extérieur</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_65676 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/2604-65676-libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi"><img src="https://www.agenceecofin.com/media/k2/items/cache/f03c998b632faa20fb757400a0d2b779_S.jpg" width="100" alt="libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/2604-65676-libye-khalifa-haftar-en-passe-de-devenir-le-nouveau-kadhafi" class="aidanews2_k2_title" >Libye&nbsp;: Khalifa Haftar, en passe de devenir le nouveau Kadhafi</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_65672 aidacat_1329 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop3/2604-65672-big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya"><img src="https://www.agenceecofin.com/media/k2/items/cache/8aee04618ec3c699448b31a44673011f_S.jpg" width="100" alt="big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop3/2604-65672-big-four-agenda-le-pari-risque-d-uhuru-kenyatta-pour-faire-emerger-le-kenya" class="aidanews2_k2_title" >Big Four Agenda&nbsp;: le pari risqué d’Uhuru Kenyatta pour faire émerger le Kenya</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et droits. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span> <span><strong>REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span style="color: #fff;">bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span> <br /><br /><span><span><span><span>Voir page&nbsp;<a href="/services-payants"><span style="color: #fff;"><br />Nos services</span>&nbsp;</a><br /></span>&nbsp;</span> </span> </span><br /><br /> <span><span> <strong>REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a></span></span> </span> </span>
<p><strong>Public</strong><br />Aaron AKINOCHO<br />Borgia KOBRI<br />Moutiou ADJIBI<br />Zeinab DOSSO<br /><br /></p>
</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Finance</strong><br />Idriss LINGE<br />Walid KEFI<br />Chamberline MOKO<br /><br /></p>
<p><strong>Agriculture & Agro-industrie</strong><br />Espoir OLODO<br /><br /></p>
<p><strong>Electricité </strong><br />Gwladys JOHNSON<br /><br /></p>
<p><strong>Hydrocarbures</strong><br />Olivier DE SOUZA<br /><br /></p>
<p><strong>Mines</strong><br />Louis-Nino KANSOUN<br /><br /></p>
<p><strong>TIC & Télécom </strong><br />Muriel EDJO<br /><br /></p>
<p><strong>Communication</strong><br />Servan AHOUGNON<br /><br /></p>
<span style="color: #fff;"><span style="color: #fff;"><br /></span></span><span style="color: #fff;"><br /> </span></div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Cameroun</strong><br />Brice R. MBODIAM<br />Sylvain ANDZONGO<br />Patricia NGO NGOUEM<br />Julienne Rose SENDE<br /><br /></p>
<p><strong>Togo</strong><br />Fiacre E. KAKPO<br />Octave A. BRUCE<br />Ayi Renaud DOSSAVI <br />Séna AKODA</p>
<p>&nbsp;</p>
<p><strong>Niger</strong><br />Sandrine GAINGNE<br /><br /></p>
<p><strong>Gabon</strong><br />Stephane BILLE<br />Pierre-Celestin ATANGANA<br /><br /></p>
<p><strong>Desk</strong><br />Stéphane ALIDJINOU<br />Vahid CODJIA<br />Diane ZODEHOUGAN<br />Hikmatu BILALI<br /><br /></p>
&nbsp;</div>
<div class="clearfix visible-xs">&nbsp;</div>
<div class="col-xs-6 col-sm-3 col-md-3" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;">
<p><strong>Traductions</strong><br />Schadrac AKINOCHO<br />Mouka MEZONLIN<br />Firmine AÏZAN</p>
<br />
<p><strong>Developpement digital</strong><br />Omar SOKHNA<br />Mamadou DIOP <br />Bacary MANE <br />Ndeye Khady GUEYE<br /><br /></p>
<p><strong>Marketing digital</strong><br />Jérémie FLAUX<br />Geraud ACHI<br />Jean Christian BERNARD<br /><br /></p>
<p><strong>Publication web</strong><br />Bakoly RAHARISOA<br />Rina RAMANANDRAISOA<br />Hasina RAJEMISON<br /><br /></p>
<p><strong>Développement</strong><br />Dominique FLAUX</p>
<p>&nbsp;</p>
<span style="color: #fff;"><span style="color: #fff;"><span style="color: #fff;"><br /> </span> </span><strong><span style="color: #fff;"></span></strong> </span>
<div align="left"><span style="color: #fff;"> </span><span style="color: #fff;"></span></div>
<p align="left"><span style="color: #fff;"><strong><br /> </strong></span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> </span><span style="color: #fff;"></span></p>
<p align="left"><span style="color: #fff;"><br /> <br /> </span></p>
</div>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck2140" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1367 first level1 " style="z-index : 12000;" ><a  data-hover="Gestion Publique" class="maximenuck " href="/gestionpublique#"><span class="titreck"  data-hover="Gestion Publique">Gestion Publique</span></a>
		</li><li data-level="1" class="maximenuck item1368 level1 " style="z-index : 11999;" ><a  data-hover="Finances publiques" class="maximenuck " href="/gestionpublique#gestion-publique-finances-publiques"><span class="titreck"  data-hover="Finances publiques">Finances publiques</span></a>
		</li><li data-level="1" class="maximenuck item1370 level1 " style="z-index : 11998;" ><a  data-hover="Investissements publics" class="maximenuck " href="/gestionpublique#gestion-publique-investissements-publics"><span class="titreck"  data-hover="Investissements publics">Investissements publics</span></a>
		</li><li data-level="1" class="maximenuck item1371 last level1 " style="z-index : 11997;" ><a  data-hover="Réformes" class="maximenuck " href="/gestionpublique#gestion-publique-reformes"><span class="titreck"  data-hover="Réformes">Réformes</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>