<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, des, dans, qui, est, «&amp;nbsp, situation, pour" />
	<meta name="title" content="L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/b7bec051090bfb4ead59972420867650_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/b7bec051090bfb4ead59972420867650_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360, «&amp;nbsp;l’Uber des camions&amp;nbsp;», prévient" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_formation.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"608ac69bcb4b7b7559b55f88d88eeee5","system.paths":{"root":"","base":""},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_b42b9c4e2343a59bd62932e7d0362ff4","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?697a35db02b430797701351928640232" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?697a35db02b430797701351928640232" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?697a35db02b430797701351928640232" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?697a35db02b430797701351928640232" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var cs_module_append_url = "&option=com_k2&id=76226&view=item&Itemid=1591";if(window.addEventListener){ // Mozilla, Netscape, Firefox
    window.addEventListener("load", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";}, false);
} else { // IE
    window.attachEvent("onload", function(){ document.querySelector("div.scsocialcomments").id = "addcomments";});
}jQuery.noConflict();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})(); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
}); jQuery( window ).ready(function() {
  jQuery('.mylazy').Lazy();
});jQuery(document).ready(function(jQuery){jQuery('#maximenuck2483').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'maximenuck2483',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',clickclose : '0',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#maximenuck2483').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('/media/djextensions/css/animate.min.css');
			add('/media/djextensions/css/animate.ext.css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
window.plg_system_topofthepage_options = {"omittext":"0","loadjsframework":"0","visibleopacity":"100","displaydur":"250","zindex":"0","linklocation":"bottom_right","spyposition":"200","topalways":"0","smoothscrollduration":"500","smoothscrolltransition":"linear"}

	</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2Fncm8vMDEwNS03NjIyNi1sLWltcGFjdC1kdS1jb3JvbmF2aXJ1cy1zdXItbGVzLWNoYWluZXMtbG9naXN0aXF1ZXMtYW1wbGlmaWUtbGUtcmlzcXVlLWQtaW5zZWN1cml0ZS1hbGltZW50YWlyZS1lbi1hZnJpcXVl';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '608ac69bcb4b7b7559b55f88d88eeee5';
jfbc.init();
</script>
	<meta name="twitter:description" content="Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360, « l’Uber des camions », prévient qu’actuellement 30% de sa flotte est inopérante, à cause des mesures restrictives prises par les gouvernements pour freiner la propagation de la maladie. « Les choses ne sont pas claires sur..."/><meta property="og:description" content="Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360, «&amp;nbsp;l’Uber des camions&amp;nbsp;», prévient" /><meta name="twitter:title" content="L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique"/><meta property="og:title" content="L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique" /><meta property="og:url" content="https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-1591 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/echo" >Echo</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #dededc  !important;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/transport" title="Ecofin Transport" ><img src="/images/logos/Logotransport.png" width="424" height="56" alt="Ecofin Transport" /></a>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142636815-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142636815-1');
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>
<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>01 mai 2020</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><br/>

<div class="custom"  >
	<div style="margin-left: 15px;">
<p><a href="/newsletter"><img src="/images/pubs/BANNERS_PUB_1200x100_ECOFIN_Transport.png" alt="BANNERS PUB 1200x100 ECOFIN Transport" width="1200" height="100" /></a></p>
</div></div>
</div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId76226"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Agro&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_1342" style="font-size: 100%;">Agro</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique_M.jpg" alt="L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 01 mai 2020 10:27		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20L%E2%80%99impact%20du%20coronavirus%20sur%20les%20cha%C3%AEnes%20logistiques%20amplifie%20le%20risque%20d%E2%80%99ins%C3%A9curit%C3%A9%20alimentaire%20en%20Afrique&amp;body=L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique - https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique&amp;title=Agence%20Ecofin%3A%20L%E2%80%99impact%20du%20coronavirus%20sur%20les%20cha%C3%AEnes%20logistiques%20amplifie%20le%20risque%20d%E2%80%99ins%C3%A9curit%C3%A9%20alimentaire%20en%20Afrique&amp;summary=Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360,..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20L%E2%80%99impact%20du%20coronavirus%20sur%20les%20cha%C3%AEnes%20logistiques%20amplifie%20le%20risque%20d%E2%80%99ins%C3%A9curit%C3%A9%20alimentaire%20en%20Afrique&amp;url=https://www.agenceecofin.com%2Fagro%2F0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20L%E2%80%99impact%20du%20coronavirus%20sur%20les%20cha%C3%AEnes%20logistiques%20amplifie%20le%20risque%20d%E2%80%99ins%C3%A9curit%C3%A9%20alimentaire%20en%20Afrique%20https%3A%2F%2Fwww.agenceecofin.com%2Fagro%2F0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte textearticle">(Agence Ecofin) - Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360, «&nbsp;l’Uber des camions&nbsp;», prévient qu’actuellement 30% de sa flotte est inopérante, à cause des mesures restrictives prises par les gouvernements pour freiner la propagation de la maladie.</p>
<p class="texte textearticle"><em>«&nbsp;Les choses ne sont pas claires sur ce qui peut bouger</em><em> </em>[...]<em> </em><em>ou ce qui est considéré comme du transport essentiel&nbsp;»</em>, souligne Ife Oyedele, cofondateur de la start-up active au Nigeria, au Togo, au Ghana, au Kenya et en Ouganda. Pour enfoncer le clou, le transporteur ajoute que les patrons des camions&nbsp;<em>«&nbsp;ont peur de sortir et d’avoir leurs chauffeurs sur la route&nbsp;»</em>.</p>
<p class="texte textearticle">Cet état de choses illustre la situation générale actuelle, à savoir que des récoltes pourrissent dans les champs ou dans les entrepôts, en attendant des camions qui tardent à venir, comme le rapporte notamment le média spécialisé&nbsp;<em>Commodafrica</em>.</p>
<p class="texte textearticle">La situation est jugée&nbsp;<em>«&nbsp;alarmante&nbsp;»</em>&nbsp;par certains experts, notamment aux Nations Unies et à la Banque mondiale. Ces derniers estiment à plusieurs millions le nombre de personnes dans la région qui risquent de se retrouver en pénurie alimentaire.</p>
<p class="texte textearticle">Notons que dans l’Uemoa et la Cedeao, on craint une situation critique en juillet, août et septembre.</p>
<p class="texte textearticle"><em><strong>Ayi Renaud Dossavi</strong></em></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique#startOfPageId76226">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76228 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/0105-76228-cemac-en-cas-de-maitrise-rapide-du-covid-19-la-zone-afficherait-un-solde-deficitaire-a-0-9-du-pib-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/9191e08e2ecb7e0607ba7ac773dc317e_S.jpg" width="100%" alt="cemac-en-cas-de-maitrise-rapide-du-covid-19-la-zone-afficherait-un-solde-deficitaire-a-0-9-du-pib-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/0105-76228-cemac-en-cas-de-maitrise-rapide-du-covid-19-la-zone-afficherait-un-solde-deficitaire-a-0-9-du-pib-en-2020" class="aidanews2_k2_title" >Cemac&nbsp;: en cas de maîtrise rapide du covid-19, la zone afficherait un solde déficitaire à 0,9% du PIB en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans son récent rapport sur la politique monétaire de la Cemac (Cameroun, Centrafrique, Congo, Gabon, Guinée équatoriale et Tchad), la Banque des Etats de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76225 aidacat_1289 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/0105-76225-marche-de-la-beac-les-investisseurs-maintiennent-leur-confiance-dans-les-titres-du-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/7026e0f4786fbb23c7e5780be06f8dc6_S.jpg" width="100%" alt="marche-de-la-beac-les-investisseurs-maintiennent-leur-confiance-dans-les-titres-du-cameroun"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/0105-76225-marche-de-la-beac-les-investisseurs-maintiennent-leur-confiance-dans-les-titres-du-cameroun" class="aidanews2_k2_title" >Marché de la Beac : les investisseurs maintiennent leur confiance dans les titres du Cameroun</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le 29 avril 2020, les Trésors publics gabonais, congolais et camerounais se sont livré une rude concurrence sur le marché des titres publics de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76199 aidacat_1305 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gouvernance-economique/3004-76199-le-maroc-est-le-deuxieme-pays-au-monde-en-termes-d-action-climatique-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/7723787f4420d7bf856ccc9ab8b59f4c_S.jpg" width="100%" alt="le-maroc-est-le-deuxieme-pays-au-monde-en-termes-d-action-climatique-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gouvernance-economique/3004-76199-le-maroc-est-le-deuxieme-pays-au-monde-en-termes-d-action-climatique-en-2019" class="aidanews2_k2_title" >Le Maroc est le deuxième pays au monde en matière d’action climatique en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Maroc est classé deuxième pays au monde en termes d’action climatique devant la Lituanie et après la Suède, selon l’Indice de performance climatique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76196 aidacat_1289 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/economie/3004-76196-marche-des-titres-de-la-beac-les-pays-de-la-cemac-ont-leve-un-record-de-2846-milliards-fcfa-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/b1325400f583b3f8d59389a031d2116c_S.jpg" width="100%" alt="marche-des-titres-de-la-beac-les-pays-de-la-cemac-ont-leve-un-record-de-2846-milliards-fcfa-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/economie/3004-76196-marche-des-titres-de-la-beac-les-pays-de-la-cemac-ont-leve-un-record-de-2846-milliards-fcfa-en-2019" class="aidanews2_k2_title" >Marché des titres de la Beac&nbsp;: les pays de la Cemac ont levé un record de 2846 milliards FCFA, en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au cours de l’année&nbsp;2019, les pays de la Cemac actifs sur le marché des titres publics de la Banque des Etats de l’Afrique centrale...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Finance "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FINANCE<a href="/finance" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Finance int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76224 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/0105-76224-afrique-de-l-ouest-helium-health-obtient-7-millions-aupres-de-deux-investisseurs-etrangers"><img src="https://www.agenceecofin.com/media/k2/items/cache/06b195116c14f77dd74c5e2888f8dff6_S.jpg" width="100%" alt="afrique-de-l-ouest-helium-health-obtient-7-millions-aupres-de-deux-investisseurs-etrangers"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/0105-76224-afrique-de-l-ouest-helium-health-obtient-7-millions-aupres-de-deux-investisseurs-etrangers" class="aidanews2_k2_title" >Afrique de l’Ouest&nbsp;: Helium Health obtient 7 millions&nbsp;$ auprès de deux investisseurs étrangers</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Helium Health qui utilise la technologie pour renforcer les services et solutions proposés par des structures hospitalières en Afrique de l’Ouest va obtenir auprès...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76218 aidacat_129 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/actualites-finance/3004-76218-pour-ses-premiers-investissements-au-maroc-cdg-invest-approuve-le-financement-de-7-start-up"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff83251325910421f26a007769bfae01_S.jpg" width="100%" alt="pour-ses-premiers-investissements-au-maroc-cdg-invest-approuve-le-financement-de-7-start-up"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/actualites-finance/3004-76218-pour-ses-premiers-investissements-au-maroc-cdg-invest-approuve-le-financement-de-7-start-up" class="aidanews2_k2_title" >Pour ses premiers investissements au Maroc, CDG Invest approuve le financement de 7 start-up</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">CDG Invest, la branche d’investissement de l’établissement public marocain en charge de la gestion des fonds d’épargne, a approuvé le financement de sept (7)...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76217 aidacat_1439 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/agro/3004-76217-malawi-admarc-sollicite-un-pret-de-136-millions-pour-financer-l-acquisition-de-produits-agricoles"><img src="https://www.agenceecofin.com/media/k2/items/cache/92332843e5b1c256c4a86ba86229da43_S.jpg" width="100%" alt="malawi-admarc-sollicite-un-pret-de-136-millions-pour-financer-l-acquisition-de-produits-agricoles"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/agro/3004-76217-malawi-admarc-sollicite-un-pret-de-136-millions-pour-financer-l-acquisition-de-produits-agricoles" class="aidanews2_k2_title" >Malawi&nbsp;: Admarc sollicite un prêt de 136 millions&nbsp;$ pour financer l’acquisition de produits agricoles</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Agriculture Development and Marketing Corporation (Admarc), une entité publique malawite chargée d’acquérir et de vendre des produits agricoles sur le marché local et international,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76205 aidacat_375 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/3004-76205-deux-sources-de-revenus-pour-les-banques-commerciales-de-la"><img src="https://www.agenceecofin.com/media/k2/items/cache/73371924d86642ab46a66c5238f9047e_S.jpg" width="100%" alt="deux-sources-de-revenus-pour-les-banques-commerciales-de-la"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/3004-76205-deux-sources-de-revenus-pour-les-banques-commerciales-de-la" class="aidanews2_k2_title" >Deux sources de revenus pour les banques commerciales de la CEMAC sont en difficulté en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Deux importantes sources de revenus pour les banques commerciales de la Communauté économique et monétaire d'Afrique centrale (CEMAC) sont en difficulté, du fait de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76200 aidacat_711 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/the/3004-76200-le-coronavirus-bouscule-le-marche-mondial-du-the"><img src="https://www.agenceecofin.com/media/k2/items/cache/1786b0bb11c81638e64ff1c601c4aa72_S.jpg" width="100%" alt="le-coronavirus-bouscule-le-marche-mondial-du-the"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/the/3004-76200-le-coronavirus-bouscule-le-marche-mondial-du-the" class="aidanews2_k2_title" >Le coronavirus bouscule le marché mondial du thé</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le marché mondial du thé n’échappe pas aux impacts de la pandémie de coronavirus. En effet, les activités de cueillette de la feuille sont...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76188 aidacat_603 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/noix-de-cajou/3004-76188-cote-d-ivoire-l-objectif-de-production-de-800-000-tonnes-de-noix-de-cajou-ne-sera-pas-atteint-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/22419d964b66b99047325702147c51a6_S.jpg" width="100%" alt="cote-d-ivoire-l-objectif-de-production-de-800-000-tonnes-de-noix-de-cajou-ne-sera-pas-atteint-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/noix-de-cajou/3004-76188-cote-d-ivoire-l-objectif-de-production-de-800-000-tonnes-de-noix-de-cajou-ne-sera-pas-atteint-en-2020" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: l’objectif de production de 800 000 tonnes de noix de cajou ne sera pas atteint en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, la récolte de noix de cajou devrait se situer entre 720 000 et 730 000 tonnes en 2020 contre une production de 800 000...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76187 aidacat_598 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/riz/3004-76187-les-importations-de-riz-en-afrique-subsaharienne-pourraient-chuter-en-raison-du-coronavirus-expert"><img src="https://www.agenceecofin.com/media/k2/items/cache/38c326bd6f0015137f3c214c926b5eae_S.jpg" width="100%" alt="les-importations-de-riz-en-afrique-subsaharienne-pourraient-chuter-en-raison-du-coronavirus-expert"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/riz/3004-76187-les-importations-de-riz-en-afrique-subsaharienne-pourraient-chuter-en-raison-du-coronavirus-expert" class="aidanews2_k2_title" >« Les importations de riz en Afrique subsaharienne pourraient chuter en raison du coronavirus » (expert)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Alors qu’elles ont été en hausse ces dernières années, les importations de riz en Afrique subsaharienne pourraient baisser en raison de la pandémie du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76164 aidacat_595 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/industrie/2904-76164-afrique-du-sud-le-fabricant-de-vins-distell-touche-de-plein-fouet-par-la-suspension-des-exportations"><img src="https://www.agenceecofin.com/media/k2/items/cache/b4701852187d1215215d7c0e042bb79a_S.jpg" width="100%" alt="afrique-du-sud-le-fabricant-de-vins-distell-touche-de-plein-fouet-par-la-suspension-des-exportations"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/industrie/2904-76164-afrique-du-sud-le-fabricant-de-vins-distell-touche-de-plein-fouet-par-la-suspension-des-exportations" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: le fabricant de vins Distell touché de plein fouet par la suspension des exportations</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, Distell, le principal producteur de vins, spiritueux et ready-to-drinks (RTDs) souffre de l’interdiction d’exportation de vins, imposée par l’exécutif en...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76220 aidacat_325 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/energies-renouvelables/3004-76220-les-couts-du-solaire-et-de-l-eolien-continuent-de-chuter-menacant-les-centrales-a-combustibles-fossiles"><img src="https://www.agenceecofin.com/media/k2/items/cache/1f6d4ffb1d6415534ff016f4b50dd016_S.jpg" width="100%" alt="les-couts-du-solaire-et-de-l-eolien-continuent-de-chuter-menacant-les-centrales-a-combustibles-fossiles"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/energies-renouvelables/3004-76220-les-couts-du-solaire-et-de-l-eolien-continuent-de-chuter-menacant-les-centrales-a-combustibles-fossiles" class="aidanews2_k2_title" >Les coûts du solaire et de l’éolien continuent de chuter menaçant les centrales à combustibles fossiles</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Les coûts de production de l’énergie solaire photovoltaïque et de l’éolien continuent leur chute. Les coûts actualisés (LCOE) de ce type d’énergies à grande...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76215 aidacat_1264 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/distribution/3004-76215-ouganda-la-demande-electrique-a-baisse-de-12-en-raison-du-confinement"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab8edf53a3393236ea59664150c1ebda_S.jpg" width="100%" alt="ouganda-la-demande-electrique-a-baisse-de-12-en-raison-du-confinement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/distribution/3004-76215-ouganda-la-demande-electrique-a-baisse-de-12-en-raison-du-confinement" class="aidanews2_k2_title" >Ouganda&nbsp;: la demande électrique a baissé de 12&nbsp;% en raison du confinement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Ouganda, la demande électrique a diminué de près de 12&nbsp;% depuis le début du confinement mis en place pour lutter contre la propagation...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76198 aidacat_98 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/3004-76198-namibie-l-autorite-de-regulation-rejette-la-demande-d-augmentation-du-tarif-electrique-pour-2020/2021"><img src="https://www.agenceecofin.com/media/k2/items/cache/286e31223d8101b6a5a1d19b9b1fd5da_S.jpg" width="100%" alt="namibie-l-autorite-de-regulation-rejette-la-demande-d-augmentation-du-tarif-electrique-pour-2020-2021"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/3004-76198-namibie-l-autorite-de-regulation-rejette-la-demande-d-augmentation-du-tarif-electrique-pour-2020/2021" class="aidanews2_k2_title" >Namibie: l’autorité de régulation rejette la demande d’augmentation du tarif électrique pour 2020/2021</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Namibie, l’Electricity Control Board l’autorité de régulation du secteur électrique a rejeté la demande d’augmentation du tarif électrique. La NamPower, la compagnie électrique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76194 aidacat_98 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/3004-76194-transport-electrique-le-cameroun-a-la-recherche-de-bureaux-d-etudes-pour-deux-projets-sur-le-reseau-interconnecte-sud"><img src="https://www.agenceecofin.com/media/k2/items/cache/81c3ad67ccd129e8cc8ba205b1b1c62d_S.jpg" width="100%" alt="transport-electrique-le-cameroun-a-la-recherche-de-bureaux-d-etudes-pour-deux-projets-sur-le-reseau-interconnecte-sud"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/3004-76194-transport-electrique-le-cameroun-a-la-recherche-de-bureaux-d-etudes-pour-deux-projets-sur-le-reseau-interconnecte-sud" class="aidanews2_k2_title" >Transport électrique&nbsp;: le Cameroun à la recherche de bureaux d’études pour deux projets sur le Réseau interconnecté sud</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre de l’Eau et de l’Energie, Gaston Eloundou Essomba, vient de signer un avis de sollicitation pour la préqualification des bureaux d’étude technique...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76209 aidacat_1218 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/stockage/3004-76209-nigeria-les-partenaires-du-champ-d-aje-veulent-stocker-le-brut-et-attendre-l-amelioration-des-cours-du-combustible"><img src="https://www.agenceecofin.com/media/k2/items/cache/4d0d599f2b6e3764ac2cb907b7608160_S.jpg" width="100%" alt="nigeria-les-partenaires-du-champ-d-aje-veulent-stocker-le-brut-et-attendre-l-amelioration-des-cours-du-combustible"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/stockage/3004-76209-nigeria-les-partenaires-du-champ-d-aje-veulent-stocker-le-brut-et-attendre-l-amelioration-des-cours-du-combustible" class="aidanews2_k2_title" >Nigéria&nbsp;: les partenaires du champ d’Aje veulent stocker le brut et attendre l’amélioration des cours du combustible</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Nigéria, les sociétés engagées dans l’exploitation du champ pétrolifère d’Aje, au large de Lagos, envisagent de stocker le brut produit sur place dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76206 aidacat_506 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/3004-76206-a-moyen-terme-le-coronavirus-pourrait-stimuler-la-demande-mondiale-d-helium"><img src="https://www.agenceecofin.com/media/k2/items/cache/11b3af180b525d91891758bf9dcbcac8_S.jpg" width="100%" alt="a-moyen-terme-le-coronavirus-pourrait-stimuler-la-demande-mondiale-d-helium"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/3004-76206-a-moyen-terme-le-coronavirus-pourrait-stimuler-la-demande-mondiale-d-helium" class="aidanews2_k2_title" >A moyen terme, le coronavirus pourrait stimuler la demande mondiale d’hélium</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Selon Renergen, un producteur sud-africain de gaz naturel liquéfié et d’hélium, le COVID-19 pourrait stimuler la demande d’hélium à moyen terme, car les hôpitaux...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76202 aidacat_1218 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/stockage/3004-76202-mota-engil-et-besix-remportent-un-contrat-de-construction-sur-le-projet-mozambique-lng"><img src="https://www.agenceecofin.com/media/k2/items/cache/deb2305c5f7b32ec166d4b3f2e674f0c_S.jpg" width="100%" alt="mota-engil-et-besix-remportent-un-contrat-de-construction-sur-le-projet-mozambique-lng"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/stockage/3004-76202-mota-engil-et-besix-remportent-un-contrat-de-construction-sur-le-projet-mozambique-lng" class="aidanews2_k2_title" >Mota-Engil et Besix remportent un contrat de construction sur le projet Mozambique LNG</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Un partenariat composé du portugais Mota-Engil et du belge Besix a obtenu un contrat de construction d’un pont à piles et d’une installation de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76174 aidacat_1323 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/petrochimie/2904-76174-le-sud-africain-sasol-designe-la-societe-de-services-wood-comme-partenaire-d-ingenierie-pour-5-ans"><img src="https://www.agenceecofin.com/media/k2/items/cache/b8dc4b0db16cf6ce53ba7c95aca10bba_S.jpg" width="100%" alt="le-sud-africain-sasol-designe-la-societe-de-services-wood-comme-partenaire-d-ingenierie-pour-5-ans"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/petrochimie/2904-76174-le-sud-africain-sasol-designe-la-societe-de-services-wood-comme-partenaire-d-ingenierie-pour-5-ans" class="aidanews2_k2_title" >Le sud-africain Sasol désigne la société de services Wood comme partenaire d’ingénierie pour 5 ans</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Mercredi, la plus grande société pétrochimique d’Afrique, Sasol a choisi le fournisseur de services écossais Wood comme son partenaire d’ingénierie qui soutiendra son portefeuille...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76211 aidacat_823 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/3004-76211-la-cote-d-ivoire-enregistre-un-chiffre-d-affaires-de-1-milliard-dans-le-secteur-aurifere-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/a69954054e40719e7aa9536fb54da547_S.jpg" width="100%" alt="la-cote-d-ivoire-enregistre-un-chiffre-d-affaires-de-1-milliard-dans-le-secteur-aurifere-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/3004-76211-la-cote-d-ivoire-enregistre-un-chiffre-d-affaires-de-1-milliard-dans-le-secteur-aurifere-en-2019" class="aidanews2_k2_title" >La Côte d’Ivoire enregistre un chiffre d’affaires de 1 milliard&nbsp;$ dans le secteur aurifère en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La Côte d’Ivoire projette un chiffre d’affaires de 641 milliards FCFA (environ 1,062 milliard&nbsp;$) dans le secteur aurifère en 2020, contre un total de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76195 aidacat_844 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/charbon/3004-76195-afrique-du-sud-universal-coal-publie-un-bilan-solide-pour-le-premier-trimestre-de-l-annee"><img src="https://www.agenceecofin.com/media/k2/items/cache/c64d86439bdbf4b81a36f35daaab10e1_S.jpg" width="100%" alt="afrique-du-sud-universal-coal-publie-un-bilan-solide-pour-le-premier-trimestre-de-l-annee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/charbon/3004-76195-afrique-du-sud-universal-coal-publie-un-bilan-solide-pour-le-premier-trimestre-de-l-annee" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Universal Coal publie un bilan solide pour le premier trimestre de l’année</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, Universal Coal a publié mercredi ses résultats opérationnels et financiers pour le compte du premier trimestre de l’année. Elle a...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76177 aidacat_1292 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/2904-76177-egypte-aton-resources-obtient-une-prolongation-de-sa-licence-d-exploration-a-abu-marawat"><img src="https://www.agenceecofin.com/media/k2/items/cache/ff5f4c1b4d891e5dcecb3a2f82ba76cc_S.jpg" width="100%" alt="egypte-aton-resources-obtient-une-prolongation-de-sa-licence-d-exploration-a-abu-marawat"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/2904-76177-egypte-aton-resources-obtient-une-prolongation-de-sa-licence-d-exploration-a-abu-marawat" class="aidanews2_k2_title" >Égypte&nbsp;: Aton Resources obtient une prolongation de sa licence d’exploration à Abu Marawat</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Égypte, la compagnie minière Aton Resources a annoncé ce mardi la prolongation, pour un délai de trois ans, de sa licence d’exploration aurifère...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76160 aidacat_823 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/or/2904-76160-burkina-faso-west-african-resources-acquiert-un-nouveau-projet-aurifere-pour-45-millions"><img src="https://www.agenceecofin.com/media/k2/items/cache/6f1e09835eb590c2f49017f58e630c0c_S.jpg" width="100%" alt="burkina-faso-west-african-resources-acquiert-un-nouveau-projet-aurifere-pour-45-millions"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/or/2904-76160-burkina-faso-west-african-resources-acquiert-un-nouveau-projet-aurifere-pour-45-millions" class="aidanews2_k2_title" >Burkina Faso&nbsp;: West AFrican resources acquiert un nouveau projet aurifère pour 45 millions&nbsp;$</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Burkina Faso, la compagnie minière West AFrican resources (WAF) a conclu avec B2Gold et son partenaire GAMS Mining un accord pour racheter le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76222 aidacat_463 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/industrie/0105-76222-china-mobile-et-huawei-annoncent-le-service-5g-le-plus-eleve-du-monde"><img src="https://www.agenceecofin.com/media/k2/items/cache/e622e969e05667ff27a0bd76f517c51b_S.jpg" width="100%" alt="china-mobile-et-huawei-annoncent-le-service-5g-le-plus-eleve-du-monde"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/industrie/0105-76222-china-mobile-et-huawei-annoncent-le-service-5g-le-plus-eleve-du-monde" class="aidanews2_k2_title" >China Mobile et Huawei annoncent «&nbsp;le service 5G le plus élevé du monde&nbsp;»</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le nouveau site 5G à une altitude de 6500 mètres montre la capacité à acheminer le réseau jusqu'au sommet du mont Everest
China Mobile et...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76212 aidacat_274 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/3004-76212-afrique-du-sud-comme-vodacom-mtn-reduit-a-son-tour-ses-couts-data-apres-un-accord-avec-le-regulateur-de-la-concurrence"><img src="https://www.agenceecofin.com/media/k2/items/cache/f1a321e2b38c58e3ad9e0f5ac78b2240_S.jpg" width="100%" alt="afrique-du-sud-comme-vodacom-mtn-reduit-a-son-tour-ses-couts-data-apres-un-accord-avec-le-regulateur-de-la-concurrence"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/3004-76212-afrique-du-sud-comme-vodacom-mtn-reduit-a-son-tour-ses-couts-data-apres-un-accord-avec-le-regulateur-de-la-concurrence" class="aidanews2_k2_title" >Afrique du Sud: comme Vodacom, MTN réduit à son tour ses coûts data après un accord avec le régulateur de la concurrence</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’opérateur de téléphonie mobile MTN South Africa a conclu un accord avec la Commission de la concurrence d’Afrique du Sud (CCSA) le 30 avril...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76204 aidacat_694 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/3004-76204-namibie-la-municipalite-de-windhoek-veut-confier-a-huawei-la-construction-du-reseau-5g-de-la-capitale"><img src="https://www.agenceecofin.com/media/k2/items/cache/ed637afae3c45331e6dda4d8179c20fd_S.jpg" width="100%" alt="namibie-la-municipalite-de-windhoek-veut-confier-a-huawei-la-construction-du-reseau-5g-de-la-capitale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/3004-76204-namibie-la-municipalite-de-windhoek-veut-confier-a-huawei-la-construction-du-reseau-5g-de-la-capitale" class="aidanews2_k2_title" >Namibie&nbsp;: la municipalité de Windhoek veut confier à Huawei la construction du réseau 5G de la capitale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La municipalité de Windhoek veut développer l’infrastructure à haut débit de la capitale, dont elle veut également faire une ville intelligente afin de tirer...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76197 aidacat_1363 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/3004-76197-kenya-les-profits-de-safaricom-ont-explose-avec-la-pandemie-de-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/f3a0d9e36a1a1eb49a6524e4d1379afe_S.jpg" width="100%" alt="kenya-le-covid-19-fait-grimper-les-profits-de-safaricom-boostes-par-la-data-et-le-mobile-money"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/3004-76197-kenya-les-profits-de-safaricom-ont-explose-avec-la-pandemie-de-covid-19" class="aidanews2_k2_title" >Kenya&nbsp;: le covid-19 fait grimper les profits de Safaricom, boostés par la data et le Mobile Money</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’opérateur de téléphonie mobile Safaricom a publié des résultats financiers positifs pour l’année financière 2020, arrivée à son terme le 31 mars dernier. Le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76207 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/3004-76207-au-rwanda-aimable-mutabazi-recycle-du-verre-usage-en-briques-ecologiques"><img src="https://www.agenceecofin.com/media/k2/items/cache/7ca95ba98915c8c267194b7e779bb885_S.jpg" width="100%" alt="au-rwanda-aimable-mutabazi-recycle-du-verre-usage-en-briques-ecologiques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/3004-76207-au-rwanda-aimable-mutabazi-recycle-du-verre-usage-en-briques-ecologiques" class="aidanews2_k2_title" >Au Rwanda, Aimable Mutabazi recycle du verre usagé en briques écologiques</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Aimable Mutabazi a fondé l’entreprise dénommée Byiza Vula, spécialisée dans la transformation de verres usagés et d’objets en céramique en briques écologiques. Il utilise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76168 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2904-76168-cette-start-up-nigeriane-propose-une-plateforme-en-ligne-dediee-au-recyclage-des-dechets-solides"><img src="https://www.agenceecofin.com/media/k2/items/cache/8d883ab202351dddef66327084bb3ddb_S.jpg" width="100%" alt="cette-start-up-nigeriane-propose-une-plateforme-en-ligne-dediee-au-recyclage-des-dechets-solides"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2904-76168-cette-start-up-nigeriane-propose-une-plateforme-en-ligne-dediee-au-recyclage-des-dechets-solides" class="aidanews2_k2_title" >Cette start-up nigériane propose une plateforme en ligne dédiée au recyclage des déchets solides</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’entrepreneur Savior Anyanwu a créé une plateforme en ligne qui permet de trier, de vendre ou d’acheter des déchets solides au Nigéria. Il utilise...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76124 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2804-76124-cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision"><img src="https://www.agenceecofin.com/media/k2/items/cache/9d0f3cbc92c1feb25b3331471b562fe3_S.jpg" width="100%" alt="cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2804-76124-cet-ivoirien-de-25-ans-ameliore-les-cultures-grace-a-l-agriculture-de-precision" class="aidanews2_k2_title" >Cet Ivoirien de 25 ans améliore les cultures grâce à l’agriculture de précision</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Côte d’Ivoire, Aboubacar Karim (photo) a fondé Investiv, une entreprise qui allie la technologie au conseil à l’investissement agricole pour améliorer les productions....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76123 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/2804-76123-maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite"><img src="https://www.agenceecofin.com/media/k2/items/cache/0f5049bd38bf7bb86da512146a93373f_S.jpg" width="100%" alt="maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/2804-76123-maroc-rawya-lamhar-reinstaure-le-frigo-du-desert-un-refroidisseur-en-terre-cuite" class="aidanews2_k2_title" >Maroc&nbsp;: Rawya Lamhar réinstaure le frigo du désert, un refroidisseur en terre cuite</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Rawya Lamhar (photo), 24 ans, a mis au point un refroidisseur en argile qui permet de conserver les aliments sans avoir recours à l’électricité....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MULTIMEDIA<a href="/multimedia" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76214 aidacat_1494 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/3004-76214-entretien-avec-nick-26-ans-sain-mais-isole-avec-une-porteuse-du-covid-19-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/7a58c39b1896ca82dea2886e9c1ef165_S.jpg" width="100%" alt="entretien-avec-nick-26-ans-sain-mais-isole-avec-une-porteuse-du-covid-19-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/3004-76214-entretien-avec-nick-26-ans-sain-mais-isole-avec-une-porteuse-du-covid-19-video" class="aidanews2_k2_title" >Entretien avec Nick, 26 ans, sain, mais isolé avec une porteuse du Covid-19 (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Nick* vit avec sa compagne qui a été dépistée positive au Covid-19 il y a quelques jours. Elle ne présente aucun symptôme apparent, mais...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76210 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/3004-76210-marche-des-titres-publics-de-luemoa-pour-le-compte-du-1er-trimestre-2020-infographie"><img src="https://www.agenceecofin.com/media/k2/items/cache/a28e744e7c56c2a5ddd033f5574d769c_S.jpg" width="100%" alt="marche-des-titres-publics-de-l-uemoa-pour-le-compte-du-1er-trimestre-2020-infographie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/3004-76210-marche-des-titres-publics-de-luemoa-pour-le-compte-du-1er-trimestre-2020-infographie" class="aidanews2_k2_title" >Marché des Titres Publics de l'UEMOA pour le compte du 1er trimestre 2020 (Infographie)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’agence UMOA-Titres publiait récemment les résultats de son étude statistique du Marché des Titres Publics de l’UEMOA. 1&nbsp;331 milliards FCFA (2,2 milliards USD environ)...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76167 aidacat_1415 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2904-76167-classement-des-pays-africains-selon-l-evolution-de-lindice-de-developpement-humain-pour-la-periode-2013-2018-infographie"><img src="https://www.agenceecofin.com/media/k2/items/cache/1192aeecf9fcc6ab0106487d4acc61a8_S.jpg" width="100%" alt="classement-des-pays-africains-selon-l-evolution-de-l-indice-de-developpement-humain-pour-la-periode-2013-2018-infographie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2904-76167-classement-des-pays-africains-selon-l-evolution-de-lindice-de-developpement-humain-pour-la-periode-2013-2018-infographie" class="aidanews2_k2_title" >Classement des pays africains selon l’évolution de l'indice de développement humain pour la période 2013-2018. (Infographie)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En nous basant sur les données annuelles du PNUD relatives au taux de développement humain dans le monde, nous avons pu analyser l’évolution de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76165 aidacat_1415 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/2904-76165-cette-pandemie-ne-va-pas-detruire-les-africains-dr-azombo-jean-eddy-medecin-et-chercheur-africain-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/29b418d8db670a62542bd1306a1dd5f9_S.jpg" width="100%" alt="cette-pandemie-ne-va-pas-detruire-les-africains-dr-azombo-jean-eddy-medecin-et-chercheur-africain-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/2904-76165-cette-pandemie-ne-va-pas-detruire-les-africains-dr-azombo-jean-eddy-medecin-et-chercheur-africain-video" class="aidanews2_k2_title" >«&nbsp;Cette pandémie ne va pas détruire les Africains&nbsp;» - Dr Azombo Jean Eddy, médecin et chercheur africain (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Dr Azombo Jean Eddy croit en la toute-puissance de la pharmacopée africaine contre les maladies. Pour lui, même s’il y a un manque...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76169 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2904-76169-senegal-l-ecole-superieure-polytechnique-de-dakar-en-partenariat-avec-huawei-pour-des-formations-en-ligne"><img src="https://www.agenceecofin.com/media/k2/items/cache/ba5ba31344ea9a5763ce8d052d1f6fd8_S.jpg" width="100%" alt="senegal-l-ecole-superieure-polytechnique-de-dakar-en-partenariat-avec-huawei-pour-des-formations-en-ligne"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2904-76169-senegal-l-ecole-superieure-polytechnique-de-dakar-en-partenariat-avec-huawei-pour-des-formations-en-ligne" class="aidanews2_k2_title" >Sénégal&nbsp;: l’Ecole supérieure polytechnique de Dakar en partenariat avec Huawei pour des formations en ligne</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Ecole supérieure polytechnique de Dakar (ESP) signe un partenariat avec Huawei ICT Academy pour des formations en ligne via le projet «&nbsp;Learn on action&nbsp;».
Ce...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76129 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2804-76129-l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne"><img src="https://www.agenceecofin.com/media/k2/items/cache/24eeebfca9157552883c5f44f1d56d4f_S.jpg" width="100%" alt="l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2804-76129-l-universite-du-rwanda-renforce-son-partenariat-avec-l-universite-virtuelle-unicaf-pour-l-enseignement-en-ligne" class="aidanews2_k2_title" >L’Université du Rwanda renforce son partenariat avec l’Unicaf pour l’enseignement en ligne</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L'Université du Rwanda et l'université virtuelle Unicaf approfondissent leur partenariat pour la livraison en ligne des programmes de l’Université du Rwanda.
Ces programmes concernent le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76107 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2804-76107-10-bourses-d-etudes-doctorales-du-partenariat-asric/uemf-pour-les-etudiants-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/9a13e32bbf2f2a03b3d5193024f03c94_S.jpg" width="100%" alt="10-bourses-d-etudes-doctorales-du-partenariat-asric-uemf-pour-les-etudiants-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2804-76107-10-bourses-d-etudes-doctorales-du-partenariat-asric/uemf-pour-les-etudiants-africains" class="aidanews2_k2_title" >10 bourses d’études doctorales du partenariat ASRIC/UEMF pour les étudiants africains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Conseil africain de la science, de la recherche et l’innovation (ASRIC) en partenariat avec l’Université euro-méditerranéenne de Fès (UEMF) offre 10 bourses d’études...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76077 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/2704-76077-suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains"><img src="https://www.agenceecofin.com/media/k2/items/cache/120f4e81d1c8faf138987783194eae4d_S.jpg" width="100%" alt="suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/2704-76077-suacode-africa-2-0-des-cours-de-programmation-en-ligne-pour-les-africains" class="aidanews2_k2_title" >SuaCode Africa 2.0&nbsp;: des cours de programmation en ligne pour les Africains</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Nsesa Foundation propose son programme de cours SuaCode Africa 2.0 à 1000 programmateurs africains.
Il s’agit de cours en ligne sur smartphone pour enseigner les...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76216 aidacat_939 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/3004-76216-netflix-a-commande-une-nouvelle-serie-africaine"><img src="https://www.agenceecofin.com/media/k2/items/cache/6cbea909db50d650b0df71c54a10fe03_S.jpg" width="100%" alt="netflix-a-commande-une-nouvelle-serie-africaine"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/3004-76216-netflix-a-commande-une-nouvelle-serie-africaine" class="aidanews2_k2_title" >Netflix a commandé une nouvelle série africaine</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Netflix va ajouter une nouvelle série africaine à son catalogue. Il s’agit de «&nbsp;Jiva&nbsp;!&nbsp;», produit par le studio Blue Ice Africa, basé au Cap...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76213 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/3004-76213-tunisie-les-autorites-vont-creer-une-societe-publique-pour-la-mediametrie-nationale"><img src="https://www.agenceecofin.com/media/k2/items/cache/923b1b06e57494b812e472fb84a7f0aa_S.jpg" width="100%" alt="tunisie-les-autorites-vont-creer-une-societe-publique-pour-la-mediametrie-nationale"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/3004-76213-tunisie-les-autorites-vont-creer-une-societe-publique-pour-la-mediametrie-nationale" class="aidanews2_k2_title" >Tunisie&nbsp;: les autorités vont créer une société publique pour la médiamétrie nationale</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Tunisie, les autorités publiques vont créer une société qui sera chargée de la mesure d’audience de tous les programmes diffusés dans le pays....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_76208 aidacat_939 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/3004-76208-gabon-le-regulateur-suspend-gabon-media-time-pour-3-mois"><img src="https://www.agenceecofin.com/media/k2/items/cache/a0891e44c9e2a075c135c4d22e38ab9d_S.jpg" width="100%" alt="gabon-le-regulateur-suspend-gabon-media-time-pour-3-mois"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/3004-76208-gabon-le-regulateur-suspend-gabon-media-time-pour-3-mois" class="aidanews2_k2_title" >Gabon&nbsp;: le régulateur suspend Gabon Media Time pour 3 mois</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Gabon, la Haute autorité de la communication (HAC) a suspendu le site d’informations Gabon Media Time pour 3 mois. La décision a été...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76186 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/3004-76186-africa-at-home-ensemble-contre-le-corona-avec-canal-et-universal-music-africa"><img src="https://www.agenceecofin.com/media/k2/items/cache/938fa840510fc154e4ba5c59314d388f_S.jpg" width="100%" alt="africa-at-home-ensemble-contre-le-corona-avec-canal-et-universal-music-africa"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/3004-76186-africa-at-home-ensemble-contre-le-corona-avec-canal-et-universal-music-africa" class="aidanews2_k2_title" >Africa at home : «&nbsp;Ensemble contre le Corona », avec Canal+ et Universal Music Africa</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans ce contexte de crise sanitaire mondiale sans précédent, CANAL+, A+ et UNIVERSAL MUSIC AFRICA s’engagent ensemble dans la lutte menée par l’Organisation Mondiale...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module art-block top_a_la_une "><div class="sp-module-content"><div class="aidanews2_k2_style7 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76221 aidacat_1507 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_top" style="clear: both;"><div class="aidanews2_k2_topL"><a class="aidanews2_k2_img1" href="/coronavirus/0105-76221-live-coronavirus-du-01/05/2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/4c47b982f9f1a70007e5ee60fc36f846_S.jpg" width="100%" alt="live-coronavirus-du-01-05-2020"  class=" aidanews2_k2_img1"/></a></div><div class="aidanews2_k2_topR"><div style="font-size:18px; font-weight:bold;color:#ffffff;background:red;">
Live Coronavirus
</div>
<p class="aidanews2_k2_title"><a href="/coronavirus/0105-76221-live-coronavirus-du-01/05/2020" class="aidanews2_k2_title" >Amazon décide d’investir massivement dans la protection de ses employés : la bourse sanctionne</a></p></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_76227 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transports/0105-76227-tunisie-l-ex-ministre-du-transport-chiheb-ben-ahmed-prend-la-tete-de-la-societe-des-chemins-de-fer-en-peril" class="aidanews2_k2_title" >Tunisie&nbsp;: l’ex-ministre du Transport, Chiheb Ben Ahmed, prend la tête de la société des chemins de fer en péril</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/0105-76227-tunisie-l-ex-ministre-du-transport-chiheb-ben-ahmed-prend-la-tete-de-la-societe-des-chemins-de-fer-en-peril"><img src="https://www.agenceecofin.com/media/k2/items/cache/9a0e92e61f624077146c0591e5a55c33_S.jpg" width="100%" alt="tunisie-l-ex-ministre-du-transport-chiheb-ben-ahmed-prend-la-tete-de-la-societe-des-chemins-de-fer-en-peril"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Chiheb Ben Ahmed revient aux affaires publiques. L’ancien ministre des Transports a été installé le jeudi 30 avril à la tête de la Société...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1342 aidacat_1343">Transports</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_76226 aidacat_1443 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique" class="aidanews2_k2_title" >L’impact du coronavirus sur les chaînes logistiques amplifie le risque d’insécurité alimentaire en Afrique</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/agro/0105-76226-l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique"><img src="https://www.agenceecofin.com/media/k2/items/cache/b7bec051090bfb4ead59972420867650_S.jpg" width="100%" alt="l-impact-du-coronavirus-sur-les-chaines-logistiques-amplifie-le-risque-d-insecurite-alimentaire-en-afrique"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le Coronavirus perturbe les circuits de distribution transfrontaliers. Pour preuve, le nigérian Kobo360, «&nbsp;l’Uber des camions&nbsp;», prévient qu’actuellement 30% de sa flotte est inopérante,...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1342 aidacat_1443">Agro</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_76223 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transports/0105-76223-tchad-vers-la-construction-d-un-port-sec-dans-l-est-du-pays-pour-l-intensification-des-echanges-avec-le-soudan" class="aidanews2_k2_title" >Tchad&nbsp;: vers la construction d’un port sec dans l’est du pays pour l’intensification des échanges avec le Soudan</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/0105-76223-tchad-vers-la-construction-d-un-port-sec-dans-l-est-du-pays-pour-l-intensification-des-echanges-avec-le-soudan"><img src="https://www.agenceecofin.com/media/k2/items/cache/16b97e013b02549aa1c5c142c9881da2_S.jpg" width="100%" alt="tchad-vers-la-construction-d-un-port-sec-dans-l-est-du-pays-pour-l-intensification-des-echanges-avec-le-soudan"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement tchadien et la Banque islamique de développement (BID) étudient la faisabilité de la construction d’un port sec entre&nbsp;Adré et Abougoulème dans l’est...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1342 aidacat_1343">Transports</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_76203 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transports/3004-76203-le-lancement-de-zambia-airways-dont-ethiopian-airlines-est-actionnaire-n-aura-pas-lieu-en-2020" class="aidanews2_k2_title" >Le lancement de Zambia Airways, dont Ethiopian Airlines est actionnaire, n’aura pas lieu en 2020</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/3004-76203-le-lancement-de-zambia-airways-dont-ethiopian-airlines-est-actionnaire-n-aura-pas-lieu-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/a6146b5a1992327a60ca6208933daed3_S.jpg" width="100%" alt="le-lancement-de-zambia-airways-dont-ethiopian-airlines-est-actionnaire-n-aura-pas-lieu-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Zambia Airways, projet en gestation depuis 3 ans, ne verra pas le jour cette année. Cité par la télévision nationale ZNBC, le ministre zambien...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1342 aidacat_1343">Transports</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_76192 aidacat_1387 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/transports/3004-76192-khartoum-dement-les-informations-sur-la-concession-de-port-soudan-a-dp-world" class="aidanews2_k2_title" >Khartoum dément les informations sur la concession de Port-Soudan à DP World</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/transports/3004-76192-khartoum-dement-les-informations-sur-la-concession-de-port-soudan-a-dp-world"><img src="https://www.agenceecofin.com/media/k2/items/cache/c0f3e2755b2b6a440da434e7dc23f420_S.jpg" width="100%" alt="khartoum-dement-les-informations-sur-la-concession-de-port-soudan-a-dp-world"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Le gouvernement soudanais a rejeté, en début de semaine,&nbsp;les informations concernant le contrôle du plus grand terminal portuaire du pays, Port-Soudan, par Dubai Ports...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_1342 aidacat_1387">Gestion publique</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA TRANSPORT

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">06 Mai 2020 | 08 Mai 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">AviaDev Africa  5e édition (Antananarivo, Madagascar)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Le premier forum consacré à la connectivité croissante sur, au départ et à destination du continent africain.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">09 Juin 2020 | 10 Juin 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Aviation MENA (Hilton Cairo Heliopolis, Caire, Egypte)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">1er Sommet & Exposition Aviation MENA, en association avec EgyptAir - Il s'agit d'un sommet de deux jours et d'une exposition commune à laquelle participent plus de 100 compagnies aériennes mondiales.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">27 Juin 2020 | 29 Juin 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Nigeria BuildExpo 2020 (Lagos, Nigeria)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">5e exposition sur la construction et les matériaux de construction, les technologies, les machines et les infrastructures<br></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76024 aidacat_1367 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"><img src="https://www.agenceecofin.com/media/k2/items/cache/b181acc6fda2f8caf9aea285e00977bc_S.jpg" width="100" alt="en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/2404-76024-en-depit-des-aigreurs-occidentales-la-chine-renforce-inexorablement-son-leadership-mondial" class="aidanews2_k2_title" >En dépit des aigreurs occidentales, la Chine renforce inexorablement son leadership mondial</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_76219 aidacat_1496 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/gestion-publique/3004-76219-centrafrique-entretien-avec-henri-marie-dondra-ministre-des-finances-et-du-budget"><img src="https://www.agenceecofin.com/media/k2/items/cache/c9b112d541920f446205b3681ba060ff_S.jpg" width="100" alt="centrafrique-entretien-avec-henri-marie-dondra-ministre-des-finances-et-du-budget"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/gestion-publique/3004-76219-centrafrique-entretien-avec-henri-marie-dondra-ministre-des-finances-et-du-budget" class="aidanews2_k2_title" >Centrafrique : entretien avec Henri-Marie Dondra, ministre des Finances et du Budget</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_76154 aidacat_1448 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/agro/2904-76154-le-karite-source-d-opportunites-economiques-pour-les-femmes-africaines-mais-pas-que"><img src="https://www.agenceecofin.com/media/k2/items/cache/fb2d417827257ae2f54a715d65286a3d_S.jpg" width="100" alt="le-karite-source-d-opportunites-economiques-pour-les-femmes-africaines-mais-pas-que"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/agro/2904-76154-le-karite-source-d-opportunites-economiques-pour-les-femmes-africaines-mais-pas-que" class="aidanews2_k2_title" >Le karité&nbsp;: source d’opportunités économiques pour les femmes africaines, mais pas que…</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_76122 aidacat_1372 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/3f7c249097a4beea51cf27f65d384d4c_S.jpg" width="100" alt="potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/mines/2804-76122-potentiel-minier-sous-exploite-3e-partie-le-cas-du-cameroun" class="aidanews2_k2_title" >Potentiel minier sous-exploité (3e partie)&nbsp;: le cas du Cameroun</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_76103 aidacat_1371 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"><img src="https://www.agenceecofin.com/media/k2/items/cache/544b96daee7e4b8f27696be30c346aca_S.jpg" width="100" alt="la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hebdop1/2804-76103-la-faiblesse-des-prix-du-petrole-ou-l-echec-de-toute-la-geostrategie-mondiale-de-l-or-noir" class="aidanews2_k2_title" >La faiblesse des prix du pétrole ou l’échec de toute la géostratégie mondiale de l’or noir</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Transport
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="transport" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both;   "><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/3004-76192-khartoum-dement-les-informations-sur-la-concession-de-port-soudan-a-dp-world">
            <img src="/media/k2/items/cache/c0f3e2755b2b6a440da434e7dc23f420_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/transports/3004-76192-khartoum-dement-les-informations-sur-la-concession-de-port-soudan-a-dp-world">Khartoum dément les informations sur la concession de Port-Soudan à DP World</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/2404-76031-au-senegal-le-covid-19-fera-perdre-2-6-millions-de-passagers-aeriens-et-plus-de-156-000-emplois">
            <img src="/media/k2/items/cache/032a873126bb19394d2b9f08306f21be_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/transports/2404-76031-au-senegal-le-covid-19-fera-perdre-2-6-millions-de-passagers-aeriens-et-plus-de-156-000-emplois">Au Sénégal, le Covid-19 fera perdre 2,6 millions de passagers aériens et plus de 156 000 emplois</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/2704-76073-rwandair-reduit-jusqu-a-65-les-salaires-de-ses-employes">
            <img src="/media/k2/items/cache/45bd3f79281cd7e0b62ac4d6f403cfd0_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/transports/2704-76073-rwandair-reduit-jusqu-a-65-les-salaires-de-ses-employes">RwandAir réduit jusqu’à 65% les salaires de ses employés</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/2804-76109-covid-19-le-ghana-propose-l-elaboration-d-un-plan-marshall-pour-l-aviation-africaine">
            <img src="/media/k2/items/cache/fcdb8b2e68894493e259b16f047c93fb_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/transports/2804-76109-covid-19-le-ghana-propose-l-elaboration-d-un-plan-marshall-pour-l-aviation-africaine">Covid-19 : le Ghana propose l’élaboration d’un plan Marshall pour l’aviation africaine</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/transports/2704-76063-l-egypte-securise-un-pret-1-13-milliard-de-dollars-pour-l-acquisition-de-1-300-wagons">
            <img src="/media/k2/items/cache/23cd9d1f4680f0d9df889ba86945ad93_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/transports/2704-76063-l-egypte-securise-un-pret-1-13-milliard-de-dollars-pour-l-acquisition-de-1-300-wagons">L’Égypte sécurise un prêt de 1 milliard de dollars pour l’acquisition de 1 300 wagons</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/echo" ><span >Echo</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>