<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# agenceecofin: http://ogp.me/ns/fb/agenceecofin#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="les, par, banques, mesures, coronavirus, prêts, ces, banque" />
	<meta name="title" content="Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus" />
	<meta name="author" content="Agence Ecofin" />
	
	
	
	<meta property="og:image" content="https://www.agenceecofin.com/media/k2/items/cache/c72a62bc2bee1c5c4a646a97683b1129_M.jpg" />
	<meta name="image" content="https://www.agenceecofin.com/media/k2/items/cache/c72a62bc2bee1c5c4a646a97683b1129_M.jpg" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre aux 40 banques commerciales du pays" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus</title>
	<link href="/templates/shaper_newedge/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_newedge/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/media/tabs/css/style.min.css?v=7.4.3.p" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/nanoscroller.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_newedge/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/free.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/a1701cbcf228d7beb471aad453e6ddc7-1840.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/themes/ecofin/css/djmegamenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck1621.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2523.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/custom/css/maximenuck_maximenuck2483.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_services-v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_newedge/css/menu/maximenuck_finance-v2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmegamenu/mobilethemes/ecofin/djmobilemenu.css?v=3.5.4.pro" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"09e5a151efb4e417ec189e84eb1dff9e","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php?option=com_ajax&amp;format=json"},"rl_tabs":{"use_hash":1,"reload_iframes":0,"init_timeout":0,"mode":"click","use_cookies":0,"set_cookies":0,"cookie_name":"rl_tabs_a9f1246c7bfe4c3f94d4509ce548ada1","scroll":0,"linkscroll":0,"urlscroll":0,"scrolloffset":0,"slideshow_timeout":5000,"stop_slideshow_on_click":0},"joomla.jtext":{"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL":"PLG_SYS_TOPOFTHEPAGE_ARIA_LABEL","PLG_SYS_TOPOFTHEPAGE_GOTOTOP":"Retour en haut"}}</script>
	<script src="https://www.agenceecofin.com/plugins/system/contentstats/contentstats/contentstats_update_modules.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script src="/media/tabs/js/script.min.js?v=7.4.3.p" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript" async="async"></script>
	<script src="/templates/shaper_newedge/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/smoothscroll.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/matchheight.js" type="text/javascript"></script>
	<script src="/templates/shaper_newedge/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.cookie.min.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?21d46d54a90bc31b8902972cd1490cd1" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_aidanews2_k2/js/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro" type="text/javascript" defer="defer"></script>
	<script src="/media/plg_system_topofthepage/topofthepage.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="/component/obrss/finance-rss" rel="alternate" type="application/atom+xml" title="finance-rss" />
	<link href="/component/obrss/agro-rss" rel="alternate" type="application/atom+xml" title="agro-rss" />
	<link href="/component/obrss/electricite-rss" rel="alternate" type="application/atom+xml" title="electricite-rss" />
	<link href="/component/obrss/hydrocarbures-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss" />
	<link href="/component/obrss/mines-rss" rel="alternate" type="application/atom+xml" title="mines-rss" />
	<link href="/component/obrss/telecom-rss" rel="alternate" type="application/atom+xml" title="telecom-rss" />
	<link href="/component/obrss/comm-rss" rel="alternate" type="application/atom+xml" title="comm-rss" />
	<link href="/component/obrss/droits-rss" rel="alternate" type="application/atom+xml" title="droits-rss" />
	<link href="/component/obrss/agence-rss" rel="alternate" type="application/atom+xml" title="Agence Ecofin" />
	<link href="/component/obrss/gestionpublique-rss" rel="alternate" type="application/atom+xml" title="gestionpublique-rss" />
	<link href="/component/obrss/hebdo-rss2" rel="alternate" type="application/atom+xml" title="hebdo-rss2" />
	<link href="/component/obrss/hydrocarbures-social-rss" rel="alternate" type="application/atom+xml" title="hydrocarbures-social-rss" />
	<link href="/component/obrss/telecom-social-rss" rel="alternate" type="application/atom+xml" title="telecom-social-rss" />
	<link href="/component/obrss/agence-social-rss" rel="alternate" type="application/atom+xml" title="agence-social-rss" />
	<link href="/component/obrss/favori-rss" rel="alternate" type="application/atom+xml" title="favori-rss" />
	<link href="/component/obrss/agence-large-rss" rel="alternate" type="application/atom+xml" title="agence-large-rss" />
	<link href="/component/obrss/gestionpublique-rss-atom" rel="alternate" type="application/atom+xml" title="gestionpublique-rss (Atom)" />
	<link href="/component/obrss/droits-rss-atom" rel="alternate" type="application/atom+xml" title="droits-rss (Atom)" />
	<link href="/component/obrss/comm-rss-atom" rel="alternate" type="application/atom+xml" title="comm-rss (Atom)" />
	<link href="/component/obrss/telecom-rss-atom" rel="alternate" type="application/atom+xml" title="telecom-rss (Atom)" />
	<link href="/component/obrss/mines-rss-atom" rel="alternate" type="application/atom+xml" title="mines-rss (Atom)" />
	<link href="/component/obrss/hydrocarbures-rss-atom" rel="alternate" type="application/atom+xml" title="hydrocarbures-rss (Atom)" />
	<link href="/component/obrss/electricite-rss-atom" rel="alternate" type="application/atom+xml" title="electricite-rss (Atom)" />
	<link href="/component/obrss/agro-rss-atom" rel="alternate" type="application/atom+xml" title="agro-rss (Atom)" />
	<link href="/component/obrss/finance-rss-atom" rel="alternate" type="application/atom+xml" title="finance-rss (Atom)" />
	<link href="/component/obrss/hebdo-rss2-atom" rel="alternate" type="application/atom+xml" title="hebdo-rss2 (Atom)" />
	<link href="/component/obrss/agence-rss-atom" rel="alternate" type="application/atom+xml" title="agence-rss (Atom)" />
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://www.agenceecofin.com/';
jfbc.return_url = 'L2FjdHVhbGl0ZXMtZmluYW5jZS8xODAzLTc0OTIxLWtlbnlhLWxhLWJhbnF1ZS1jZW50cmFsZS1hbm5vbmNlLWRlcy1tZXN1cmVzLWQtdXJnZW5jZS1wb3VyLWF0dGVudWVyLWxlcy1lZmZldHMtbmVnYXRpZnMtZHUtY29yb25hdmlydXM=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '09e5a151efb4e417ec189e84eb1dff9e';
jfbc.init();
</script>
	<meta name="twitter:description" content="La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre aux 40 banques commerciales du pays d’atténuer les effets économiques négatifs liés au coronavirus sur leur clientèle. Ces mesures décidées en accord avec les banques s’adressent aux clients à jour (en date du..."/><meta property="og:description" content="La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre aux 40 banques commerciales du pays" /><meta name="twitter:title" content="Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus"/><meta property="og:title" content="Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus" /><meta property="og:url" content="https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="103459506425194"/><meta property="og:locale" content="fr_fr"/><meta property="og:site_name" content="Agence Ecofin"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

   
    <link href="https://fonts.googleapis.com/css?family=PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Merriweather" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_maximenuck2.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_style18_31102016.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/ae_mainstyle_09012017.css" >
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/styleecofin-20032018.css" >


<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tabs/tabs.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/editor_content_06022017.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/menu/maximenuck_services.css" media="screen">
<link rel="stylesheet" type="text/css" href="/templates/shaper_newedge/css/tplv2.css" >
<script src="/templates/shaper_newedge/js/tabs/tabs.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-1', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT language="JavaScript">

if(window.parent.length!=0) {window.top.location.replace(document.location.href);}

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/38836517/airtel-tchad', [481, 119], 'div-gpt-ad-1529919323358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="site com-k2 view-item no-layout no-task itemid-96 fr-fr ltr  sticky-header layout-boxed"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '103459506425194', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fr_FR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">  
    <div class="body-innerwrapper">
        <section id="sp-top-menus" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2493" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1468 first"><a class="dj-up_a  " href="https://www.investiraucameroun.com" target="_blank" ><span >investiraucameroun.com</span></a></li><li class="dj-up itemid1467"><a class="dj-up_a  " href="https://www.businessincameroon.com" target="_blank" ><span >businessincameroon.com</span></a></li><li class="dj-up itemid1464"><a class="dj-up_a  " href="https://www.togofirst.com" target="_blank" ><span >togofirst.com</span></a></li><li class="dj-up itemid1466"><a class="dj-up_a  " href="https://www.niameyetles2jours.com" target="_blank" ><span >niameyetles2jours.com</span></a></li></ul>


</div></div></div></div><div id="sp-top2" class="col-sm-4 col-md-4 hidden-sm"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2494" class="dj-megamenu dj-megamenu-override " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"600000","event":"mouseenter","fixed":"0","offset":"0","theme":"override","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1580 first"><a class="dj-up_a  " href="/equipe" ><span >Equipe</span></a></li><li class="dj-up itemid1470"><a class="dj-up_a  " href="/newsletter?view=application" ><span >Newsletters</span></a></li><li class="dj-up itemid1581"><a class="dj-up_a  " href="http://www.mediamania.pro/" target="_blank" ><span >Editeur</span></a></li><li class="dj-up itemid1587"><a class="dj-up_a  " href="http://blog.agenceecofin.com" target="_blank" ><span >Blog</span></a></li><li class="dj-up itemid1473"><a class="dj-up_a  logoenglish" href="https://www.ecofinagency.com" ><span ><img src="/images/logos/english.png" alt="En" /><span class="image-title">En</span></span></a></li></ul>


</div></div></div></div></div></div></section><section id="sp-mainmenu"><div class="container"><div class="row"><div id="sp-mainmenu-mobile" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2242" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>



	<div id="dj-megamenu2242mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-ecofin ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-ecofin " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-ecofin ">
<li class="dj-mobileitem itemid-1374"><a href="/gestionpublique" >Gestion Publique</a></li><li class="dj-mobileitem itemid-1196"><a href="/finance" >Finance</a></li><li class="dj-mobileitem itemid-1202"><a href="/agro" >Agro</a></li><li class="dj-mobileitem itemid-1205"><a href="/electricite" >Electricite</a></li><li class="dj-mobileitem itemid-1208"><a href="/hydrocarbures" >Hydrocarbures</a></li><li class="dj-mobileitem itemid-1212"><a href="/mines" >Mines</a></li><li class="dj-mobileitem itemid-1593"><a href="/transport" >Transport</a></li><li class="dj-mobileitem itemid-1215"><a href="/telecom" >Tic &amp; Télécom</a></li><li class="dj-mobileitem itemid-1216"><a href="/communication" >Comm</a></li><li class="dj-mobileitem itemid-1583"><a href="/formation" >Formation </a></li><li class="dj-mobileitem itemid-1599"><a href="/entreprendre#" >Entreprendre</a></li><li class="dj-mobileitem itemid-1612"><a href="/multimedia" >Multimedia</a></li><li class="dj-mobileitem itemid-1450"><a href="/hebdo" >L'Hebdo</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-toolbar" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="art-nostyle" style="float:left;" >
<script type="text/javascript">
function notEmpty(elem){
	if(elem.value.length == 0){
	  //alert('rtest');
		elem.focus();
		return false;
	}
	return true;
}
</script>
<div id="k2ModuleBox64" style="padding:2px;">
<form action="/a-la-une/recherche-article/articles?userSearch=1" method="get" onsubmit="return notEmpty(document.getElementById('filterTitle'))">
<table>
<tr><td valign="top">
<input name="filterTitle" id="filterTitle" maxlength="35" alt="Recherche" style="color: white;background: #aaa;border: 0px;padding: 2px;font-size:11px;" type="text" size="20" value="Rechercher" onblur="if(this.value=='') this.value='Rechercher';" onfocus="if(this.value=='Rechercher') this.value='';"/>
</td>


<td>
<input type="submit" value="" style="background: url('/images/loupe2.png') no-repeat scroll left top transparent;
    border: medium none;
    color: #FFFFFF;
    font: 11px Verdana,serif !important;
    height: 24px;
    padding: 2px;
    margin-left:10px;margin-right:10px;
    width: 20px;" onclick="this.form.filterTitle.focus()"/>
</td>
<td valign="top">
<input style="background-image:url('/images/background-menu-advance.png');font-size:0.7em;color:#fff;height:22px;width:120px;text-align:center;border:0;padding-top:3px;padding-bottom:5px" type="submit" value="Recherche avancée" onclick="this.form.filterTitle.value=' '" class="hidden-xs">
</td>


</tr></table>
</form>

</div>
</div></div></div><div class="sp-module "><div class="sp-module-content"><div style="margin-top:0px;">

<iframe frameborder="0" width="370px" height="28px" src="/currencyconverter/indexsmall_mobile.html" scrolling="no"></iframe>



<iframe frameborder="0" width="380px" height="25px" src="/currencyconverter/indexsmall3_mobile.html" scrolling="no" class="hidden-xs"></iframe>





</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-logo-topheader" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="margin-top:5px;margin-left:5px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="162" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div></div></div></div></div></section><section id="sp-top-header"><div class="container"><div class="row"><div id="sp-top-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
#sp-top-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-top-header-2 .sp-module {
    margin-top: 0;
}
#sp-top-header-1 img {
    display: inline;
}
#sp-top-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-top-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

#sp-sub-header .container {
    margin: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
    margin-left: 0px;
width:100%;
}
#sp-sub-header-2 .sp-module {
    margin-top: 0;
}
#sp-sub-header-1 img {
    display: inline;
}
#sp-sub-header-1 .sp-module ul >li >a {
    line-height: 10px;
}
#sp-sub-header-1 .sp-module ul >li:last-child {
    border-right: none !IMPORTANT;
}

sp-main-menu-sticky-wrapper {
    height:24px !IMPORTANT;
}
#sp-main-menu .container {
    padding-left: 0px;
background-color: #b4b9ec;
}
#offcanvas-toggler >i {
     line-height: 24px !IMPORTANT;
}
#sp-main-menu {
    border-top: 0px !IMPORTANT;
    border-bottom: 0px !IMPORTANT;
}
</style>

<div style="padding-top: 28px;padding-bottom: 20px;">
<a href="/finance" title="Ecofin Finance" ><img src="/images/logos/logoFinanceV2.png" width="318" height="56" alt="Ecofin Finance" /></a></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24334624-2', 'auto','ecofinfinance');
  ga('ecofinfinance.send', 'pageview');

</script></div></div></div></div></div></div></section><section id="sp-sub-header"><div class="container"><div class="row"><div id="sp-sub-header-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="padding-bottom:12px;">
<a class="maximenuck " href="https://www.agenceecofin.com"><img src="/images/logos/logoagenceecofin.png" alt="Agence Ecofin"></a>
<div style="    font: 16px Verdana,serif;
    color: #000;
    padding-right: 5px;
    padding-top: 8px;
    padding-bottom: 0px;
    text-align: right;
    display:inline;
">
<span style="padding-left:20px;">Yaoundé - Cotonou - Lomé - Dakar - Abidjan - Genève </span>

</div>
</div></div></div></div></div></div></div></section><section id="sp-main-menu"><div class="container"><div class="row"><div id="sp-staticmenu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs tplv2-staticmenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2523" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu maximenuck">
												<li data-level="1" class="maximenuck item1552 last first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module hidden-xs tplv2-staticmenu tplv2-servicemenu"><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck2483" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="hidden-xs tplv2-staticmenu tplv2-servicemenu maximenuck">
												<li data-level="1" class="maximenuck item1524 first level1 " style="z-index : 12000;" ><a  data-hover="Publier vos communiqués" class="maximenuck " href="/publier-vos-communiques"><span class="titreck"  data-hover="Publier vos communiqués">Publier vos communiqués</span></a>
		</li><li data-level="1" class="maximenuck item1525 level1 " style="z-index : 11999;" ><a  data-hover="Prix et formats publicitaires" class="maximenuck " href="/tarifs-et-audiences"><span class="titreck"  data-hover="Prix et formats publicitaires">Prix et formats publicitaires</span></a>
		</li><li data-level="1" class="maximenuck item1526 level1 " style="z-index : 11998;" ><a  data-hover="Chiffres d\'audience" class="maximenuck " href="/chiffres-audience"><span class="titreck"  data-hover="Chiffres d\'audience">Chiffres d'audience</span></a>
		</li><li data-level="1" class="maximenuck item1568 last level1 li-imgrss" style="z-index : 11997;" ><a  data-hover="RSS" class="maximenuck tplv2-imgrss" href="/rsspage" title="RSS"><img src="/images/rss_icon.gif" alt="RSS"/></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div><div class="sp-module tplv2-staticmenu tplv2-staticdate"><div class="sp-module-content">
<div class="datetime hidden-xs staticdate" id="datetime_2561">
<div class="date gregorian"> <span>18 mars 2020</span></div></div>
</div></div><div class="sp-module  _logov2 visible-xs"><div class="sp-module-content"><img src="/images/logos/logomenuagenceecofin.png" width="144" height="20" alt="logomenuagenceecofin" style="margin-left:15px;float: left;
    display: inline;" /></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module hidden-xs"><div class="sp-module-content"><div style="margin-left:10px;margin-top: 10px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="169" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script>

</div></div></div><div class="sp-module visible-xs"><div class="sp-module-content"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0-rc2 -->
<ins data-revive-zoneid="170" data-revive-id="a5b0438ee55849468d5ed25315bfccd8"></ins>
<script async src="//www.ecofinads.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId74921"></span>


 
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
		
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	 				<!-- Item category name -->
		<div class="itemCategory"><a href="/a-la-une/recherche-article/articles?filterTitle=&submit_x=0&submit_y=0&filterTousLesFils=Tous&filterCategories=Actualit%C3%A9s+Finance&filterDateFrom=&filterDateTo=&userSearch=1&layout=" >  
    			<span class="aidaparentcat_127" style="font-size: 100%;">Actualités Finance</span>
		</a></div>
		
	<div class="itemHeader">
	
    	
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Kenya&nbsp;: la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
    
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
                        <img src="/images/news/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus_M.jpg" alt="Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus" style="width:450px; height:auto;" />
        		  </span>
		  
		  		  
		  		  
		  <div class="clr"></div>
	  </div>
	  
	  <div class="itemToolbar tplv2-itemtoolbar">
		<ul>
						
			
			
			
			
			
						
				<li class="tplv2-iteminfos">
      <div class="col-sm-6 col-md-6 hidden-xs">
                
      </div>
      <div class="col-sm-6 col-md-6 col-xs-12">

    <!-- <a href='/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus#comments' >Commentaires <div class="sourcecoast facebook commentscount jfbccomments_count"><img src='/modules/mod_aidanews2_k2/img/default/comment.png' style='border:0px !IMPORTANT;'/> <div class="fb-comments-count" data-href="https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"></div></div></a>&nbsp;&nbsp;-&nbsp;&nbsp;  -->
		<!-- Date created -->   
		<span class="itemDateCreated">Date de cr&eacute;ation: 
			 18 mars 2020 17:16		</span>
  </div>
		    </li>
          
    </li>

			
		</ul>
		
		<div class="clr"></div>
  </div>
	
	  
    
    
    <link rel="stylesheet" href="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/css/rrssb.css" />
                
        <ul class="rrssb-buttons">
            <li class="rrssb-email">
        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
        <a href="mailto:?subject=Agence%20Ecofin%3A%20Kenya%20%3A%20la%20Banque%20centrale%20annonce%20des%20mesures%20d%E2%80%99urgence%20pour%20att%C3%A9nuer%20les%20effets%20n%C3%A9gatifs%20du%20coronavirus&amp;body=Kenya : la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus - https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>
          <span class="rrssb-text">email</span>
        </a>
      </li>

      <li class="rrssb-facebook">
        <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
              https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>


      <li class="rrssb-linkedin">
        <!-- Replace href with your meta and URL information -->
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus&amp;title=Agence%20Ecofin%3A%20Kenya%20%3A%20la%20Banque%20centrale%20annonce%20des%20mesures%20d%E2%80%99urgence%20pour%20att%C3%A9nuer%20les%20effets%20n%C3%A9gatifs%20du%20coronavirus&amp;summary=La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre..." class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
      <li class="rrssb-twitter">
        <!-- Replace href with your Meta and URL information  -->
        <a href="https://twitter.com/intent/tweet?text=%40agenceecofin%20Kenya%20%3A%20la%20Banque%20centrale%20annonce%20des%20mesures%20d%E2%80%99urgence%20pour%20att%C3%A9nuer%20les%20effets%20n%C3%A9gatifs%20du%20coronavirus&amp;url=https://www.agenceecofin.com%2Factualites-finance%2F1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"
        class="popup">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
      <li class="rrssb-youtube small">
        <a href="https://www.youtube.com/channel/UCagDqcSk9AONbgEgSOsZ55A" target="_blank">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M27.688 8.512a4.086 4.086 0 0 0-4.106-4.093H4.39A4.084 4.084 0 0 0 .312 8.51v10.976A4.08 4.08 0 0 0 4.39 23.58h19.19a4.09 4.09 0 0 0 4.107-4.092V8.512zm-16.425 10.12V8.322l7.817 5.154-7.817 5.156z"/></svg>
          </span>
          <span class="rrssb-text">youtube</span>
        </a>
      </li>
      
            <li class="rrssb-instagram small">
        <!-- Replace href with your URL  -->
        <a href="https://instagram.com/agenceecofin">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M4.066.636h19.867c1.887 0 3.43 1.543 3.43 3.43v19.868c0 1.888-1.543 3.43-3.43 3.43H4.066c-1.887 0-3.43-1.542-3.43-3.43V4.066c0-1.887 1.544-3.43 3.43-3.43zm16.04 2.97c-.66 0-1.203.54-1.203 1.202v2.88c0 .662.542 1.203 1.204 1.203h3.02c.663 0 1.204-.54 1.204-1.202v-2.88c0-.662-.54-1.203-1.202-1.203h-3.02zm4.238 8.333H21.99c.224.726.344 1.495.344 2.292 0 4.446-3.72 8.05-8.308 8.05s-8.31-3.604-8.31-8.05c0-.797.122-1.566.344-2.293H3.606v11.29c0 .584.48 1.06 1.062 1.06H23.28c.585 0 1.062-.477 1.062-1.06V11.94h.002zm-10.32-3.2c-2.963 0-5.367 2.33-5.367 5.202 0 2.873 2.404 5.202 5.368 5.202 2.965 0 5.368-2.33 5.368-5.202s-2.403-5.2-5.368-5.2z"/></svg>
          </span>
          <span class="rrssb-text">instagram</span>
        </a>
      </li>

      <li class="rrssb-whatsapp small">
        <a href="whatsapp://send?text=Agence%20Ecofin%20Kenya%20%3A%20la%20Banque%20centrale%20annonce%20des%20mesures%20d%E2%80%99urgence%20pour%20att%C3%A9nuer%20les%20effets%20n%C3%A9gatifs%20du%20coronavirus%20https%3A%2F%2Fwww.agenceecofin.com%2Factualites-finance%2F1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" data-action="share/whatsapp/share">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
          <span class="rrssb-text">Whatsapp</span>
        </a>
      </li>
    </ul>
     
     <script src="/templates/shaper_newedge/html/com_k2/templates/templates_fils/rrssb-master/js/rrssb.min.js"></script>
        <!-- Ancien emplacement widgets reseaux sociaux Desktop version-->

        <!-- Ancien emplacement widgets reseaux sociaux Mobile version-->    

		
		   
		
					  
	  	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', 'sans-serif';">(Agence Ecofin) - La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre aux 40 banques commerciales du pays d’atténuer les effets économiques négatifs liés au coronavirus sur leur clientèle. Ces mesures décidées en accord avec les banques s’adressent aux clients à jour (en date du 2 mars 2020) en ce qui concerne le remboursement de leurs prêts bancaires.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', 'sans-serif';">Six mesures ont été adoptées. Parmi celles-ci, figure la suspension des frais pour toute opération de transfert d’argent d’un compte Mobile Money vers un compte bancaire. Cette mesure vise à encourager l’usage des plateformes numériques et à limiter le risque de transmission du coronavirus par la manipulation de billets de banque.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', 'sans-serif';">Les banques commerciales pourront prolonger jusqu’à un an, les délais de remboursement de prêts contractés par les petites et moyennes entreprises, ce après examen et concertation avec les entreprises sollicitant cette option. Les coûts financiers liés à la renégociation de ces prêts seront entièrement assumés par les banques, indique le régulateur du système bancaire kényan.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt; line-height: 115%; font-family: 'Arial', 'sans-serif';">La mise en œuvre de ces premières mesures annoncées ce 18 mars 2020 sera suivie de près par la Banque centrale. Au Maroc, une initiative similaire a été décidée par le régulateur de la Bourse de Casablanca dans l’optique de limiter les pertes liées à la pandémie de coronavirus.</span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt;"><strong><em><span style="line-height: 115%; font-family: 'Arial', 'sans-serif';">Chamberline MOKO</span></em></strong></span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt;"><strong><span style="line-height: 115%; font-family: 'Arial', 'sans-serif';">Lire aussi&nbsp;:</span></strong></span></p>
<p class="texte" style="text-align: justify;"><span style="font-size: 10pt;"><a href="/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus"><span style="line-height: 115%;">https://www.agenceecofin.com/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus</span></a></span></p> 
	  </div>
	  <!-- START: Modules Anywhere --><!-- END: Modules Anywhere -->
	       <!-- Nouveau emplacement des widgets -->
    <div style="margin:5px;padding:10px; text-align: center;"> 
    <div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" data-show-faces="false" data-share="false" data-layout="button_count" data-action="like" data-kid-directed-site="false"></div></div>
    <div id="tweetos" style="display: inline-block;">
         <a href="https://twitter.com/agenceecofin" class="twitter-follow-button"
    data-show-count="true" 
    data-button="grey" data-show-screen-name="false" data-text-color="#FFFFFF" data-link-color="#00AEFF"
    >Follow @agenceecofin</a>  </div>
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));
twttr.widgets.load(
  document.getElementById("tweetos")
);</script>  
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="IN/FollowCompany" data-id="2170968"></script>

        
    
    
    </div>
    <!-- END nouveau emplacement des widgets -->
    <img src="/templates/shaper_newedge/html/com_k2/images/abosecteurs/abosecteurs_whatsapp.png" style="margin-bottom:10px;" ><br /><style>iframe#twitter-widget-1 {
    vertical-align: text-bottom;
}</style>		
    <div id="comments"></div>
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  		  </div>
	  	  
	  	       
     <div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.agenceecofin.com/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" data-width="600" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="social"></div></div>                    
                   
		<div class="clr"></div>		
  		


	  	  
	  <!-- Plugins: AfterDisplayContent -->
	  	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

 	  

  
    
 	 <div class="PUBSmile">
     
   </div> 
  <div class="itemLinks">

				
		<div class="clr"></div>
  </div>
    
 
   
  
  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  <div style="padding-top: 5px; padding-right: 5px; padding-bottom: 5px;">
</div>

  
	<div class="clr"></div>
	



  

  <!-- Plugins: AfterDisplay -->
    
  <!-- K2 Plugins: K2AfterDisplay -->
  
    
 
	<div class="itemBackToTop">
		<a href="/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus#startOfPageId74921">Retour en haut</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                                            
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --><div class="aidanews2_k2_style88  hidden-md hidden-lg aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74926 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/actualites-finance/1803-74926-le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional"><img src="https://www.agenceecofin.com/media/k2/items/cache/b0399815e473152f30e729229df20a66_S.jpg" width="100%" alt="le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/actualites-finance/1803-74926-le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional" class="aidanews2_k2_title" >Le sud-africain Adcock Ingram va pénétrer le marché des soins à domicile grâce à l’achat de Plush Professional</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74921 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/c72a62bc2bee1c5c4a646a97683b1129_S.jpg" width="100%" alt="kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" class="aidanews2_k2_title" >Kenya&nbsp;: la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_74914 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74914-i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital"><img src="https://www.agenceecofin.com/media/k2/items/cache/59a3bfb8c91269c5900e75c2c88d0d52_S.jpg" width="100%" alt="i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/1803-74914-i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital" class="aidanews2_k2_title" >I&M Bank Rwanda accueille un nouvel actionnaire dans son capital</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74911 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74911-les-effets-du-coronavirus-seront-dune-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moodys"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab6afaaddf6822993a972a4d26c94ff6_S.jpg" width="100%" alt="les-effets-du-coronavirus-seront-d-une-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moody-s"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/1803-74911-les-effets-du-coronavirus-seront-dune-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moodys" class="aidanews2_k2_title" >Les effets du coronavirus seront d'une ampleur importante, mais à des degrés divers selon les secteurs (Moody's)</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_74905 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-6 col-sm-6 col-md-6 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/ad3fa5ef144d24f12451b7a9446d580f_S.jpg" width="100%" alt="bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus" class="aidanews2_k2_title" >Bourse de Casablanca : le régulateur intervient pour limiter les pertes liées à l’effet «&nbsp;coronavirus&nbsp;»</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_6 aidaid_74904 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-6 col-sm-6 col-md-6  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">


<div class="col-xs-12 col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74904-credit-du-maroc-propose-un-genereux-dividende-a-ses-actionnaires-malgre-sa-mauvaise-performance-de-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/45ca61617d7013be9962386a6ec9105d_S.jpg" width="100%" alt="credit-du-maroc-propose-un-genereux-dividende-a-ses-actionnaires-malgre-sa-mauvaise-performance-de-2019"  class=" aidanews2_k2_img1"/></a>
  </div>
<div class="col-xs-12 col-sm-8">
<p class="aidanews2_k2_title"><a href="/finance/1803-74904-credit-du-maroc-propose-un-genereux-dividende-a-ses-actionnaires-malgre-sa-mauvaise-performance-de-2019" class="aidanews2_k2_title" >Crédit du Maroc propose un généreux dividende à ses actionnaires, malgré sa mauvaise performance de 2019</a></p>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Gestion tplv2-secteurpublique"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">GESTION PUBLIQUE<a href="/gestionpublique" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Public int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74922 aidacat_1287 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finances-publiques/1803-74922-madagascar-lance-une-plateforme-de-paiement-en-ligne-des-impots"><img src="https://www.agenceecofin.com/media/k2/items/cache/b05b9575dfafbeb31354c15a00c57d7b_S.jpg" width="100%" alt="madagascar-lance-une-plateforme-de-paiement-en-ligne-des-impots"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finances-publiques/1803-74922-madagascar-lance-une-plateforme-de-paiement-en-ligne-des-impots" class="aidanews2_k2_title" >Madagascar lance une plateforme de paiement en ligne des impôts</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Madagascar a procédé, lundi 16 mars 2020, au lancement d’une plateforme de paiement en ligne des impôts.
Dénommé «&nbsp;e-Hetraphone&nbsp;», ce nouveau système qui va permettre...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74917 aidacat_1355 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1803-74917-namibie-nedbank-ouvre-une-ligne-de-credit-pour-les-entreprises-porteuses-de-projets-ecologiques"><img src="https://www.agenceecofin.com/media/k2/items/cache/78de92366267a2a2f8abf73dbdaf4f49_S.jpg" width="100%" alt="namibie-nedbank-ouvre-une-ligne-de-credit-pour-les-entreprises-porteuses-de-projets-ecologiques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1803-74917-namibie-nedbank-ouvre-une-ligne-de-credit-pour-les-entreprises-porteuses-de-projets-ecologiques" class="aidanews2_k2_title" >Namibie&nbsp;: Nedbank ouvre une ligne de crédit pour les entreprises porteuses de projets écologiques</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La filiale namibienne de Nedbank vient de mettre en place un nouveau mécanisme qui va faciliter la mobilisation de fonds par les entreprises pour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74913 aidacat_1282 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/securite/1803-74913-cote-d-ivoire-crash-d-un-helicoptere-mi-24-a-l-aeroport-d-abidjan"><img src="https://www.agenceecofin.com/media/k2/items/cache/91b681d4e0f22545d4800ac86fb07e67_S.jpg" width="100%" alt="cote-d-ivoire-crash-d-un-helicoptere-mi-24-a-l-aeroport-d-abidjan"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/securite/1803-74913-cote-d-ivoire-crash-d-un-helicoptere-mi-24-a-l-aeroport-d-abidjan" class="aidanews2_k2_title" >Côte d’Ivoire&nbsp;: crash d’un hélicoptère Mi 24 à l’aéroport d’Abidjan</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Un hélicoptère d’attaque de type Mi 24 de l’armée ivoirienne s’est écrasé, ce mercredi 18 mars 2020, à l’aéroport international Felix Houphouët Boigny d’Abidjan.
Le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74912 aidacat_1355 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/finance/1803-74912-bourse-unifiee-de-la-cemac-la-beac-recherche-un-consultant-pour-elaborer-le-plan-d-affaires-du-nouveau-depositaire-central"><img src="https://www.agenceecofin.com/media/k2/items/cache/5ada61121bc5cd15c59c77a3aebb7ac3_S.jpg" width="100%" alt="bourse-unifiee-de-la-cemac-la-beac-recherche-un-consultant-pour-elaborer-le-plan-d-affaires-du-nouveau-depositaire-central"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/finance/1803-74912-bourse-unifiee-de-la-cemac-la-beac-recherche-un-consultant-pour-elaborer-le-plan-d-affaires-du-nouveau-depositaire-central" class="aidanews2_k2_title" >Bourse unifiée de la Cemac : la Beac recherche un consultant pour élaborer le plan d’affaires du nouveau dépositaire central</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Dans le cadre de la 2e&nbsp;phase de la dynamisation de la Bourse unifiée de la Cemac (Cameroun, Centrafrique, Congo, Gabon, Guinée équatoriale et Tchad),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Agriculture"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">AGRO<a href="/agro" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Agriculture int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74931 aidacat_670 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/horticulture/1803-74931-agrumes-l-afrique-du-sud-anticipe-un-record-a-l-exportation-de-143-3-millions-de-cartons-en-2020"><img src="https://www.agenceecofin.com/media/k2/items/cache/828d9fa44bb3ed1b3585da9b7ecc2adc_S.jpg" width="100%" alt="agrumes-l-afrique-du-sud-anticipe-un-record-a-l-exportation-de-143-3-millions-de-cartons-en-2020"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/horticulture/1803-74931-agrumes-l-afrique-du-sud-anticipe-un-record-a-l-exportation-de-143-3-millions-de-cartons-en-2020" class="aidanews2_k2_title" >Agrumes&nbsp;: l’Afrique du Sud anticipe un record à l’exportation de 143,3 millions de cartons en 2020</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, les exportations d’agrumes pourraient atteindre 143,3 millions de cartons en 2020. L’annonce a été faite par l’Association des producteurs d’agrumes...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74883 aidacat_691 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/elevage/1703-74883-afrique-du-sud-l-association-des-exportateurs-et-importateurs-noirs-denonce-la-hausse-des-droits-sur-la-volaille"><img src="https://www.agenceecofin.com/media/k2/items/cache/c26cbc38fc9cfa3ffbb438eac8c07004_S.jpg" width="100%" alt="afrique-du-sud-l-association-des-exportateurs-et-importateurs-noirs-denonce-la-hausse-des-droits-sur-la-volaille"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/elevage/1703-74883-afrique-du-sud-l-association-des-exportateurs-et-importateurs-noirs-denonce-la-hausse-des-droits-sur-la-volaille" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: l’Association des exportateurs et importateurs noirs dénonce la hausse des droits sur la volaille</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, l’augmentation récente des droits de douane sur la volaille importée est une fausse bonne solution pour aider l’industrie locale, selon...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74852 aidacat_1104 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprise/1603-74852-afrique-du-sud-taste-holdings-placera-ses-activites-alimentaires-en-liquidation-volontaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/df3a2b9e6dc0cc26d3cb53dbf279b63a_S.jpg" width="100%" alt="afrique-du-sud-taste-holdings-placera-ses-activites-alimentaires-en-liquidation-volontaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprise/1603-74852-afrique-du-sud-taste-holdings-placera-ses-activites-alimentaires-en-liquidation-volontaire" class="aidanews2_k2_title" >Afrique du Sud&nbsp;: Taste Holdings placera ses activités alimentaires en liquidation volontaire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique du Sud, Taste Holdings, le franchiseur sud-africain de restaurants, a annoncé être engagé dans un processus de liquidation volontaire de ses activités...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74851 aidacat_599 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/sucre/1603-74851-tanzanie-le-sucrier-indien-purandare-industries-installera-une-usine-a-dodoma"><img src="https://www.agenceecofin.com/media/k2/items/cache/f85ec752a05410404b82cad53e24b6e9_S.jpg" width="100%" alt="tanzanie-le-sucrier-indien-purandare-industries-installera-une-usine-a-dodoma"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/sucre/1603-74851-tanzanie-le-sucrier-indien-purandare-industries-installera-une-usine-a-dodoma" class="aidanews2_k2_title" >Tanzanie&nbsp;: le sucrier indien Purandare Industries installera une usine à Dodoma</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Tanzanie, le sucrier indien Purandare Industries envisage d’installer une usine de production dans la capitale Dodoma, rapporte le site foodbusinessafrica.&nbsp;
D’après Satish Purandare, son...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Electricite "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ELECTRICITE<a href="/electricite" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Electricite int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74927 aidacat_1145 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/gestion-publique/1803-74927-botswana-l-ustda-alloue-une-subvention-pour-les-etudes-de-faisabilite-d-une-centrale-au-methane-de-100-mw"><img src="https://www.agenceecofin.com/media/k2/items/cache/409cc791c9becc41472da657cdbe0cea_S.jpg" width="100%" alt="botswana-l-ustda-alloue-une-subvention-pour-les-etudes-de-faisabilite-d-une-centrale-au-methane-de-100-mw"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/gestion-publique/1803-74927-botswana-l-ustda-alloue-une-subvention-pour-les-etudes-de-faisabilite-d-une-centrale-au-methane-de-100-mw" class="aidanews2_k2_title" >Botswana&nbsp;: l’USTDA alloue une subvention pour les études de faisabilité d’une centrale au méthane de 100 MW</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Agence américaine de commerce et de développement (USTDA) a alloué une subvention à Kalahari Energy Botswana pour la réalisation d’une étude de faisabilité pour...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74919 aidacat_1265 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/centrale/1803-74919-tanzanie-reprise-des-travaux-d-extension-a-kinyerezi-avec-un-nouveau-cocontractant-dans-30-jours"><img src="https://www.agenceecofin.com/media/k2/items/cache/a06a8983b496497c010f7ae2b66ed375_S.jpg" width="100%" alt="tanzanie-reprise-des-travaux-d-extension-a-kinyerezi-avec-un-nouveau-cocontractant-dans-30-jours"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/centrale/1803-74919-tanzanie-reprise-des-travaux-d-extension-a-kinyerezi-avec-un-nouveau-cocontractant-dans-30-jours" class="aidanews2_k2_title" >Tanzanie&nbsp;: reprise des travaux d’extension à Kinyerezi avec un nouveau cocontractant dans 30 jours</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Tanzanie, le ministre de l’Énergie, Médard Kalemani, a affirmé qu’un nouveau cocontractant a été désigné pour poursuivre les travaux d’extension de la centrale...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74910 aidacat_101 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/solaire/1803-74910-welight-permet-deja-l-acce-s-a-l-e-lectricite-pour-1000-foyers-a-madagascar"><img src="https://www.agenceecofin.com/media/k2/items/cache/32a1ddbe898743ad211ca8c6867454e7_S.jpg" width="100%" alt="welight-permet-deja-l-acce-s-a-l-e-lectricite-pour-1000-foyers-a-madagascar"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/solaire/1803-74910-welight-permet-deja-l-acce-s-a-l-e-lectricite-pour-1000-foyers-a-madagascar" class="aidanews2_k2_title" >Welight permet déjà l’accès à l’électricité pour 1000 foyers à Madagascar</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">WeLight dépasse les 1000 foyers raccordés dans ses 18 villages en activité à Madagascar. L’objectif&nbsp;: donner l’accès à l’accès à l’énergie fiable et abordable...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74890 aidacat_1146 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/investissement/1703-74890-burkina-faso-un-fonds-appuye-par-l-onu-offre-un-appui-technique-et-financier-aux-entreprises-d-off-grid-solaire"><img src="https://www.agenceecofin.com/media/k2/items/cache/92c2983c7ae5fc48cb24000c0a41be7c_S.jpg" width="100%" alt="burkina-faso-un-fonds-appuye-par-l-onu-offre-un-appui-technique-et-financier-aux-entreprises-d-off-grid-solaire"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/investissement/1703-74890-burkina-faso-un-fonds-appuye-par-l-onu-offre-un-appui-technique-et-financier-aux-entreprises-d-off-grid-solaire" class="aidanews2_k2_title" >Burkina Faso&nbsp;: un fonds appuyé par l’ONU offre un appui technique et financier aux entreprises d’off-grid solaire</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le Fonds des Énergies Renouvelables pour la Résilience du Burkina Faso (FERR-BF) propose une assistance technique et financière aux compagnies intéressées par la fourniture...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Hydrocabure "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">HYDROCARBURES<a href="/hydrocarbures" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Hydrocabure int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74901 aidacat_100 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnies/1803-74901-le-petrolier-americain-chevron-prepare-son-entree-en-algerie"><img src="https://www.agenceecofin.com/media/k2/items/cache/78ac1886b5fa9937fe038a17c2614a50_S.jpg" width="100%" alt="le-petrolier-americain-chevron-prepare-son-entree-en-algerie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnies/1803-74901-le-petrolier-americain-chevron-prepare-son-entree-en-algerie" class="aidanews2_k2_title" >Le pétrolier américain Chevron prépare son entrée en Algérie</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La société pétrolière américaine Chevron et la société publique algérienne des hydrocarbures (Sonatrach) ont signé un protocole d’accord qui ouvrira la voie à des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74899 aidacat_333 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transport/1803-74899-pipeline-tchad-cameroun-l-americain-exxonmobil-et-le-malaisien-petronas-veulent-ceder-leurs-actifs"><img src="https://www.agenceecofin.com/media/k2/items/cache/81ba5019ed510ed707fad16f219f0b65_S.jpg" width="100%" alt="pipeline-tchad-cameroun-l-americain-exxonmobil-et-le-malaisien-petronas-veulent-ceder-leurs-actifs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transport/1803-74899-pipeline-tchad-cameroun-l-americain-exxonmobil-et-le-malaisien-petronas-veulent-ceder-leurs-actifs" class="aidanews2_k2_title" >Pipeline Tchad-Cameroun : l’américain ExxonMobil et le malaisien Petronas veulent céder leurs actifs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La plateforme Business Wire a annoncé, le 10 mars 2020, que la société japonaise, Osaka Matsui Management, spécialisée dans la gestion d’actifs et le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74867 aidacat_506 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/1703-74867-contrebande-la-marine-nigeriane-saisit-une-cargaison-de-95-000-litres-de-gasoil-a-destination-du-cameroun"><img src="https://www.agenceecofin.com/media/k2/items/cache/128811a1cfbf7af842a1bef8457d1d20_S.jpg" width="100%" alt="contrebande-la-marine-nigeriane-saisit-une-cargaison-de-95-000-litres-de-gasoil-a-destination-du-cameroun"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/1703-74867-contrebande-la-marine-nigeriane-saisit-une-cargaison-de-95-000-litres-de-gasoil-a-destination-du-cameroun" class="aidanews2_k2_title" >Contrebande : la marine nigériane saisit une cargaison de 95 000 litres de gasoil à destination du Cameroun</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La marine nigériane a effectué, début mars, une saisie de 95 000 litres de gasoil de contrebande, en route pour le Cameroun, a révélé la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74865 aidacat_506 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/trade/1703-74865-libye-la-noc-accuse-benghazi-d-avoir-importe-illegalement-du-carburant-d-aviation-des-emirats"><img src="https://www.agenceecofin.com/media/k2/items/cache/e9f671b3ca406d59095729263db254b4_S.jpg" width="100%" alt="libye-la-noc-accuse-benghazi-d-avoir-importe-illegalement-du-carburant-d-aviation-des-emirats"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/trade/1703-74865-libye-la-noc-accuse-benghazi-d-avoir-importe-illegalement-du-carburant-d-aviation-des-emirats" class="aidanews2_k2_title" >Libye&nbsp;: la NOC accuse Benghazi d’avoir importé illégalement du carburant d’aviation des Émirats</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Libye, la société publique du pétrole (NOC) a déclaré que le gouvernement de l’Est (Benghazi) a importé de façon illégale une cargaison de...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Mine"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MINES<a href="/mines" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Mine int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74932 aidacat_1292 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/1803-74932-zimbabwe-bilan-financier-solide-pour-caledonia-en-2019"><img src="https://www.agenceecofin.com/media/k2/items/cache/b1f21e99475f3ccc3688e1d56f0b2aa4_S.jpg" width="100%" alt="zimbabwe-bilan-financier-solide-pour-caledonia-en-2019"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/1803-74932-zimbabwe-bilan-financier-solide-pour-caledonia-en-2019" class="aidanews2_k2_title" >Zimbabwe&nbsp;: bilan financier solide pour Caledonia en 2019</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Caledonia Mining, active au Zimbabwe sur la mine d’or Blanket, a publié mercredi son bilan financier pour l’année&nbsp;2019. Avec une production...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74923 aidacat_1292 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/compagnie/1803-74923-rdc-arc-minerals-vend-sa-filiale-casa-mining-pour-se-concentrer-sur-ses-actifs-de-cuivre-en-zambie"><img src="https://www.agenceecofin.com/media/k2/items/cache/9ba381520016e6bcbe914005f628f945_S.jpg" width="100%" alt="rdc-arc-minerals-vend-sa-filiale-casa-mining-pour-se-concentrer-sur-ses-actifs-de-cuivre-en-zambie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/compagnie/1803-74923-rdc-arc-minerals-vend-sa-filiale-casa-mining-pour-se-concentrer-sur-ses-actifs-de-cuivre-en-zambie" class="aidanews2_k2_title" >RDC&nbsp;: Arc Minerals vend sa filiale Casa Mining pour se concentrer sur ses actifs de cuivre en Zambie</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie minière Arc Minerals a conclu avec Golden Square Equity Partners un accord pour lui vendre sa filiale Casa Mining, active en RDC...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74915 aidacat_1270 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/diamant/1803-74915-lesotho-la-mine-mothae-livre-un-douzieme-diamant-de-plus-de-50-carats"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a85b7b72387968f2bc0f59459189bad_S.jpg" width="100%" alt="lesotho-la-mine-mothae-livre-un-douzieme-diamant-de-plus-de-50-carats"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/diamant/1803-74915-lesotho-la-mine-mothae-livre-un-douzieme-diamant-de-plus-de-50-carats" class="aidanews2_k2_title" >Lesotho&nbsp;: la mine Mothae livre un douzième diamant de plus de 50 carats</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La compagnie cotée sur ASX Lucapa Diamond a récupéré son douzième diamant de plus de 50 carats à la mine lesothane Mothae depuis le...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74897 aidacat_911 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/metaux/1803-74897-au-niger-comeren-obtient-quatre-permis-d-exploration-pour-des-projets-d-or-et-de-cuivre"><img src="https://www.agenceecofin.com/media/k2/items/cache/77be1398c75a0c96693d5619b4fbffe2_S.jpg" width="100%" alt="au-niger-comeren-obtient-quatre-permis-d-exploration-pour-des-projets-d-or-et-de-cuivre"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/metaux/1803-74897-au-niger-comeren-obtient-quatre-permis-d-exploration-pour-des-projets-d-or-et-de-cuivre" class="aidanews2_k2_title" >Au Niger, Comeren obtient quatre permis d’exploration pour des projets d’or et de cuivre</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement nigérien va octroyer à la société Comeren quatre nouveaux permis pour la recherche de l’or, du cuivre et des métaux connexes dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Telecom"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TELECOM<a href="/telecom" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Telecom int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74930 aidacat_1171 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/innovation/1803-74930-nigeria-cchub-offre-le-financement-et-l-expertise-technique-aux-projets-tic-contre-le-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/0e13ab7fb89cf0eaddf43300cc1ad445_S.jpg" width="100%" alt="nigeria-cchub-offre-le-financement-et-l-expertise-technique-aux-projets-tic-contre-le-covid-19"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/innovation/1803-74930-nigeria-cchub-offre-le-financement-et-l-expertise-technique-aux-projets-tic-contre-le-covid-19" class="aidanews2_k2_title" >Nigeria&nbsp;: CcHub offre le financement et l’expertise technique aux projets TIC contre le Covid-19</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’un des plus grands incubateurs d'innovations technologiques d’Afrique, CcHub, annonce qu’il offrira un financement et un soutien technique aux projets technologiques visant à réduire...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74918 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1803-74918-kenya-20-mois-apres-loon-lcc-attend-toujours-pour-lancer-la-fourniture-dinternet-par-ballons-stratospheriques"><img src="https://www.agenceecofin.com/media/k2/items/cache/ac6d0d484d58c2cd4d75802303ea7c9d_S.jpg" width="100%" alt="kenya-20-mois-apres-loon-lcc-attend-toujours-pour-lancer-la-fourniture-d-internet-par-ballons-stratospheriques"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1803-74918-kenya-20-mois-apres-loon-lcc-attend-toujours-pour-lancer-la-fourniture-dinternet-par-ballons-stratospheriques" class="aidanews2_k2_title" >Kenya&nbsp;: 20 mois après, Loon LCC attend toujours pour lancer la fourniture d'Internet par ballons stratosphériques</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Cela fait près de deux ans que Loon LCC, entreprise sœur de Google, filiale d’Alphabet inc., porte l’ambition de lancer son projet de fourniture...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74908 aidacat_274 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/operateur/1803-74908-africell-holding-a-procede-a-une-reorganisation-strategique-pour-seduire-davantage-d-investisseurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/731055521b4ea7b2cf1e51bcda57e752_S.jpg" width="100%" alt="africell-holding-a-procede-a-une-reorganisation-strategique-pour-seduire-davantage-d-investisseurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/operateur/1803-74908-africell-holding-a-procede-a-une-reorganisation-strategique-pour-seduire-davantage-d-investisseurs" class="aidanews2_k2_title" >Africell Holding a procédé à une réorganisation stratégique pour séduire davantage d’investisseurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le groupe télécoms Africell Holding, fort de plus de 12 millions de clients dans quatre pays africains, a annoncé le 17 mars 2020 l'achèvement...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74907 aidacat_251 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/equipement/1803-74907-ethiopie-le-gouvernement-va-depenser-5-7-millions-pour-doter-187-institutions-federales-en-equipements-tic"><img src="https://www.agenceecofin.com/media/k2/items/cache/eff18c9554436999ab50cbacbb58c433_S.jpg" width="100%" alt="ethiopie-le-gouvernement-va-depenser-5-7-millions-pour-doter-187-institutions-federales-en-equipements-tic"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/equipement/1803-74907-ethiopie-le-gouvernement-va-depenser-5-7-millions-pour-doter-187-institutions-federales-en-equipements-tic" class="aidanews2_k2_title" >Éthiopie&nbsp;: le gouvernement va dépenser 5,7 millions&nbsp;$ pour doter 187 institutions fédérales en équipements TIC</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le service des marchés publics et de la cession immobilière de la République d’Éthiopie a confié aux sociétés Imperial ICT Solution, National Marketers, Bridgtech...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">TRANSPORT<a href="/transport" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74924 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1803-74924-royal-air-maroc-dici-mai-la-baisse-du-trafic-depassera-les-30-et-la-situation-risque-de-se-degrader"><img src="https://www.agenceecofin.com/media/k2/items/cache/36c1eb4c30ca5638931e6ccbd6d12dfd_S.jpg" width="100%" alt="royal-air-maroc-d-ici-mai-la-baisse-du-trafic-depassera-les-30-et-la-situation-risque-de-se-degrader"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1803-74924-royal-air-maroc-dici-mai-la-baisse-du-trafic-depassera-les-30-et-la-situation-risque-de-se-degrader" class="aidanews2_k2_title" >Royal Air Maroc&nbsp;: d'ici mai, la baisse du trafic dépassera les 30% et la situation risque de se dégrader</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La pandémie de coronavirus (Covid-19) qui sévit à travers le monde a de sérieuses incidences sur la clientèle et les finances de Royal Air...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74909 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1803-74909-le-gabon-obtient-140-millions-eur-de-la-bad-pour-le-financement-d-un-projet-routier-comprenant-un-pont-vers-le-congo"><img src="https://www.agenceecofin.com/media/k2/items/cache/8671b6dd296a232fea2aa6398ef9a03f_S.jpg" width="100%" alt="le-gabon-obtient-140-millions-eur-de-la-bad-pour-le-financement-d-un-projet-routier-comprenant-un-pont-vers-le-congo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1803-74909-le-gabon-obtient-140-millions-eur-de-la-bad-pour-le-financement-d-un-projet-routier-comprenant-un-pont-vers-le-congo" class="aidanews2_k2_title" >Le Gabon obtient 140 millions EUR de la BAD pour le financement d’un projet routier comprenant un pont vers le Congo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le ministre gabonais de l’Économie, Jean-Marie Ogandaga et le représentant-résident de la Banque africaine de développement (BAD), Robert Masumbuko, ont procédé, le 17 mars...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74906 aidacat_1343 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1803-74906-autoroute-kampala-jinja-l-ouganda-sollicite-pres-de-331-millions-pour-sa-construction"><img src="https://www.agenceecofin.com/media/k2/items/cache/c278fb8cb2b7bce2e5bb31a9e60c668f_S.jpg" width="100%" alt="autoroute-kampala-jinja-l-ouganda-sollicite-pres-de-331-millions-pour-sa-construction"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1803-74906-autoroute-kampala-jinja-l-ouganda-sollicite-pres-de-331-millions-pour-sa-construction" class="aidanews2_k2_title" >Autoroute Kampala-Jinja&nbsp;: l’Ouganda sollicite près de&nbsp;$331 millions pour sa construction</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement ougandais recherche&nbsp;$331 millions de dollars pour le projet de la voie express Kampala-Jinja. A cet effet, David Bahati, ministre d'État à la...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74869 aidacat_1343 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/transports/1703-74869-le-ghana-prevoit-de-demarrer-les-travaux-du-port-maritime-de-keta-d-ici-la-fin-de-l-annee"><img src="https://www.agenceecofin.com/media/k2/items/cache/2b4538ae68e7a089d8831dac440ca505_S.jpg" width="100%" alt="le-ghana-prevoit-de-demarrer-les-travaux-du-port-maritime-de-keta-d-ici-la-fin-de-l-annee"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/transports/1703-74869-le-ghana-prevoit-de-demarrer-les-travaux-du-port-maritime-de-keta-d-ici-la-fin-de-l-annee" class="aidanews2_k2_title" >Le Ghana prévoit de démarrer les travaux du port maritime de Keta d’ici la fin de l’année</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le lancement des travaux du port maritime de Keta, dans la région de la Volta, est imminent. Selon le ministre ghanéen des Transports, Kwaku...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Transport"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">ENTREPRENDRE<a href="/entreprendre" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Transport int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74925 aidacat_1354 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1803-74925-kenya-une-initiative-entrepreneuriale-promeut-l-autonomie-financiere-des-femmes-rurales"><img src="https://www.agenceecofin.com/media/k2/items/cache/13786b302d482978a3e9a55a191acc54_S.jpg" width="100%" alt="kenya-une-initiative-entrepreneuriale-promeut-l-autonomie-financiere-des-femmes-rurales"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1803-74925-kenya-une-initiative-entrepreneuriale-promeut-l-autonomie-financiere-des-femmes-rurales" class="aidanews2_k2_title" >Kenya&nbsp;: Une initiative entrepreneuriale promeut l’autonomie financière des femmes rurales</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Au Kenya, un trio de femmes entrepreneures s’investit dans l’autonomisation des agricultrices des zones rurales à travers l’agro-industrie. Elles ont créé Exotic EPZ, une...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74920 aidacat_1354 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1803-74920-au-gabon-jessica-medza-allogo-devient-millionnaire-grace-a-ses-pots-de-confitures"><img src="https://www.agenceecofin.com/media/k2/items/cache/0d20822fcad8f7180e480071c3ac292b_S.jpg" width="100%" alt="au-gabon-jessica-medza-allogo-devient-millionnaire-grace-a-ses-pots-de-confitures"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1803-74920-au-gabon-jessica-medza-allogo-devient-millionnaire-grace-a-ses-pots-de-confitures" class="aidanews2_k2_title" >Au Gabon, Jessica Medza Allogo devient millionnaire grâce à ses pots de confitures</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Jessica Medza Allogo est la fondatrice de «&nbsp;Les Petits pots de l’Ogooué&nbsp;», une entreprise qui évolue dans le secteur de l’agroalimentaire au Gabon. Elle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74843 aidacat_1354 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1603-74843-sivi-malukisa-un-exemple-de-reussite-dans-l-agro-industrie-locale-en-rd-congo"><img src="https://www.agenceecofin.com/media/k2/items/cache/5864de3f4bfff437d202c2e950437087_S.jpg" width="100%" alt="sivi-malukisa-un-exemple-de-reussite-dans-l-agro-industrie-locale-en-rd-congo"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1603-74843-sivi-malukisa-un-exemple-de-reussite-dans-l-agro-industrie-locale-en-rd-congo" class="aidanews2_k2_title" >Sivi Malukisa : un exemple de réussite dans l’agro-industrie locale en RD Congo</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Sivi Malukisa est la fondatrice de Manitech, une entreprise du secteur agroalimentaire basée à Kinshasa, la capitale de la République Démocratique du Congo. Elle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74840 aidacat_1354 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1603-74840-au-nigeria-la-plateforme-farmcrowdy-connecte-les-agriculteurs-ruraux-aux-investisseurs"><img src="https://www.agenceecofin.com/media/k2/items/cache/d48d9300dc906470f2b573a748eade5d_S.jpg" width="100%" alt="au-nigeria-la-plateforme-farmcrowdy-connecte-les-agriculteurs-ruraux-aux-investisseurs"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1603-74840-au-nigeria-la-plateforme-farmcrowdy-connecte-les-agriculteurs-ruraux-aux-investisseurs" class="aidanews2_k2_title" >Au Nigéria, la plateforme Farmcrowdy connecte les agriculteurs ruraux aux investisseurs</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Farmcrowdy est une plateforme numérique qui propose à quiconque souhaitant investir dans le secteur agricole au Nigéria, de financer des fermes sur un cycle...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm"><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">MULTIMEDIA<a href="/multimedia" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74928 aidacat_1494 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/1803-74928-retrouvez-le-classement-de-l-opacite-financiere-des-pays-africains-infographie"><img src="https://www.agenceecofin.com/media/k2/items/cache/976bae2f80c0b068ba443de7ecfadd54_S.jpg" width="100%" alt="retrouvez-le-classement-de-l-opacite-financiere-des-pays-africains-infographie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/1803-74928-retrouvez-le-classement-de-l-opacite-financiere-des-pays-africains-infographie" class="aidanews2_k2_title" >Retrouvez le classement de l’opacité financière des pays africains (Infographie)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’ONG britannique Tax Justice Network publiait récemment l’indice de secret financier 2020, étude incluant 133 pays dans le monde. En nous basant sur ce...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74896 aidacat_1494 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/multimedia/1703-74896-tous-les-ivoiriens-seront-desormais-a-l-ecole-de-la-finance-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/15b79929273f8a918297b1706e5d3171_S.jpg" width="100%" alt="tous-les-ivoiriens-seront-desormais-a-l-ecole-de-la-finance-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/multimedia/1703-74896-tous-les-ivoiriens-seront-desormais-a-l-ecole-de-la-finance-video" class="aidanews2_k2_title" >Tous les ivoiriens seront désormais à l’école de la finance ! (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’Etat ivoirien veut d’une population éveillée aux systèmes financiers modernes et à leurs implications. L'objectif principal est d’apprendre aux couches à faible revenu à...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74873 aidacat_1492 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/entreprendre/1703-74873-des-etudiants-senegalais-fabriquent-une-voiture-utilitaire-fonctionnant-comme-un-generateur-d-energie-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/de7ce528ed3f08fda106ec6ea64bf81c_S.jpg" width="100%" alt="des-etudiants-senegalais-fabriquent-une-voiture-utilitaire-fonctionnant-comme-un-generateur-d-energie-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/entreprendre/1703-74873-des-etudiants-senegalais-fabriquent-une-voiture-utilitaire-fonctionnant-comme-un-generateur-d-energie-video" class="aidanews2_k2_title" >Des étudiants sénégalais fabriquent une voiture utilitaire fonctionnant comme un générateur d’énergie (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Auto Gazelle est un véhicule utilitaire mis au point par des étudiants sénégalais de l’Ecole supérieure polytechnique de Dakar. Faisant office de petite centrale,...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74872 aidacat_1424 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1703-74872-l-artiste-nigerian-patoranking-lance-un-programme-de-bourses-pour-les-etudiants-africains-video"><img src="https://www.agenceecofin.com/media/k2/items/cache/6a3a18be09574056f73fd9da4419f95d_S.jpg" width="100%" alt="l-artiste-nigerian-patoranking-lance-un-programme-de-bourses-pour-les-etudiants-africains-video"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1703-74872-l-artiste-nigerian-patoranking-lance-un-programme-de-bourses-pour-les-etudiants-africains-video" class="aidanews2_k2_title" >L’artiste nigérian Patoranking lance un programme de bourses pour les étudiants africains (Vidéo)</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Permettre aux étudiants africains de devenir les leaders de demain. C’est l’ambition de l’artiste chanteur nigérian Patoranking. En partenariat avec l’African Leadership University (ALU),...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Formation "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">FORMATION<a href="/formation" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Formation int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74821 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1603-74821-benin-lancement-de-esmer-academy-un-incubateur-de-projets-en-energie"><img src="https://www.agenceecofin.com/media/k2/items/cache/70f280f718e9fa628663c1751937039a_S.jpg" width="100%" alt="benin-lancement-de-esmer-academy-un-incubateur-de-projets-en-energie"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1603-74821-benin-lancement-de-esmer-academy-un-incubateur-de-projets-en-energie" class="aidanews2_k2_title" >Bénin&nbsp;: lancement de ESMER Academy, un incubateur de projets en énergie.</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">L’école supérieure des métiers des énergies renouvelables a&nbsp;lancé mardi 10 mars 2020, ESMER Academy, un incubateur dédié à l’accompagnement des porteurs de projets dans...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74819 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1603-74819-la-thailande-offre-des-bourses-d-etudes-en-master-aux-etudiants-africains-dans-les-domaines-du-developpement"><img src="https://www.agenceecofin.com/media/k2/items/cache/396e1bd0c02685fac098cf4f2da1eead_S.jpg" width="100%" alt="la-thailande-offre-des-bourses-d-etudes-en-master-aux-etudiants-africains-dans-les-domaines-du-developpement"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1603-74819-la-thailande-offre-des-bourses-d-etudes-en-master-aux-etudiants-africains-dans-les-domaines-du-developpement" class="aidanews2_k2_title" >La Thaïlande offre des bourses d’études en Master aux étudiants africains dans les domaines du développement</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le gouvernement thaïlandais a lancé un appel à candidatures pour un programme de bourses destiné à financer un&nbsp;cycle de Master&nbsp;dans&nbsp;les domaines liés au développement....</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74739 aidacat_1340 aidaartparentcat_  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1203-74739-lalgerie-et-le-soudan-souhaitent-relancer-la-cooperation-dans-le-domaine-de-la-formation-professionnelle"><img src="https://www.agenceecofin.com/media/k2/items/cache/43298a78c28f06ac5206234c5bff0e95_S.jpg" width="100%" alt="l-algerie-et-le-soudan-souhaitent-relancer-la-cooperation-dans-le-domaine-de-la-formation-professionnelle"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1203-74739-lalgerie-et-le-soudan-souhaitent-relancer-la-cooperation-dans-le-domaine-de-la-formation-professionnelle" class="aidanews2_k2_title" >L'Algérie et le Soudan souhaitent relancer la coopération dans le domaine de la formation professionnelle</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">La ministre algérien en charge de la Formation et de l’Enseignement professionnels, Hoyam Benfriha et l’ambassadeur de la République du Soudan près d’Alger, El...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74701 aidacat_1340 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/formation/1103-74701-le-gouvernement-polonais-propose-des-bourses-d-etudes-aux-etudiants-africains-dans-le-domaine-des-sciences"><img src="https://www.agenceecofin.com/media/k2/items/cache/35a8e800ed45c697c0a1f6056a64cb19_S.jpg" width="100%" alt="le-gouvernement-polonais-propose-des-bourses-d-etudes-aux-etudiants-africains-dans-le-domaine-des-sciences"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/formation/1103-74701-le-gouvernement-polonais-propose-des-bourses-d-etudes-aux-etudiants-africains-dans-le-domaine-des-sciences" class="aidanews2_k2_title" >Le gouvernement polonais propose des bourses d’études aux étudiants africains dans le domaine des sciences</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">Le&nbsp;gouvernement polonais a annoncé le lancement de son programme de bourses Ignacy Lukasiewicz destiné à des étudiants en année de Maîtrise de certains pays...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div><div class="titreSecteur Comm "><div class="bannerCouleur">&nbsp;</div><div class="bannerTitre">COMM<a href="/communication" class="arrowlink" ><img src="/images/logos/arrow-circle-outline-white.png"></a></div></div><div class="aidanews2_k2_style7_petiteimage Comm int aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74929 aidacat_890 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/communication/1803-74929-whatsapp-collabore-avec-les-nations-unies-et-l-oms-pour-lutter-contre-les-infox-sur-le-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/71dc4c9efc543c101d6b4dbd7bf2bba9_S.jpg" width="100%" alt="whatsapp-collabore-avec-les-nations-unies-et-l-oms-pour-lutter-contre-les-infox-sur-le-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/communication/1803-74929-whatsapp-collabore-avec-les-nations-unies-et-l-oms-pour-lutter-contre-les-infox-sur-le-coronavirus" class="aidanews2_k2_title" >Whatsapp collabore avec les Nations unies et l’OMS pour lutter contre les infox sur le coronavirus</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">WhatsApp vient d’annoncer le lancement d’un service d'information sur le coronavirus en collaboration avec l'OMS et l'ONU. Intégré à Whatsapp, le service fournira des...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74916 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1803-74916-afrique-multichoice-donne-un-acces-gratuit-a-13-de-ses-chaines-pour-informer-les-populations-sur-le-covid-19"><img src="https://www.agenceecofin.com/media/k2/items/cache/a4f4203425b7ac33c1e068dadd9ae736_S.jpg" width="100%" alt="afrique-multichoice-donne-un-acces-gratuit-a-13-de-ses-chaines-pour-informer-les-populations-sur-le-covid-19"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1803-74916-afrique-multichoice-donne-un-acces-gratuit-a-13-de-ses-chaines-pour-informer-les-populations-sur-le-covid-19" class="aidanews2_k2_title" >Afrique&nbsp;: MultiChoice donne un accès gratuit à 13 de ses chaînes pour informer les populations sur le Covid-19</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, MultiChoice a décidé de donner gratuitement accès à 13 de ses chaînes de télévision via son service de streaming DStv Now. La...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><!-- Add the extra clearfix for only the required viewport -->
        <div class='clearfix visible-sm-block'></div><div class="aidanews2_k2_art aidaord_3 aidaid_74902 aidacat_939 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-6 col-md-3 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1803-74902-afrique-le-groupe-mediatique-americain-discovery-choisit-un-nouveau-directeur-commercial-pour-le-continent"><img src="https://www.agenceecofin.com/media/k2/items/cache/85045a1a0625222e7f6024c2df0d9634_S.jpg" width="100%" alt="afrique-le-groupe-mediatique-americain-discovery-choisit-un-nouveau-directeur-commercial-pour-le-continent"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1803-74902-afrique-le-groupe-mediatique-americain-discovery-choisit-un-nouveau-directeur-commercial-pour-le-continent" class="aidanews2_k2_title" >Afrique&nbsp;: le groupe médiatique américain Discovery choisit un nouveau directeur commercial pour le continent</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En &nbsp;Afrique, Discovery Inc a choisi de nommer Clare O'Neil, au poste de directrice commerciale pour le continent. L’ancien membre du conseil d'administration du...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74889 aidacat_939 aidaartparentcat_  aidanews2_k2_even col-xs-12 col-sm-6 col-md-3  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">

</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<!--
<div class="hidden-xs col-sm-12">
  <a class="aidanews2_k2_img1" href="/audiovisuel/1703-74889-afrique-le-coronavirus-commence-a-paralyser-le-secteur-audiovisuel-africain"><img src="https://www.agenceecofin.com/media/k2/items/cache/d8e6ea8643a10c6e7195e19dd71bd892_S.jpg" width="100%" alt="afrique-le-coronavirus-commence-a-paralyser-le-secteur-audiovisuel-africain"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
 -->
<div class="col-xs-12">
<p class="aidanews2_k2_title"><a href="/audiovisuel/1703-74889-afrique-le-coronavirus-commence-a-paralyser-le-secteur-audiovisuel-africain" class="aidanews2_k2_title" >Le coronavirus commence à paralyser le secteur audiovisuel africain</a></p> 
<div class="aidanews2_k2_specialtext hidden-xs"><span class="aidanews2_k2_text">En Afrique, la propagation du coronavirus commence à paralyser le secteur de l’audiovisuel. De plus en plus d’entreprises impliquées dans la création, la distribution...</span></div>
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div id="sp-right-interne" class="col-sm-4 col-md-4"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content"><link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Crimson+Text" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Abel" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<style>


.chroniquesdossiers 
{
	color:#ff0000;
	font-weight:bold;
	text-transform: uppercase;
	font-size: 22px;
}

.titre-principal {
  font-family:  Arial;
  font-weight: bold;
  font-size:45px;
  line-height:47px; 
	padding-bottom:10px;
}

.date-separation {
	font-family:  Arial;
	overflow: hidden;
	font-size:13px;
}

.date-separation:after {
    content:"";
    display: inline-block;
    height: 0.5em;
    vertical-align: bottom;
    width: 100%;
    margin-right: -100%;
    margin-left: 10px;
    border-top: 1px solid #ccc;
}
.sous-titre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
}
.sous-titre-centre {
  font-family: 'Open Sans Condensed', sans-serif;   
  font-weight:bold;
  font-size: 42px;
  line-height: 44px;
  text-align:center;
}
.encadre {
    width:95%;
    margin:0 auto;
    padding:5px;
    background:#ddd;
    border:1px solid #aaa;
    border-radius:5px;
    -webkit-border-radius:5px;
    -moz-border-radius:5px;
    }
.texte,  .texte p, .texte
 span {
	font-family: 'Raleway', sans-serif !IMPORTANT;
	font-size:18px  !IMPORTANT;
	line-height:25px  !IMPORTANT;
}
p.texte strong {
    font-weight: bold !important;
}
	 
.illustration-avec-legende {
	margin-top:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.illustration-sans-legende {
	margin-top:30px;
	margin-bottom:30px;
	margin-left: auto;
	display: block !IMPORTANT;
	margin-right: auto;
	text-align:center;
}

.legende {
  font-style: italic;
  font-weight: bold;
  font-family:  Arial;
  text-align:center;
  font-size: 13px;
  margin-bottom: 30px;
  display: block;
  font-family: 'Crimson Text', sans-serif;
}

.exergue {
	font-weight: bold;
	font-family: 'Abel', sans-serif;
	font-size:28px;
	line-height:30px;
	display: block;
	margin-left: 20px;
	padding-left:20px;
	margin-right: 40px;
	border-left:8px solid black;
	margin-top: 20px;
	margin-bottom: 20px;
}

.titre-pitch {
	font-family:  Arial;
	font-size:16pt;
	line-height:18pt;
  text-transform: uppercase;
  font-weight: bold;
}

.texte-pitch {
	font-family: 'Source Sans Pro', sans-serif;
	font-size: 14pt;
    line-height: 18pt;
}

.titre-societes {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  font-weight: bold;
}

.sous-titre-petit-centre {
	font-family:  Arial;
	font-size:16px;
	line-height:18px;
  text-transform: uppercase;
  text-align: center;
}

.link-video {
	padding-left:20px;
	background-image: url("/images/linkvideo.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-pdf {
	padding-left:20px;
	background-image: url("/images/linkdocument.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
.link-externe {
	padding-left:20px;
	background-image: url("/images/linkexterne.jpg");
  background-repeat: no-repeat;
  background-position: left top;
  font-family:  Arial;
  font-size:14px;
}
hr {
    border-top: 1px solid #ccc !IMPORTANT;
}

.separatecolumn {
		border-right: 1px solid #ddd;
    margin-right: -15px !IMPORTANT;
    padding-right: 20px;
}

.pitch {
    background-color: #F1F0FA;
    padding: 20px;
border:1px solid #000;
}
.green-border {
padding:10px;
border:1px solid #00A259;
}
</style></div></div><div class="sp-module art-block top_a_la_une hidden-xs"><div class="sp-module-content"><div class="aidanews2_k2_style8 aidanews2_k2_table" style="clear: both;"><div class='row'><div class="aidanews2_k2_art aidaord_1 aidaid_74926 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_odd aidanews2_k2_first col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/actualites-finance/1803-74926-le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional" class="aidanews2_k2_title" >Le sud-africain Adcock Ingram va pénétrer le marché des soins à domicile grâce à l’achat de Plush Professional</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/actualites-finance/1803-74926-le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional"><img src="https://www.agenceecofin.com/media/k2/items/cache/b0399815e473152f30e729229df20a66_S.jpg" width="100%" alt="le-sud-africain-adcock-ingram-va-penetrer-le-marche-des-soins-a-domicile-grace-a-l-achat-de-plush-professional"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">L’entreprise sud-africaine Plush Professional Leather Care, spécialisée dans la fabrication et la commercialisation de produits d’entretien et de nettoyage domestique est en voie de...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_127 aidacat_129">Actualités Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_2 aidaid_74921 aidacat_129 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus" class="aidanews2_k2_title" >Kenya&nbsp;: la Banque centrale annonce des mesures d’urgence pour atténuer les effets négatifs du coronavirus</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/actualites-finance/1803-74921-kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/c72a62bc2bee1c5c4a646a97683b1129_S.jpg" width="100%" alt="kenya-la-banque-centrale-annonce-des-mesures-d-urgence-pour-attenuer-les-effets-negatifs-du-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">La Banque centrale du Kenya annonce la mise en place d’un ensemble de mesures d’urgence devant permettre aux 40 banques commerciales du pays d’atténuer...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_127 aidacat_129">Actualités Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_3 aidaid_74914 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/1803-74914-i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital" class="aidanews2_k2_title" >I&M Bank Rwanda accueille un nouvel actionnaire dans son capital</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74914-i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital"><img src="https://www.agenceecofin.com/media/k2/items/cache/59a3bfb8c91269c5900e75c2c88d0d52_S.jpg" width="100%" alt="i-m-bank-rwanda-accueille-un-nouvel-actionnaire-dans-son-capital"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">I&M Bank Rwanda a ouvert une part minoritaire de son capital à AfricInvest Financial Inclusion Vehicle (FIVE), un fonds d’investissement lancé en 2017 et...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_4 aidaid_74911 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_even col-xs-12 col-sm-12 col-md-12 " style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/1803-74911-les-effets-du-coronavirus-seront-dune-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moodys" class="aidanews2_k2_title" >Les effets du coronavirus seront d'une ampleur importante, mais à des degrés divers selon les secteurs (Moody's)</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74911-les-effets-du-coronavirus-seront-dune-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moodys"><img src="https://www.agenceecofin.com/media/k2/items/cache/ab6afaaddf6822993a972a4d26c94ff6_S.jpg" width="100%" alt="les-effets-du-coronavirus-seront-d-une-ampleur-importante-mais-a-des-degres-divers-selon-les-secteurs-moody-s"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">Sans remettre en cause les effets ravageurs du coronavirus sur l'économie, les analystes de Moody's ont établi une cartographie des impacts de cette pandémie...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div class='row'><div class="aidanews2_k2_art aidaord_5 aidaid_74905 aidacat_375 aidaartparentcat_ aidatoday  aidanews2_k2_odd col-xs-12 col-sm-12 col-md-12  aidanews2_k2_last" style=""><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">


</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><div class="row">
<div class="aidanews2_k2_title tplv2_title_rightinterne"><p class="aidanews2_k2_title"><a href="/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus" class="aidanews2_k2_title" >Bourse de Casablanca : le régulateur intervient pour limiter les pertes liées à l’effet «&nbsp;coronavirus&nbsp;»</a></p></div>
<div class="hidden-xs col-sm-4">
  <a class="aidanews2_k2_img1" href="/finance/1803-74905-bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus"><img src="https://www.agenceecofin.com/media/k2/items/cache/ad3fa5ef144d24f12451b7a9446d580f_S.jpg" width="100%" alt="bourse-de-casablanca-le-regulateur-intervient-pour-limiter-les-pertes-liees-a-l-effet-coronavirus"  class=" aidanews2_k2_img1"/></a>
</div>
<div class="col-xs-12 col-xs-12 hidden-sm hidden-md hidden-lg">
  
</div>
<div class="col-xs-12 col-sm-8">
<span class="aidanews2_k2_text">L'Autorité marocaine du marché des capitaux (AMMC), le régulateur de la Bourse de Casablanca, a signé un communiqué qui fixe et limite désormais les...</span>
<!--<div class="aidanews2_k2_specialtext"><span class="aidanews2_k2_category aidaparentcat_129 aidacat_375">Finance</span></div>-->
</div>

</div></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div></div><div style="clear: both;"></div></div></div><div class="sp-module hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b ;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="border: 1px solid #cd3f2b;text-align:center;background-color: #F81210;font-size: 24px;color: white !IMPORTANT;"> AGENDA FINANCE

</div>
<div class="col-xs-12" >
<br>
</div>
<div class="eventslist col-xs-12">

<div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">18 Mars 2020 | 20 Mars 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">6ème Congrès actuariel africain  (Accra, Ghana)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Organisé par l’Association actuarielle internationale.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">22 Mars 2020 | 24 Mars 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">15 ème Rendez-Vous de Carthage sur l'Assurance et la Réassurance (Tunis, Tunisie)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Thème : « L’industrie de l’assurance face aux défis numériques et législatifs »<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">11 Avril 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Stanford Africa Business Forum 2020  (Stanford, USA)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">stanford.edu<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">20 Avril 2020 | 24 Avril 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">AVCA 2020 Conference  (Dakar, Senegal)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">avca-africa.org<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">28 Avril 2020 | 29 Avril 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">TXF Africa 2020 (Abidjan, CI)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Trade and export finance decision-makers<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">05 Mai 2020 | 07 Mai 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Climate Bonds Conference 2020 (Londres, UK)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Climate leadership for the next ten years, brown to green and accelerating investment towards zero carbon.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">05 Mai 2020 | 07 Mai 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">AFSIC 2020 (London, UK)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Investing in Africa - afsic.net<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">31 Mai 2020 | 03 Juin 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">47ème conférence et AG de l’Organisation des Assurances africaines (Lagos, Nigeria)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Thème : « L’assureur africain face à la perturbation numérique »<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">01 Septembre 2020 | 07 Septembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Intra-Africa Trade Fair (Kigali, Rwanda)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">Stimuler les échanges commerciaux intra-africains dans la perspective de la ZLECA.<br></div><br><div class="row"   style=" font-family: Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 13px;">07 Septembre 2020 | 11 Septembre 2020</div><div class="row" style="font-weight: bold; font-size: 16px; line-height: normal;">Power Project Finance  (Johannesburg, South Africa)<br></div><div class="row" style="font-size: 14px; line-height: normal; color: #333;">infocusinternational.com<br></div><br>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74776 aidacat_1373 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/transport/1303-74776-2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie"><img src="https://www.agenceecofin.com/media/k2/items/cache/10fc8c2ab1c2b5acbacc5bc83ce973bc_S.jpg" width="100" alt="2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/transport/1303-74776-2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie" class="aidanews2_k2_title" >2 à 6 jours pour 5 km&nbsp;: au Nigeria les embouteillages pour accéder aux ports plombent l’économie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74874 aidacat_1373 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/transport/1703-74874-l-aviation-civile-africaine-terrassee-par-la-pandemie"><img src="https://www.agenceecofin.com/media/k2/items/cache/fc105de9210774564694dd17c4b19c6b_S.jpg" width="100" alt="l-aviation-civile-africaine-terrassee-par-la-pandemie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/transport/1703-74874-l-aviation-civile-africaine-terrassee-par-la-pandemie" class="aidanews2_k2_title" >L’aviation civile africaine terrassée par la pandémie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74864 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hydrocarbures/1703-74864-les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy"><img src="https://www.agenceecofin.com/media/k2/items/cache/e3e4566d5de4d327d7bdfe1a52a43c78_S.jpg" width="100" alt="les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hydrocarbures/1703-74864-les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy" class="aidanews2_k2_title" >Les investissement mondiaux dans le pétrole devraient baisser de 30 milliards&nbsp;$ à cause du coronavirus (Rystad Energy)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_74774 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1303-74774-sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4874978355ff709cc2d330229530bf6_S.jpg" width="100" alt="sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1303-74774-sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle" class="aidanews2_k2_title" >Sanusi Lamido Sanusi ou le musulman africain du 21e siècle</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74729 aidacat_1437 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/finance/1203-74729-le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/3d17da5614798929a5b86444b57feff5_S.jpg" width="100" alt="le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/finance/1203-74729-le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest" class="aidanews2_k2_title" >Le microcrédit, une efficacité contestée en Afrique de l’Ouest</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=103459506425194";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/agenceecofin" data-tabs="" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/agenceecofin"><a href="https://www.facebook.com/agenceecofin">Facebook AgenceEcofin</a></blockquote></div></div></div></div><div class="sp-module art-nostyle"><div class="sp-module-content"><div
style="max-width:330px;margin:20px auto;text-align:center;border:5px #ddd
solid;background-color:#fff;padding:10px;">
<form name="contactform" method="post"
action="/newsletters/inscription_a_une_newsletter.php">
<div class="row">
<div class="col-sm-12" style="padding:10px;" ><img alt="Enveloppe"
src="/newsletters/agence.png"
style="padding-left:10px;"><span style="font-family: Helvetica, Arial, sans-serif;font-size:12px;"><br>
Recevez chaque
jour la lettre <br>
Ecofin Finance/Gestion Publique
</span></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9" style="text-align:center"> <input name="EMAIL"
maxlength="80" size="25" value="Votre email"
onblur="if(this.value=='') this.value='Votre email';"
onfocus="if(this.value=='Votre email') this.value='';"
style="border-bottom: 1px solid #40A497; padding:
5px;display:inline;" type="text"> </div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3" >
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-3"  style="padding-left:110px;" >
 <button style="background-color:#40A497"
type="submit" name="button1" value="clicked"
>ENVOYER</button> <input
name="finance" value="1" type="hidden"> </div>
</div>
</form>
</div></div></div><div class="sp-module  hidden-xs"><div class="sp-module-content"><div style="background-color:#f1f1f1;height:100%;padding-top:10px;padding-bottom:10px;max-width:360px;"
class="row">
<div class="col-xs-5 col-sm-5 col-md-5"><img alt="App Agence
Ecofin"
src="/pub/appli_pub/widget-iphone5-light2.png"><font
color="#2770ba" face="Georgia"> </font></div>
<font face="Georgia"> </font>
<div class="col-xs-7 col-sm-7 col-md-7" style="font-size:21px"><font
color="#2770ba" face="Georgia">Téléchargez l'application de
l'Agence Ecofin gratuitement</font><br>
<br>
<a target="_blank"
href="http://itunes.apple.com/us/app/agence-ecofin/id818319177?l=fr&amp;ls=1&amp;mt=8"><img
alt="iPhone App"
src="/pub/appli_pub/widget-large-iphone-button-fr.png"
border="0" height="46" width="127"></a>&nbsp; <a
target="_blank"
href="https://play.google.com/store/apps/details?id=com.goodbarber.ecofin"><img
alt="App Android"
src="/pub/appli_pub/widget-large-android-button-fr.png"
border="0" height="46" width="127"></a> </div>
</div></div></div><div class="sp-module  hidden-xs">
<div class="sp-module-content">
<!-- START: Tabs -->
<div class="rl_tabs-responsive nn_tabs-responsive">
<ul class="nav nav-tabs nav-stacked rl_tabs-sm nn-tabs-sm" id="set-rl_tabs-sm-1">
<li class="rl_tabs-tab-sm nn_tabs-tab-sm active click">
<a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle-sm nn_tabs-toggle-sm"><span class="rl_tabs-sm-inner nn_tabs-sm-inner">Les plus lus sur 7 jours</span></a>
</li>
</ul>
<div class="rl_tabs nn_tabs outline_handles outline_content top align_left rl_tabs-responsive nn_tabs-responsive" role="presentation">
<!--googleoff: index-->
<a id="rl_tabs-scrollto_1" class="anchor rl_tabs-scroll nn_tabs-scroll"></a>
<ul class="nav nav-tabs" id="set-rl_tabs-1" role="tablist">
<li class="rl_tabs-tab nn_tabs-tab nav-item active click"  role="heading"><a href="#les-plus-lus-sur-7-jours" class="rl_tabs-toggle nn_tabs-toggle nav-link" id="tab-les-plus-lus-sur-7-jours" data-toggle="tab" data-id="les-plus-lus-sur-7-jours" role="tab" aria-controls="les-plus-lus-sur-7-jours" aria-selected="true"><span class="rl_tabs-toggle-inner nn_tabs-toggle-inner">Les plus lus sur 7 jours</span></a></li>
</ul>
<!--googleon: index-->
<div class="tab-content">
<div class="tab-pane rl_tabs-pane nn_tabs-pane active click fade in" id="les-plus-lus-sur-7-jours" role="tabpanel" aria-labelledby="tab-les-plus-lus-sur-7-jours" aria-hidden="false">
<h2 class="rl_tabs-title nn_tabs-title"><a id="anchor-les-plus-lus-sur-7-jours" class="anchor rl_tabs-sm-scroll nn_tabs-sm-scroll"></a>Les plus lus sur 7 jours</h2>
<!-- START: Modules Anywhere --><div class="aidanews2_k2_stylepluslus" style="clear: both;   "><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/investissement/1503-74816-le-credit-suisse-encaissera-15-3-millions-de-dividendes-sur-sa-participation-au-capital-de-mtn-group">
            <img src="/media/k2/items/cache/9413ff0ed1c7ce4ed3161fd4b1df4e95_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/investissement/1503-74816-le-credit-suisse-encaissera-15-3-millions-de-dividendes-sur-sa-participation-au-capital-de-mtn-group">Le Crédit Suisse encaissera 15,3 millions $ de dividendes sur sa participation au capital de MTN Group</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/bourses/1403-74811-les-bourses-plus-que-jamais-le-barometre-de-l-economie-mondiale-face-au-coronavirus-brvm">
            <img src="/media/k2/items/cache/a4c8c7cc554eb17812744be41092a86b_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/bourses/1403-74811-les-bourses-plus-que-jamais-le-barometre-de-l-economie-mondiale-face-au-coronavirus-brvm">« Les bourses plus que jamais le baromètre de l’économie mondiale face au coronavirus » (BRVM)</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/telecom/1503-74818-les-services-fintech-ont-rapporte-622-97-millions-de-revenus-au-groupe-sud-africain-mtn-en-2019">
            <img src="/media/k2/items/cache/03557f3c4a00c493f8e7d9a5ae104fbf_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/telecom/1503-74818-les-services-fintech-ont-rapporte-622-97-millions-de-revenus-au-groupe-sud-africain-mtn-en-2019">Les services Fintech ont rapporté 622,97 millions $ de revenus au groupe sud-africain MTN en 2019</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/banque/1103-74671-le-groupe-uba-fonde-par-tony-elumelu-sollicitera-une-fois-de-plus-le-marche-international-de-la-dette">
            <img src="/media/k2/items/cache/67def6ca4aabef16b5ef54c4c96c8b50_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/banque/1103-74671-le-groupe-uba-fonde-par-tony-elumelu-sollicitera-une-fois-de-plus-le-marche-international-de-la-dette">Le groupe UBA fondé par Tony Elumelu sollicitera une fois de plus le marché international de la dette</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div><div class="aidanews2_k2_art aidaord_4 aidaid_39450 aidacat_319 aidaartparentcat_  aidanews2_k2_even" style="clear: both;  ">
    <div class="aidanews2_k2_positions">
      <div class="aidanews2_k2_head" style="clear: both;  ">
      </div>
      <div class="aidanews2_k2_main" style="clear: both;  ">
        <div class="aidanews2_k2_mainC">
          <a class="aidanews2_k2_img1" style="padding: 7px 7px 7px 7px;float:left;" href="/actualites-finance/1203-74747-field-intelligence-leve-3-6-millions-pour-etendre-ses-services-de-soins-de-sante-au-nigeria-et-au-kenya">
            <img src="/media/k2/items/cache/71feefd301dee6997872eafa1ce59216_XS.jpg" width="76" class=""></a>
          <p class="aidanews2_k2_title" style="padding-top: 5px;  margin:0px;   ">
            <a href="/actualites-finance/1203-74747-field-intelligence-leve-3-6-millions-pour-etendre-ses-services-de-soins-de-sante-au-nigeria-et-au-kenya">Field Intelligence lève 3,6 millions $ pour étendre ses services de soins de santé au Nigeria et au Kenya</a>
          </p>
        </div>
      </div>
      <div class="aidanews2_k2_line" style="clear: both;  padding: 0;   ">
      </div>
    </div>
  </div></div><!-- END: Modules Anywhere -->

</div></div></div></div><!-- END: Tabs --></div></div><div class="sp-module  hidden-sm hidden-md hidden-lg"><div class="sp-module-content"><div class="row" style="border: 1px solid #cd3f2b;padding:10px;margin-left:0px;margin-right:0px;background-color:#faf4f3;">

<div class="col-xs-12" style="text-align:center;">

<a href="/hebdo"><img src="/images/logos/ModuleHebdo.jpg" ></a>

</div>

<div class="col-xs-12">

<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74776 aidacat_1373 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/transport/1303-74776-2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie"><img src="https://www.agenceecofin.com/media/k2/items/cache/10fc8c2ab1c2b5acbacc5bc83ce973bc_S.jpg" width="100" alt="2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/transport/1303-74776-2-a-6-jours-pour-5-km-au-nigeria-les-embouteillages-pour-acceder-aux-ports-plombent-l-economie" class="aidanews2_k2_title" >2 à 6 jours pour 5 km&nbsp;: au Nigeria les embouteillages pour accéder aux ports plombent l’économie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->
<hr style="border-top: thin solid #feb17d !IMPORTANT;margin-top: 0px; 
    margin-bottom: 0px; ">
<!-- START: Modules Anywhere --><div class="aidanews2_k2_style18" style="clear: both;"><div class="aidanews2_k2_art aidaord_1 aidaid_74874 aidacat_1373 aidaartparentcat_  aidanews2_k2_odd aidanews2_k2_first" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/transport/1703-74874-l-aviation-civile-africaine-terrassee-par-la-pandemie"><img src="https://www.agenceecofin.com/media/k2/items/cache/fc105de9210774564694dd17c4b19c6b_S.jpg" width="100" alt="l-aviation-civile-africaine-terrassee-par-la-pandemie"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/transport/1703-74874-l-aviation-civile-africaine-terrassee-par-la-pandemie" class="aidanews2_k2_title" >L’aviation civile africaine terrassée par la pandémie</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_2 aidaid_74864 aidacat_1371 aidaartparentcat_  aidanews2_k2_even" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/hydrocarbures/1703-74864-les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy"><img src="https://www.agenceecofin.com/media/k2/items/cache/e3e4566d5de4d327d7bdfe1a52a43c78_S.jpg" width="100" alt="les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/hydrocarbures/1703-74864-les-investissement-mondiaux-dans-le-petrole-devraient-baisser-de-30-milliards-a-cause-du-coronavirus-rystad-energy" class="aidanews2_k2_title" >Les investissement mondiaux dans le pétrole devraient baisser de 30 milliards&nbsp;$ à cause du coronavirus (Rystad Energy)</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_3 aidaid_74774 aidacat_1330 aidaartparentcat_  aidanews2_k2_odd" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/grand-format/1303-74774-sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle"><img src="https://www.agenceecofin.com/media/k2/items/cache/e4874978355ff709cc2d330229530bf6_S.jpg" width="100" alt="sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/grand-format/1303-74774-sanusi-lamido-sanusi-ou-le-musulman-africain-du-21e-siecle" class="aidanews2_k2_title" >Sanusi Lamido Sanusi ou le musulman africain du 21e siècle</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_k2_art aidaord_4 aidaid_74729 aidacat_1437 aidaartparentcat_  aidanews2_k2_even aidanews2_k2_last" style="clear: both;"><div class="aidanews2_k2_positions"><div class="aidanews2_k2_head" style="clear: both;">
</div><div class="aidanews2_k2_main" style="clear: both;"><div class="aidanews2_k2_mainC"><a class="aidanews2_k2_img1" style = "padding: 7px 7px 7px 7px; float:left;" href="/finance/1203-74729-le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest"><img src="https://www.agenceecofin.com/media/k2/items/cache/3d17da5614798929a5b86444b57feff5_S.jpg" width="100" alt="le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest"  class=" aidanews2_k2_img1"/></a>
<p class="aidanews2_k2_title" style = "padding-top: 5px;margin:0px;"><a href="/finance/1203-74729-le-microcredit-une-efficacite-contestee-en-afrique-de-l-ouest" class="aidanews2_k2_title" >Le microcrédit, une efficacité contestée en Afrique de l’Ouest</a></p></div></div><div class="aidanews2_k2_line" style="clear: both; padding: 0;"></div></div></div></div><div style="clear: both;"></div><!-- END: Modules Anywhere -->

</div>




</div></div></div></div></div></div></div></section><section id="sp-bottom" class=" hidden-xs hidden-sm hidden-md"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-6 col-md-12"><div class="sp-column "></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="row" style="border-bottom: 1px solid #fff; padding-top: 10px; padding-bottom: 10px; color: #fff !important;">
<div class="hidden-xs col-sm-1 col-md-1 logofooter">&nbsp;<img src="/images/logos/AgenceEcofinfooter3.png" alt="AgenceEcofinfooter3" width="100" height="36" /></div>
<div class="col-xs-12 col-sm-11 col-md-11" style="padding-top: 12px;">
<p align="left"><span style="color: #fff;"><strong>L'Agence Ecofin couvre au quotidien l’actualité de 9 secteurs africains : gestion publique, finance, télécoms, agro, électricité, mines, hydrocarbures, communication et formation. Elle conçoit et gère également des médias spécialisés, web et papier, pour des institutions ou des éditeurs africains.<br /> </strong></span></p>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><strong style="font-size: 16px;">REGIE COMMERCIALE</strong></span><br /> <span><span>Benjamin FLAUX</span><br /><span><a href="mailto:bf@agenceecofin.com"><span>bf@agenceecofin.com</span>&nbsp;</a><br /><span><span><span>Tél: +41 22 301 96 11</span></span>&nbsp;</span><br /><span>Mob:&nbsp;</span>+41 78 699 13 72<br /></span> <span>Média kit : <a href="/mediakit/MediaKitAgenceEcofin.pdf" target="_blank">Lien de téléchargement</a></span> </span><br /> <br /> Voir pages :<br /> <a href="/publier-vos-communiques">Publier vos communiqués</a><br /> <a href="/tarifs-et-audiences">Prix et formats publicitaires</a><br /> <a href="/chiffres-audience">Chiffres et audiences</a></div>
<div class="col-sm-4 col-md-4 lienfooter" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><span><span> <strong style="font-size: 16px;">REDACTION<br /></strong></span></span> <span><span><span><span style="color: #fff;"><a href="mailto:redaction@agenceecofin.com">redaction@agenceecofin.com<br /></a><a href="mailto:redaction@agenceecofin.com"><br /></a>Plus d'info :<br /><a href="/equipe" target="_blank" rel="noopener">L'équipe</a><br /><a href="http://www.mediamania.pro" target="_blank" rel="noopener">Editeur</a><br /><a href="http://blog.agenceecofin.com/" target="_blank" rel="noopener">Blog de l'agence</a><br /></span></span> </span> </span></div>
<div class="col-sm-4 col-md-4" style="text-align: left; padding-top: 10px; padding-left: 10px; padding-right: 10px;"><strong style="font-size: 16px;"><span style="color: #fff;">AGENCE ECOFIN<br /><br /></span></strong>Mediamania Sarl<br /><span>Rue du Léman, 6<br /></span><span>1201 Genève<br />Tél: +41 22 301 96 11<br /><br /></span></div>
</div>
<p>&nbsp;</p>
<div class="row" style="border-top: 1px solid #fff; padding-top: 10px; color: #fff !important; clear: both;">
<div class="col-xs-12 col-sm-12 col-md-12">
<p align="left"><span style="color: #fff;"><strong>L’agence Ecofin est une agence d’informations économiques sectorielles, créée en décembre 2010. Sa plateforme web a été lancée en juin 2011.<br /> </strong></span></p>
</div>
</div></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module "><div class="sp-module-content"><ul id="dj-megamenu2244" class="dj-megamenu dj-megamenu-ecofin " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"ecofin","direction":"ltr","wcag":"1"}' data-trigger="640">
<li class="dj-up itemid1374 first"><a class="dj-up_a  " href="/gestionpublique" ><span >Gestion Publique</span></a></li><li class="dj-up itemid1196"><a class="dj-up_a  " href="/finance" ><span >Finance</span></a></li><li class="dj-up itemid1202"><a class="dj-up_a  " href="/agro" ><span >Agro</span></a></li><li class="dj-up itemid1205"><a class="dj-up_a  " href="/electricite" ><span >Electricite</span></a></li><li class="dj-up itemid1208"><a class="dj-up_a  " href="/hydrocarbures" ><span >Hydrocarbures</span></a></li><li class="dj-up itemid1212"><a class="dj-up_a  " href="/mines" ><span >Mines</span></a></li><li class="dj-up itemid1593"><a class="dj-up_a  " href="/transport" ><span >Transport</span></a></li><li class="dj-up itemid1215"><a class="dj-up_a  " href="/telecom" ><span >Tic &amp; Télécom</span></a></li><li class="dj-up itemid1216"><a class="dj-up_a  " href="/communication" ><span >Comm</span></a></li><li class="dj-up itemid1583"><a class="dj-up_a  " href="/formation" ><span >Formation </span></a></li><li class="dj-up itemid1599"><a class="dj-up_a  " href="/entreprendre#" ><span >Entreprendre</span></a></li><li class="dj-up itemid1612"><a class="dj-up_a  " href="/multimedia" ><span >Multimedia</span></a></li><li class="dj-up itemid1450"><a class="dj-up_a  " href="/hebdo" ><span >L'Hebdo</span></a></li></ul>


</div></div><div class="sp-module "><div class="sp-module-content">
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckv ltr" id="maximenuck1621" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item1312 first level1 " style="z-index : 12000;" ><a  data-hover="Finance" class="maximenuck " href="/finance#"><span class="titreck"  data-hover="Finance">Finance</span></a>
		</li><li data-level="1" class="maximenuck item1274 level1 " style="z-index : 11999;" ><a  data-hover="Assurances" class="maximenuck " href="/finance#finance-assurances"><span class="titreck"  data-hover="Assurances">Assurances</span></a>
		</li><li data-level="1" class="maximenuck item1313 level1 " style="z-index : 11998;" ><a  data-hover="Sociétés cotées" class="maximenuck " href="/finance#finance-societescotees"><span class="titreck"  data-hover="Sociétés cotées">Sociétés cotées</span></a>
		</li><li data-level="1" class="maximenuck item1314 level1 " style="z-index : 11997;" ><a  data-hover="Finance islamique" class="maximenuck " href="/finance#finance-islamique"><span class="titreck"  data-hover="Finance islamique">Finance islamique</span></a>
		</li><li data-level="1" class="maximenuck item1315 last level1 " style="z-index : 11996;" ><a  data-hover="Fintech" class="maximenuck " href="/finance#finance-fintech"><span class="titreck"  data-hover="Fintech">Fintech</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
</div></div>
                            </div>
        </div>
    </div>
        <!-- PWebBox -->


    <div id="pwebbox1840" class="pwebbox  pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">

        
                            <div id="pwebbox1840_bottombar" style="display:none;">
        
        <div id="pwebbox1840_box" class="pwebbox-box pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox1840_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox1840_content">
                                <!-- PWebBox Custom HTML plugin -->
<div class="pwebbox-customhtml-container">
    <div id="pwebbox_customhtml_1840">
        Les cookies vous permettent d'améliorer votre expérience sur le site de l'Agence Ecofin. En utilisant ce site, vous acceptez de recevoir des cookies conformément à <a href="/cookie-policy" target="_blank">notre politique sur les cookies</a>.    </div>
</div>
<!-- PWebBox Custom HTML plugin end -->
                        </div>                    

                    </div>
                    
                                            <div class="pweb-bottombar pwebbox-plugin-custom_html pweb-theme-free pweb-gradient" dir="ltr">
                                <div id="pwebbox1840_toggler" class="pwebbox1840_toggler pwebbox_bottombar_toggler pweb pwebbox_toggler pweb-opened pweb-gradient pweb-theme-free"><i class="icon-remove"></i></div>                        </div>
                                    </div>
            </div>

        </div>
                
                    </div>
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox1840=new pwebBox({id:1840,theme:"free",layout:"bottombar",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",openAuto:1,maxAutoOpen:1,cookieLifetime:150,cookiePath:"",closeOther:0})});</script>
<!-- PWebBox end -->

</div></div></div></body>
</html>